<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariosur.es/squido/4.3.54/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Roglic, Bernal y Valverde se citan en Lombardía | Diario Sur</title><meta name="title" content="Roglic, Bernal y Valverde se citan en Lombardía"/><meta name="description" content="Conquistar la última gran clásica ciclista sería un cierre de temporada perfecto para el español"/><meta name="keywords" content="roglic, bernal, valverde, principales, nombres, giro, lombardia2019"/><meta name="news_keywords" content="roglic, bernal, valverde, principales, nombres, giro, lombardia2019"/><meta name="DC.date.issued"
          content="2019-10-11T18:48:04+02:00"/><meta name="date"
          content="2019-10-11T18:48:04+02:00"/><link rel="canonical" href="https://www.diariosur.es/deportes/ciclismo/roglic-bernal-valverde-20191011183747-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariosur.es/deportes/ciclismo/roglic-bernal-valverde-20191011183747-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/deportes/ciclismo/roglic-bernal-valverde-20191011183747-ntrc.html"/><meta property="og:description" content="Conquistar la última gran clásica ciclista sería un cierre de temporada perfecto para el español"/><meta property="og:image" content="https://static3.diariosur.es/www/multimedia/201910/11/media/cortadas/egan-bernal-ka9G-U90380653286nIC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Roglic, Bernal y Valverde se citan en Lombardía"/><meta property="article:tag" content="Alejandro Valverde"/><meta property="article:tag" content="Primoz Roglic"/><meta property="article:tag" content="Egan Bernal"/><meta property="article:tag" content="Afp"/><meta property="article:tag" content="Ciclismo"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="deportes/ciclismo"/><meta property="article:published_time" content="2019-10-11T18:57:35+02:00"/><meta property="article:modified_time" content="2019-10-11T18:57:35+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Roglic, Bernal y Valverde se citan en Lombardía"/><meta name="twitter:description" content="Conquistar la última gran clásica ciclista sería un cierre de temporada perfecto para el español"/><meta name="twitter:image" content="https://static3.diariosur.es/www/multimedia/201910/11/media/cortadas/egan-bernal-ka9G-U90380653286nIC-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Egan Bernal. "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static.diariosur.es/squido/4.3.54/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'ciclismo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'roglic,-bernal-y-valverde-se-citan-en-lombardia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa-afp';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20191011184804';
    window.voc_fem = '20191011185735';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'alejandro-valverde,primoz-roglic,egan-bernal,afp,ciclismo';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '444';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/deportes/ciclismo/roglic-bernal-valverde-20191011183747-ntrc.html"
      },
      "headline": "Roglic, Bernal y Valverde se citan en Lombardía",
      "datePublished": "2019-10-11T18:57:35+02:00",
      "dateModified": "2019-10-11T18:57:35+02:00",
      "author": {
        "@type": "Person",
        "name": "COLPISA / AFP"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariosur.es/www/multimedia/201910/11/media/cortadas/egan-bernal-ka9G-U90380653286nIC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Conquistar la última gran clásica ciclista sería un cierre de temporada perfecto para el español "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/deportes/ciclismo/roglic-bernal-valverde-20191011183747-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=deportes.roglic-bernal-y-valverde-se-citan-en-lombardia&amp;voc_site=diariosur&amp;voc_se=deportes&amp;voc_s1=ciclismo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=roglic-bernal-y-valverde-se-citan-en-lombardia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191011184804&amp;voc_fem=20191011185735&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="438ce494-ec43-11e9-8282-23d01525c399"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/ciclismo/">Ciclismo</a></span><a href="#">Roglic, Bernal y Valverde se citan en Lombardía</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/" title="Deportes"
                               >Deportes</a></h3><h2 class="voc-region"><a href="/deportes/ciclismo/" title="Ciclismo"
                               class="voc-active">Ciclismo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Vuelta a España <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/ciclismo/vuelta-espana/"
                                                       target="_self"
                                                       title="Vuelta a España">Vuelta a España</a></h3><h3><a href="/deportes/ciclismo/vuelta-espana/equipos/"
                                                       target="_self"
                                                       title="Equipos">Equipos</a></h3><h3><a href="/deportes/ciclismo/vuelta-espana/palmares/"
                                                       target="_self"
                                                       title="Palmarés">Palmarés</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Tour de Francia <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/deportes/ciclismo/tour-francia/"
                                                       target="_self"
                                                       title="Tour de Francia">Tour de Francia</a></h3><h3><a href="/deportes/ciclismo/tour-francia/palmares/"
                                                       target="_self"
                                                       title="Palmarés">Palmarés</a></h3><h3><a href="/deportes/ciclismo/tour-francia/equipos/"
                                                       target="_self"
                                                       title="Equipos">Equipos</a></h3></ul></h3></li><li><h3><a href="/deportes/ciclismo/giro-italia/" title="Giro Italia"
                                           target="_self">Giro Italia</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Roglic, Bernal y Valverde se citan en Lombardía</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.diariosur.es/www/multimedia/201910/11/media/cortadas/egan-bernal-ka9G-U90380653286nIC-624x385@RC.jpg"
           title=""
           alt="Egan Bernal. /Marco Bertorello (AFP)"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.diariosur.es/www/multimedia/201910/11/media/cortadas/egan-bernal-ka9G-U90380653286nIC-624x385@RC.jpg"
           alt="Egan Bernal. "/></noscript></div><figcaption class="figure-caption">Egan Bernal.  / 
        <span class="voc-photo-author">Marco Bertorello (AFP)</span></figcaption></figure><h2>Conquistar la última gran clásica ciclista sería un cierre de temporada perfecto para el español </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA / AFP"
                                   class="voc-author">COLPISA / AFP</a><span class="voc-city">Bérgamo </span></author><time>
                                            Viernes, 11 octubre 2019, 18:57
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los vencedores de las dos últimas grandes vueltas, el colombiano <strong>Egan Bernal</strong> (Tour de Francia) y el esloveno <strong>Primoz Roglic</strong> (Vuelta a España), se enfrentan el sábado en las carreteras otoñales del <strong>Giro de Lombardía</strong>, la última gran clásica de la temporada ciclista, con 243 kilómetros entre Bérgamo y Como.</p><p>¿Cederán su posición los especialistas en las clásicas a los hombres de las clasificaciones generales en las grandes? En Lombardía, los escaladores suelen participar en la fiesta, como por ejemplo el último ganador, el francés Thibaut Pinot, ausente este año.</p><p>Roglic, impresionante el pasado sábado en la subida final del Giro de Emilia, fue citado como el hombre a batir por el canadiense Michael Woods, <a data-voc-vtm-id="in-text-traffic" href="/deportes/ciclismo/woods-arrebata-valverde-victoria-milan-turin-20191009171720-ntrc.html"   >el más fuerte el miércoles en la Milán-Turín</a> y uno de los corredores a seguir muy de cerca en las orillas del lago de Como.</p><p>«Él es el favorito», asegura Woods, quien le vio pasar al ataque en Emilia, donde el canadiense quedó segundo. «He visto un vídeo donde le llamaban Robocop y fue impresionante, no parecía forzar durante su avance».</p><h3>Igualdad asegurada</h3><p>A Roglic la región le trae malos recuerdos. Aunque ha participado en dos ocasiones en Lombardía (40º en 2017, 17º en 2018), perdió en estas traicioneras carreteras sus opciones de ganar el Giro de Italia el pasado mayo, sobre todo tras caerse en el descenso del Civiglio, penúltima dificultad del recorrido del sábado en los últimos 15 kilómetros.</p><p>Frente al número uno mundial, que suma trece victorias esta temporada, incluida la prueba de los Tres Valles Varesinos esta semana, Bernal corre el riesgo de pagar el esfuerzo de su <a data-voc-vtm-id="in-text-traffic" href="/deportes/ciclismo/bernal-victoria-giro-piamonte-20191010182044-ntrc.html"   >victoria el jueves en el Giro del Piamonte</a>.</p><p>«Ahora voy a Lombardía tranquilo», comentó el escalador colombiano tras su triunfo en Oropa, el primero de su trayectoria en una carrera en línea. «Gasté energía, pero valió la pena».</p><p>Presente, pero en segunda línea, en las últimas dos ediciones (decimotercero en 2017, decimosegundo en 2018), el cafetero tiene las cualidades para aspirar al triunfo. Primero en el muro muy escarpado (1.920 m al 15,8%) que es el Sormano. Y luego en el Civiglio (4 km al 10%), antes del último obstáculo, la subida al San Fermo della Battaglia, en las alturas de Como.</p><p>El recorrido, exigente, parece adaptarse mejor a un veterano como Alejandro Valverde, al que <strong>siempre se le ha escapado la victoria en sus ocho participaciones</strong> (segundo en 2013 y 2014). A los 39 años, el español dispone de una nueva oportunidad. Y recientemente se ha mostrado más convincente que en ocasiones anteriores. «Estoy en forma», lanzó al final de la Milán-Turín (segundo).</p><p>Otros treintañeros como Jakob Fuglsang, Bauke Mollema, Vincenzo Nibali o Dan Martin, cómodos en Lombardía, también tomarán la salida en el último &#039;monumento&#039; de la temporada.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/personajes/alejandro-valverde.html"
               title="Alejandro Valverde">Alejandro Valverde</a>,                    <a href="https://www.diariosur.es/temas/personajes/primoz-roglic.html"
               title="Primoz Roglic">Primoz Roglic</a>,                    <a href="https://www.diariosur.es/temas/personajes/egan-bernal.html"
               title="Egan Bernal">Egan Bernal</a>,                    <a href="https://www.diariosur.es/temas/entidades/afp.html"
               title="Afp">Afp</a>,                    <a href="https://www.diariosur.es/temas/generales/ciclismo.html"
               title="Ciclismo">Ciclismo</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo">Lo + leído</a></h3><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Ciclismo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/deportes/ciclismo/mate-finaliza-gran-20191011000204-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                   title="Maté finaliza la Gran Piamonte en la que triunfó Egan Bernal">
                                    Maté finaliza la Gran Piamonte en la que triunfó Egan Bernal
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/deportes/ciclismo/moto-equivoca-deja-20191008171011-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                   title="Un motorista se equivoca y deja sin opciones a Valverde">
                                    Un motorista se equivoca y deja sin opciones a Valverde
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/deportes/ciclismo/bernal-victoria-giro-piamonte-20191010182044-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                   title="Obra maestra de Bernal en el Giro del Piamonte">
                                    Obra maestra de Bernal en el Giro del Piamonte
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/deportes/ciclismo/mate-medico-pasaba-20190929195330-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                   title="Maté: «El médico no pasaba por el hospital, pero todos los días iba un cura...»">
                                    Maté: «El médico no pasaba por el hospital, pero todos los días iba un cura...»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/deportes/ciclismo/malagueno-carmelo-urbano-20190925184432-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                   title="El malagueño Carmelo Urbano se estrena este viernes en el Mundial sub-23 de ciclismo en ruta">
                                    El malagueño Carmelo Urbano se estrena este viernes en el Mundial sub-23 de ciclismo en ruta
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga/acabara-calor-malaga-20191010131357-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                       title="¿Cuándo se acabará el calor en Málaga?">
                                        ¿Cuándo se acabará el calor en Málaga?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/malaga-capital/cine-astoria-llega-20191010091427-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                       title="El cine Astoria llega a su fin">
                                        El cine Astoria llega a su fin
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/axarquia/forenses-confirman-huesos-20191010122718-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                       title="Los forenses confirman que los huesos hallados en la búsqueda de Dana son humanos">
                                        Los forenses confirman que los huesos hallados en la búsqueda de Dana son humanos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/malagacf/inversores-catar-dispuestos-20191010213345-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                       title="Inversores de Catar, dispuestos a buscar con Al-Thani una solución para el Málaga">
                                        Inversores de Catar, dispuestos a buscar con Al-Thani una solución para el Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/interior/tres-policias-locales-20191009203124-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=deportes/ciclismo"
                                       title="Tres policías locales salvan la vida a un bebé de 11 días que se estaba atragantando en la calle en Antequera">
                                        Tres policías locales salvan la vida a un bebé de 11 días que se estaba atragantando en la calle en Antequera
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="438ce494-ec43-11e9-8282-23d01525c399" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="438ce494-ec43-11e9-8282-23d01525c399"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/ciclismo/moto-equivoca-deja-20191008171011-ntrc.html" title="Una moto se equivoca y deja sin opciones a Valverde" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/08/media/cortadas/roglic-k03F-U90353726777DPD-300x186@RC.jpg" class="lazy"
                                         alt="Una moto se equivoca y deja sin opciones a Valverde"/><noscript><img src="https://static.diariosur.es/www/multimedia/201910/08/media/cortadas/roglic-k03F-U90353726777DPD-300x186@RC.jpg" alt="Una moto se equivoca y deja sin opciones a Valverde"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/ciclismo/moto-equivoca-deja-20191008171011-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Ciclismo" class="voc-text-link" title="Una moto se equivoca y deja sin opciones a Valverde">
                                Una moto se equivoca y deja sin opciones a Valverde
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/ciclismo/woods-arrebata-valverde-victoria-milan-turin-20191009171720-ntrc.html" title="Woods le arrebata a Valverde la victoria en la Milán-Turín" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/09/media/cortadas/michael-woods-kq0D--300x186@RC.JPG" class="lazy"
                                         alt="Woods le arrebata a Valverde la victoria en la Milán-Turín"/><noscript><img src="https://static.diariosur.es/www/multimedia/201910/09/media/cortadas/michael-woods-kq0D--300x186@RC.JPG" alt="Woods le arrebata a Valverde la victoria en la Milán-Turín"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/ciclismo/woods-arrebata-valverde-victoria-milan-turin-20191009171720-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Ciclismo" class="voc-text-link" title="Woods le arrebata a Valverde la victoria en la Milán-Turín">
                                Woods le arrebata a Valverde la victoria en la Milán-Turín
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/ciclismo/bernal-victoria-giro-piamonte-20191010182044-ntrc.html" title="Obra maestra de Bernal en el Giro del Piamonte" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/10/media/cortadas/bernal-granpiamonte-kUEI-U903720645226jD-300x186@RC.jpg" class="lazy"
                                         alt="Obra maestra de Bernal en el Giro del Piamonte"/><noscript><img src="https://static.diariosur.es/www/multimedia/201910/10/media/cortadas/bernal-granpiamonte-kUEI-U903720645226jD-300x186@RC.jpg" alt="Obra maestra de Bernal en el Giro del Piamonte"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/ciclismo/bernal-victoria-giro-piamonte-20191010182044-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Ciclismo" class="voc-text-link" title="Obra maestra de Bernal en el Giro del Piamonte">
                                Obra maestra de Bernal en el Giro del Piamonte
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/futbol/liga-primera/mejores-imagenes-real-madridgranada-20191005162140-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/05/media/cortadas/r.madrid-granada2-kVJE--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Real Madrid-Granada" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201910/05/media/cortadas/r.madrid-granada2-kVJE--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Real Madrid-Granada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/futbol/liga-primera/mejores-imagenes-real-madridgranada-20191005162140-garc.html" title="Las mejores imágenes del Real Madrid-Granada"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Real Madrid-Granada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/carrera-victoria-imagenes-20191006104822-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/m9-kMyE--228x141@RC.jpg"
                                         class="lazy" alt="La carrera y la victoria, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/m9-kMyE--228x141@RC.jpg"
                                             alt="La carrera y la victoria, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/carrera-victoria-imagenes-20191006104822-garc.html" title="La carrera y la victoria, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La carrera y la victoria, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/futbol/liga-primera/mejores-imagenes-valladolidatletico-madrid-20191006164149-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/valladolid-atleti1-kN5F--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Valladolid-Atlético de Madrid" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/valladolid-atleti1-kN5F--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Valladolid-Atlético de Madrid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/futbol/liga-primera/mejores-imagenes-valladolidatletico-madrid-20191006164149-garc.html" title="Las mejores imágenes del Valladolid-Atlético de Madrid"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Valladolid-Atlético de Madrid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/mejores-imagenes-barcelonasevilla-20191006215607-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/bcn-8-kQDB--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Barcelona-Sevilla" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201910/06/media/cortadas/bcn-8-kQDB--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Barcelona-Sevilla"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/mejores-imagenes-barcelonasevilla-20191006215607-garc.html" title="Las mejores imágenes del Barcelona-Sevilla"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Barcelona-Sevilla
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/deportes/0#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Vídeos de Deportes">Deportes</a><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/ciclismo/vuelta-espana/vuelta-malaga-vista-pajaro-5826845254001-20180825170809-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="La Vuelta en Málaga a vista de pájaro">
                La Vuelta en Málaga a vista de pájaro
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/deportes/ciclismo/vuelta-espana/vuelta-malaga-vista-pajaro-5826845254001-20180825170809-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/85688293001/85688293001_5834321093001_5826845254001-vs.jpg?pubId=85688293001&amp;videoId=5826845254001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/85688293001/85688293001_5834321093001_5826845254001-vs.jpg?pubId=85688293001&amp;videoId=5826845254001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/deportes/0#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Vídeos de Deportes">Deportes</a><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/ciclismo/vuelta-espana-desde-dentro-5570636217001-20170910000935-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="La Vuelta a España desde dentro">
                La Vuelta a España desde dentro
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/deportes/ciclismo/vuelta-espana-desde-dentro-5570636217001-20170910000935-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596544685001_5570627862001-vs.jpg?pubId=85688293001&amp;videoId=5570636217001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596544685001_5570627862001-vs.jpg?pubId=85688293001&amp;videoId=5570636217001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/deportes/0#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Vídeos de Deportes">Deportes</a><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/ciclismo/entrevista-oscar-pererio-5564577881001-20170904160936-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Entrevista Oscar Pererio">
                Entrevista Oscar Pererio
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/deportes/ciclismo/entrevista-oscar-pererio-5564577881001-20170904160936-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596534503001_5564578526001-vs.jpg?pubId=85688293001&amp;videoId=5564577881001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596534503001_5564578526001-vs.jpg?pubId=85688293001&amp;videoId=5564577881001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/deportes/0#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Vídeos de Deportes">Deportes</a><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/ciclismo/retirada-alberto-contador-5534198901001-20170807160852-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" title="Retirada Alberto Contador">
                Retirada Alberto Contador
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/deportes/ciclismo/retirada-alberto-contador-5534198901001-20170807160852-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=deportes/ciclismo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568761324001_5534185796001-vs.jpg?pubId=85688293001&amp;videoId=5534198901001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568761324001_5534185796001-vs.jpg?pubId=85688293001&amp;videoId=5534198901001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://httpscomeresa-a.akamaihd.net/85688293001/85688293001_5834323414001_5826845254001-th.jpg?pubId=85688293001&amp;videoId=5826845254001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596544490001_5570627862001-th.jpg?pubId=85688293001&amp;videoId=5570636217001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5596535477001_5564578526001-th.jpg?pubId=85688293001&amp;videoId=5564577881001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568761689001_5534185796001-th.jpg?pubId=85688293001&amp;videoId=5534198901001" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/deportes/ciclismo/mate-finaliza-gran-20191011000204-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Maté finaliza la Gran Piamonte en la que triunfó Egan Bernal</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariosur.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariosur"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="SUR, diario de Málaga" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Noticias de Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Noticias de Marbella y Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Noticias de la Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Noticias de Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Noticias de Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Noticias de turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Noticias de la Feria de Malaga">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Noticias de la Semana Santa de Malaga">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval de Málaga">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia">SUR Historia</a></h4></hgroup></li><li><h3><a href="/axarquia/rincon/"
                               title="Noticias de Rincón de la Victoria" target="_self">SUR Rincón</a></h3></li><li><h3><a href="/interior/ronda/"
                               title="Noticias de Ronda" target="_self">SUR Ronda</a></h3></li><li><h3><a href="/costadelsol/torremolinos/"
                               title="Noticias de Torremolinos" target="_self">SUR Torremolinos</a></h3></li><li><h3><a href="/andalucia/"
                               title="Noticias de Andalucia" target="_self">Andalucía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas 2018">Elecciones Andaluzas 2018</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones generales">Elecciones generales</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Noticias de Internacional" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Articulos de opinion" target="_self">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Noticias de economía" target="_self">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.diariosur.es/malagacf/"
                                       title="Noticias del Malaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Noticias de futbol">Fútbol</a></h4><h4><a href="https://www.diariosur.es/unicaja/"
                                       title="Noticias del Unicaja Baloncesto">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Noticias de tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Noticias de ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Noticias de formula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Noticias de motos">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Noticias de carreras populares">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/butaca/?uuid=20d166ea-5b8a-11e9-924e-04fc651c7886"
                                       title="La butaca">La Butaca</a></h4><h4><a href="/festival-malaga/"
                                       title="Festival de Malaga">Festival de Málaga</a></h4><h4><a href="/culturas/cine/"
                                       title="Noticias de Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de Musica">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Noticias de television">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Noticias de gastronomia" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="Noticias de bulos">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Noticias de salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Noticias de padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes de ocio" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/senderismo/"
                                       title="Rutas de senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Informacion de playas de Malaga">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Noticias de motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Galerias de fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Videos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://www.diariosur.es/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/4.3.54/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910101644');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.diariosur.es/frontal/2.2.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":203,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>