<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariosur.es/squido/3.12.20/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones | Diario Sur</title><meta name="title" content="Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones"/><meta name="description" content="Sostienen que solo quedarían 205 accionistas personados en el proceso por resarcir y les ofrece dos millones de euros, con un interés anual del 1%, para zanjar el asunto"/><meta name="keywords" content="bankia, exconsejeros, piden, retirar, juicio, mayoria, acusaciones"/><meta name="news_keywords" content="bankia, exconsejeros, piden, retirar, juicio, mayoria, acusaciones"/><meta name="DC.date.issued"
          content="2018-11-27T15:08:15+01:00"/><meta name="date"
          content="2018-11-27T15:08:15+01:00"/><link rel="canonical" href="https://www.diariosur.es/economia/bankia-exconsejeros-piden-20181127150700-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/economia/bankia-exconsejeros-piden-20181127150700-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/economia/bankia-exconsejeros-piden-20181127150700-ntrc.html"/><meta property="og:description" content="Sostienen que solo quedarían 205 accionistas personados en el proceso por resarcir y les ofrece dos millones de euros, con un interés anual del 1%, para zanjar el asunto"/><meta property="og:image" content="https://static.diariosur.es/www/multimedia/201811/27/media/cortadas/rato-kwmF-U60170580357863G-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones"/><meta property="article:tag" content="Rodrigo Rato Figaredo"/><meta property="article:tag" content="Bankia"/><meta property="article:tag" content="Audiencia Nacional"/><meta property="article:tag" content="Tribunal Supremo (Ts)"/><meta property="article:tag" content="Banco De España"/><meta property="article:tag" content="Tarjetas Black"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="economia"/><meta property="article:published_time" content="2018-11-27T15:20:09+01:00"/><meta property="article:modified_time" content="2018-11-27T15:20:09+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones"/><meta name="twitter:description" content="Sostienen que solo quedarían 205 accionistas personados en el proceso por resarcir y les ofrece dos millones de euros, con un interés anual del 1%, para zanjar el asunto"/><meta name="twitter:image" content="https://static.diariosur.es/www/multimedia/201811/27/media/cortadas/rato-kwmF-U60170580357863G-624x385@RC.jpg"/><meta name="twitter:image:alt" content="El expresidente de Bankia Rodrigo Rato (d) junto al exconsejero de Caja Madrid José Antonio Moral Santín. "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static3.diariosur.es/squido/3.12.20/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'bankia-y-sus-exconsejeros-piden-retirar-del-juicio-a-la-mayoria-de-las-acusaciones';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-antonio-bravo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20181127150815';
    window.voc_fem = '20181127152009';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'rodrigo-rato-figaredo,bankia,audiencia-nacional,tribunal-supremo-(ts),banco-de-espana,tarjetas-black';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/economia/bankia-exconsejeros-piden-20181127150700-ntrc.html"
      },
      "headline": "Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones",
      "datePublished": "2018-11-27T15:20:09+01:00",
      "dateModified": "2018-11-27T15:20:09+01:00",
      "author": {
        "@type": "Person",
        "name": "José Antonio Bravo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariosur.es/www/multimedia/201811/27/media/cortadas/rato-kwmF-U60170580357863G-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Sostienen que solo quedarían 205 accionistas personados en el proceso por resarcir y les ofrece dos millones de euros, con un interés anual del 1%, para zanjar el asunto"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/economia/bankia-exconsejeros-piden-20181127150700-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.bankia-y-sus-exconsejeros-piden-retirar-del-juicio-a-la-mayoria-de-las-acusaciones&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=bankia-y-sus-exconsejeros-piden-retirar-del-juicio-a-la-mayoria-de-las-acusaciones&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181127150815&amp;voc_fem=20181127152009&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="602a75c8-f24b-11e8-8c36-95fca942bd42"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/">Economía</a></span><a href="#">Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/economia/" title="Economía" class="voc-active">Economía</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.diariosur.es/economia/empresas-malaguenas/" title="Empresas malagueñas"
                                   target="_self">Empresas malagueñas</a></h3></li><li><h3><a href="/economia/agroalimentacion/" title="Agroalimentación"
                                   target="_self">Agroalimentación</a></h3></li><li><h3><a href="https://www.diariosur.es/economia/empresas/" title="Empresas"
                                   target="_self">Empresas</a></h3></li><li><h3><a href="http://quienesquien.diariosur.es/" title="Directorio de empresas"
                                   target="_self">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariosur.es/economia/vivienda/" title="Vivienda"
                                   target="_self">Vivienda</a></h3></li><li><h3><a href="https://www.diariosur.es/economia/autonomos/" title="Autónomos"
                                   target="_self">Autónomos</a></h3></li><li><h3><a href="https://www.diariosur.es/economia/banca/" title="Banca"
                                   target="_self">Banca</a></h3></li><li><h3><a href="https://www.diariosur.es/economia/trabajo/" title="Trabajo"
                                   target="_self">Trabajo</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Bankia y sus exconsejeros piden retirar del juicio a la mayoría de las acusaciones</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariosur.es/www/multimedia/201811/27/media/cortadas/rato-kwmF-U60170580357863G-624x385@RC.jpg"
                            title=""
                            alt="El expresidente de Bankia Rodrigo Rato (d) junto al exconsejero de Caja Madrid José Antonio Moral Santín. /Efe"  onload="performance.mark('fmp');" ><noscript><img src="//static.diariosur.es/www/multimedia/201811/27/media/cortadas/rato-kwmF-U60170580357863G-624x385@RC.jpg"
                                 alt="El expresidente de Bankia Rodrigo Rato (d) junto al exconsejero de Caja Madrid José Antonio Moral Santín. "/></noscript></div><figcaption
                            class="figure-caption">El expresidente de Bankia Rodrigo Rato (d) junto al exconsejero de Caja Madrid José Antonio Moral Santín.  / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Sostienen que solo quedarían 205 accionistas personados en el proceso por resarcir y les ofrece dos millones de euros, con un interés anual del 1%, para zanjar el asunto</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.diariosur.es/comun/img/2014/autor/firmas-537a42bf4e14d-foto.jpg" alt="José Antonio Bravo"/><noscript><img src="https://www.diariosur.es/comun/img/2014/autor/firmas-537a42bf4e14d-foto.jpg" alt="José Antonio Bravo"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ ANTONIO BRAVO"
                                            href="/autor/jose-antonio-bravo-131.html"
                                   class="voc-author">JOSÉ ANTONIO BRAVO</a><span class="voc-city">Madrid </span></author><time>
                                            Martes, 27 noviembre 2018, 15:20
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="602a75c8-f24b-11e8-8c36-95fca942bd42"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>A menos acusaciones, menores posibilidades de resultar perjudicado. Bajo esta premisa tanto los abogados de <strong>Bankia y su matriz BFA</strong>, que se sientan en el banquillo acusadas como personas jurídicas por el fiasco que terminó resultando su <strong>salida a Bolsa</strong>, como los defensores de varios antiguos miembros de su consejo de administración también procesados, han reclamado este martes en la segunda jornada de este juicio que el tribunal de la Audiencia Nacional retire del mismo a la mayoría de las acusaciones.</p><p>Su argumento, en el caso de las asociaciones como A<strong>dicae, la Confederación Intersindical de Crédito (CIC) y el sindicato CGT</strong>, que ejercen la acción popular, es que no tienen un interés directo en el proceso, al no haber resultado perjudicadas. Y en el caso de las acusaciones particulares el razonamiento del letrado del banco, <strong>Joaquín Burkhalter,</strong> es que la cifra de los accionistas que representarían estaría muy inflada, hasta el punto de quejarse de una «confusión reinante» en el juicio que hace «obligatorio» discriminar quiénes están «realmente legitimados y en qué medida».</p><p>Según los datos que había presentado el banco en los últimos días, hubo <strong>10.700 accionistas minoritarios perjudicados </strong>por su polémico estreno bursátil -de entre los 150.000 compradores de títulos que hubo en total- que denunciaron ante la Audiencia Nacional. A raíz de que el Tribunal Supremo sentenciara en febrero de 2016 que los inversores particulares habían sido inducidos al engaño, Bankia abrió un procedimiento administrativo para <strong>resarcirles con una provisión total de 1.840 millones </strong>de euros. Hasta el momento <strong>habrían recuperado su dinero 10.532 personas físicas y jurídicas</strong>, mientras <strong>quedarían aún otros 168 </strong>por solventar, <strong>a razón de una media de 12.500 euros </strong>para sumar dos millones pendientes de devolución.</p><p></p><div class="voc-detail-summary"><p>
  Algunos exresponsables del banco se quejan de que «nadie» les acuse «directamente» y reclaman «un juicio justo», mientras otros piden aplazar las declaraciones
  <span></span></p></div><p></p><p>No obstante, el abogado de la entidad financiera estimó este martes que el número de perjudicados personados en el juicio y aún sin recuperar su inversión serían 205, a quienes ofreció el dinero original de sus acciones más un interés anual del 1% con cargo a la fianza civil de 34 millones de euros que tiene depositada en esta causa. Por ello, insistió en depurar el número real de quienes aún mantienen un interés directo en el proceso, de manera que las 26 acusaciones presentes «acrediten que tienen poder de representación y los títulos correspondientes a la salida a bolsa de Bankia de sus afectados y, los que no, que sean expulsados del proceso». De no hacerlo así, y en caso de terminar resultando absuelta, reclamaria que fueran condenadas a pagar las costas del juicio, petición a la que se unió la representación de la auditora Deloitte.</p><p>Y es que en el banco estiman que, además de haber decenas de ellos que ya habrían sido resarcidos -acudir al procedimiento de devolución de Bankia implicaba como condición previa renunciar a ejercer acciones penales-, se estaría incluso utilizando el nombre de personas muertas, además de haber otros que están ilocalizables y un último grupo que compró títulos con posterioridad al polémico estreno bursátil. De ello acusó en concreto a la asociación Adicae, que representa a 1.415 accionistas pero según la entidad financiera 1.385 habrían recuperado su inversión y entre el resto habría al menos tres fallecidos. En esta tesitura su letrado se quejó de «indefensión» y reclamó al tribunal que depure responsabilidades.</p><h3>«Incertidumbre» y suspensión</h3><p>Un paso más allá han ido los letrados del Banco Financiero de Ahorros (BFA), la matriz de Bankia, y del ex interventor general de la entidad, <strong>Sergio Durá</strong>, quienes han reclamado al tribunal que suspenda temporalmente la vista oral visto ante la confusión que se ha generado en torno a las acusaciones. «Con esta incertidumbre reinante no se puede iniciar el juicio; pedimos que se depure esto y, si es necesario, que se suspendan las sesiones por el impacto que tendría en las cuestiones previas», argumentaron al tiempo que añadieron otra advertencia en la línea de la realizada por el abogado del banco: «Si hay inversores no legitimados durante el juicio» que influyen en la condena, «ésta sería nula».</p><p>A juicio de esas defensas, las declaraciones de los acusados deberían posponerse hasta enero (al menos, hasta el día 8 de ese mes) para dar tiempo tanto a depurar el número de partes personadas como a estudiar la nueva documentación presentada, incluidos varios informes periciales, entre ellos uno del perito judicial Antonio Busquets, inspector del Banco de España. En cualquier caso, la mayoría de quienes se sientan en el banquillo consideran que «la única acusación particular legitimada» es el <strong>Fondo de Reestructuración Ordenada Bancaria (FROB)</strong>, por asumir los 22.424 millones de euros que terminó costando el rescate de Bankia, y que la Fiscalía solo acusa en estos momentos a 30 de los 34 procesados por un solo delito (estafa y no falsedad documental).</p><p>Otra de las quejas más repetidas en esta segunda jornada de cuestiones previas por las defensas ha sido la <strong>«indefinición» de las imputaciones que se les realizan</strong>. «Los escritos (de acusación) deben dejar claro los delitos y la documentación que así lo prueben», reprochó el abogado de Durá, único directivo encausado y que fue quien como interventor se encargó tanto de las cuentas de 2011 como de su reformulación posterior. Varios acusados más, exmiembros del consejo del banco, criticaron que «nadie concrete cuál habría sido su actuación presuntamente delictiva, dando por probados hechos que no han sido acreditados», por lo que concluyeron demandando al tribunal -que ahora estudiará qué decisión tomar y probablemente la anuncie este miércoles- <strong>«un juicio justo».</strong></p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/economia/bolsa-bankia-rato-carcel-black-20181126175245-ntrc.html">
        Anticorrupción desbarata la estrategia de la excúpula de Bankia al contemplar acusarles también de falsedad contable
    </a></li></ul></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/personajes/rodrigo-rato-figaredo.html"
               title="Rodrigo Rato Figaredo">Rodrigo Rato Figaredo</a>,                    <a href="https://www.diariosur.es/temas/entidades/bankia.html"
               title="Bankia">Bankia</a>,                    <a href="https://www.diariosur.es/temas/entidades/audiencia-nacional.html"
               title="Audiencia Nacional">Audiencia Nacional</a>,                    <a href="https://www.diariosur.es/temas/entidades/tribunal-supremo-ts.html"
               title="Tribunal Supremo (Ts)">Tribunal Supremo (Ts)</a>,                    <a href="https://www.diariosur.es/temas/entidades/banco-de-espana.html"
               title="Banco De España">Banco De España</a>,                    <a href="https://www.diariosur.es/temas/generales/tarjetas-black.html"
               title="Tarjetas Black">Tarjetas Black</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Economía</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/economia/trabajo/cementerio-malaga-abre-20181125225837-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El cementerio de Málaga abre una oferta de trabajo de once plazas">
                                    El cementerio de Málaga abre una oferta de trabajo de once plazas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/economia/pensiones/compensacion-pensionistas-desviacion-20181126140104-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La paga compensatoria de los pensionistas costará 386 millones a la Seguridad Social">
                                    La paga compensatoria de los pensionistas costará 386 millones a la Seguridad Social
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/economia/empresas/generals-motors-cerrara-fabricas-20181126200846-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Generals Motors cerrará siete fábricas en todo el mundo">
                                    Generals Motors cerrará siete fábricas en todo el mundo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/economia/coches-electricos-gas-coste-20181127164130-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Los coches más baratos para el consumidor: eléctricos y de gas">
                                    Los coches más baratos para el consumidor: eléctricos y de gas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/economia/vivienda/provincia-malaga-principales-20181122202929-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="«La provincia de Málaga es uno de nuestros principales objetivos para lanzar nuevas promociones»">
                                    «La provincia de Málaga es uno de nuestros principales objetivos para lanzar nuevas promociones»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga-capital/horarios-espectaculos-luces-20181126113715-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Estos serán los horarios de los espectáculos de las luces de Navidad de calle Larios 2018">
                                        Estos serán los horarios de los espectáculos de las luces de Navidad de calle Larios 2018
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/malaga-capital/detiene-marcha-autobus-20181126153110-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Detienen a un hombre acusado de parar un autobús y golpear al conductor">
                                        Detienen a un hombre acusado de parar un autobús y golpear al conductor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/elecciones/andaluzas/encuesta-cree-ganado-20181126174803-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Encuesta | ¿Quién cree que ha ganado el segundo debate electoral?">
                                        Encuesta | ¿Quién cree que ha ganado el segundo debate electoral?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/marbella-estepona/detectan-marbella-primera-20181126125552-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Detectan en Marbella, por primera vez en España, una hormiga sudamericana cuya picadura está entre las más dolorosas">
                                        Detectan en Marbella, por primera vez en España, una hormiga sudamericana cuya picadura está entre las más dolorosas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/sociedad/salud/vida-sana/alerta-farmaceutica-sanidad-20181127120104-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Sanidad amplía el listado de medicamentos retirados para controlar la hipertensión">
                                        Sanidad amplía el listado de medicamentos retirados para controlar la hipertensión
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="602a75c8-f24b-11e8-8c36-95fca942bd42" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="602a75c8-f24b-11e8-8c36-95fca942bd42"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/bolsa-bankia-rato-carcel-black-20181126175245-ntrc.html" title="La salida a Bolsa de Bankia, a juicio 2.310 días después" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/26/media/cortadas/juicio-black-kRJG--300x186@RC.jpg" class="lazy"
                                         alt="La salida a Bolsa de Bankia, a juicio 2.310 días después"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/26/media/cortadas/juicio-black-kRJG--300x186@RC.jpg" alt="La salida a Bolsa de Bankia, a juicio 2.310 días después"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/bolsa-bankia-rato-carcel-black-20181126175245-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La salida a Bolsa de Bankia, a juicio 2.310 días después">
                                La salida a Bolsa de Bankia, a juicio 2.310 días después
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/banca/banca-creditos-consumo-20181125192825-ntrc.html" title="La banca se vale del tirón del consumo para obtener más rentabilidad" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/25/media/cortadas/consumo-ktDF--300x186@RC.jpg" class="lazy"
                                         alt="La banca se vale del tirón del consumo para obtener más rentabilidad"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/25/media/cortadas/consumo-ktDF--300x186@RC.jpg" alt="La banca se vale del tirón del consumo para obtener más rentabilidad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/banca/banca-creditos-consumo-20181125192825-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La banca se vale del tirón del consumo para obtener más rentabilidad">
                                La banca se vale del tirón del consumo para obtener más rentabilidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/nacional/audiencia-nacional-anula-20181121111202-ntrc.html" title="La Audiencia Nacional anula los estatutos del sindicato de prostitutas pero no lo disuelve" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/21/media/cortadas/sindicato-prostitutas-kT0E--300x186@RC.jpg" class="lazy"
                                         alt="La Audiencia Nacional anula los estatutos del sindicato de prostitutas pero no lo disuelve"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/21/media/cortadas/sindicato-prostitutas-kT0E--300x186@RC.jpg" alt="La Audiencia Nacional anula los estatutos del sindicato de prostitutas pero no lo disuelve"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/nacional/audiencia-nacional-anula-20181121111202-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Audiencia Nacional anula los estatutos del sindicato de prostitutas pero no lo disuelve">
                                La Audiencia Nacional anula los estatutos del sindicato de prostitutas pero no lo disuelve
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/agroalimentacion/imagenes-atasco-francia-retiene-decenas-camiones-malaguenos-20181121203630-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las imágenes del atasco en Francia que retiene a decenas de camiones malagueños"><img src="https://static.diariosur.es/www/multimedia/201811/21/media/cortadas/WhatsApp%20Image%202018-11-21%20at%2020.11.11%20(1)-kzCC--228x141@Diario%20Sur.jpg" alt="Las imágenes del atasco en Francia que retiene a decenas de camiones malagueños"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/economia/agroalimentacion/imagenes-atasco-francia-retiene-decenas-camiones-malaguenos-20181121203630-ga.html" class="voc-text-link" title="Las imágenes del atasco en Francia que retiene a decenas de camiones malagueños" alt="Las imágenes del atasco en Francia que retiene a decenas de camiones malagueños">
                                    Las imágenes del atasco en Francia que retiene a decenas de camiones malagueños
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/imagenes-huelga-general-haiti-20181120211301-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las imágenes de la huelga general en Haití"><img src="https://static.diariosur.es/www/multimedia/201811/20/media/cortadas/1411365675-kT2H--228x141@Diario%20Sur.jpg" alt="Las imágenes de la huelga general en Haití"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/internacional/imagenes-huelga-general-haiti-20181120211301-ga.html" class="voc-text-link" title="Las imágenes de la huelga general en Haití" alt="Las imágenes de la huelga general en Haití">
                                    Las imágenes de la huelga general en Haití
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/muere-hombre-descarrilar-tren-cercanias-barcelona-salir-disparado-vagon-20181120221507-garc.html" class="voc-horizontal voc-img-icon-link" alt="Muere un hombre al descarrilar un tren de cercanías en Barcelona y salir disparado del vagón"><img src="https://static.diariosur.es/www/multimedia/201811/20/media/cortadas/accidente06-kvVB--228x141@RC.jpg" alt="Muere un hombre al descarrilar un tren de cercanías en Barcelona y salir disparado del vagón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/nacional/muere-hombre-descarrilar-tren-cercanias-barcelona-salir-disparado-vagon-20181120221507-garc.html" class="voc-text-link" title="Muere un hombre al descarrilar un tren de cercanías en Barcelona y salir disparado del vagón" alt="Muere un hombre al descarrilar un tren de cercanías en Barcelona y salir disparado del vagón">
                                    Muere un hombre al descarrilar un tren de cercanías en Barcelona y salir disparado del vagón
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/culturas/tv/algunos-anuncios-television-dejaron-huella-espana-20181121000044-garc.html" class="voc-horizontal voc-img-icon-link" alt="Algunos anuncios de televisión que dejaron huella en España"><img src="https://static.diariosur.es/www/multimedia/201811/21/media/cortadas/donuts-kPS--228x141@RC.jpg" alt="Algunos anuncios de televisión que dejaron huella en España"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/culturas/tv/algunos-anuncios-television-dejaron-huella-espana-20181121000044-garc.html" class="voc-text-link" title="Algunos anuncios de televisión que dejaron huella en España" alt="Algunos anuncios de televisión que dejaron huella en España">
                                    Algunos anuncios de televisión que dejaron huella en España
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/rosell-critica-administraciones-encerradas-5969938938001-20181121121155-vi.html" title="Rosell critica a &quot;las administraciones encerradas en sí mismas&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5969938938001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/rosell-critica-administraciones-encerradas-5969938938001-20181121121155-vi.html" class="voc-text-link" title="Rosell critica a &quot;las administraciones encerradas en sí mismas&quot;">Rosell critica a &quot;las administraciones encerradas en sí mismas&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/primera-tienda-fisica-amazon-5969968343001-20181121131138-vi.html" title="Así es la primera tienda física que Amazon instala en España" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5969968343001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:08</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/primera-tienda-fisica-amazon-5969968343001-20181121131138-vi.html" class="voc-text-link" title="Así es la primera tienda física que Amazon instala en España">Así es la primera tienda física que Amazon instala en España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/garamendi-reprocha-gobierno-ceoe-5970020388001-20181121151137-vi.html" title="Garamendi reprocha a Gobierno que CEOE no participara en negociación SMI" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5970020388001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:34</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/garamendi-reprocha-gobierno-ceoe-5970020388001-20181121151137-vi.html" class="voc-text-link" title="Garamendi reprocha a Gobierno que CEOE no participara en negociación SMI">Garamendi reprocha a Gobierno que CEOE no participara en negociación SMI</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/moscovici-advierte-gobierno-incumplimiento-5970024723001-20181121151142-vi.html" title="Moscovici advierte al Gobierno del incumplimiento del déficit" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5970024723001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/moscovici-advierte-gobierno-incumplimiento-5970024723001-20181121151142-vi.html" class="voc-text-link" title="Moscovici advierte al Gobierno del incumplimiento del déficit">Moscovici advierte al Gobierno del incumplimiento del déficit</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/economia/empresas/caixabank-reducira-oficinas-20181127105817-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    CaixaBank reducirá 800 oficinas, un 17% del total, en tres años</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/economia/deficit-publico-estado-20181127141616-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  El déficit público baja hasta los 18.500 millones, el 1,5% del PIB</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia">SUR Historia</a></h4></hgroup></li><li><h3><a href="/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas 2018">Elecciones Andaluzas 2018</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.topcomparativas.com" title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>