<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariosur.es/squido/3.12.12/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves | Diario Sur</title><meta name="title" content="La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves"/><meta name="description" content="Anticorrupción reitera que cometieron malversación y prevaricación al no parar un sistema de ayudas inadecuado"/><meta name="keywords" content="fiscalia, mantiene, peticion, prision, grinan, inhabilitacion, chaves"/><meta name="news_keywords" content="fiscalia, mantiene, peticion, prision, grinan, inhabilitacion, chaves"/><meta name="DC.date.issued"
          content="2018-10-29T14:52:34+01:00"/><meta name="date"
          content="2018-10-29T14:52:34+01:00"/><link rel="canonical" href=""/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/nacional/fiscalia-mantiene-peticion-grinan-chaves-20181029140309-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/nacional/fiscalia-mantiene-peticion-grinan-chaves-20181029140309-ntrc.html"/><meta property="og:description" content="Anticorrupción reitera que cometieron malversación y prevaricación al no parar un sistema de ayudas inadecuado"/><meta property="og:image" content="https://static2.diariosur.es/www/multimedia/201810/29/media/cortadas/Manuel-Chaves-kERF-U601396598527J5D-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves"/><meta property="article:tag" content="Gaspar Zarrias"/><meta property="article:tag" content="Magdalena Álvarez"/><meta property="article:tag" content="Manuel Chaves González"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Caso De Los Ere"/><meta property="article:tag" content="Cárcel"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2018-10-29T14:05:38+01:00"/><meta property="article:modified_time" content="2018-10-29T14:05:38+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves"/><meta name="twitter:description" content="Anticorrupción reitera que cometieron malversación y prevaricación al no parar un sistema de ayudas inadecuado"/><meta name="twitter:image" content="https://static2.diariosur.es/www/multimedia/201810/29/media/cortadas/Manuel-Chaves-kERF-U601396598527J5D-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Manuel Chaves. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static.diariosur.es/squido/3.12.12/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-fiscalia-mantiene-su-peticion-de-prision-para-grinan-e-inhabilitacion-para-chaves';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'cecilia-cuerdo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20181029145234';
            window.voc_fem = '20181029140538';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'gaspar-zarrias,magdalena-alvarez,manuel-chaves-gonzalez,psoe-partido-socialista-obrero-espanol,caso-de-los-ere,carcel';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/nacional/fiscalia-mantiene-peticion-grinan-chaves-20181029140309-ntrc.html"
      },
      "headline": "La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves",
      "datePublished": "2018-10-29T14:05:38+01:00",
      "dateModified": "2018-10-29T14:05:38+01:00",
      "author": {
        "@type": "Person",
        "name": "Cecilia Cuerdo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/www/multimedia/201810/29/media/cortadas/Manuel-Chaves-kERF-U601396598527J5D-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Anticorrupción reitera que cometieron malversación y prevaricación al no parar un sistema de ayudas inadecuado"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/nacional/fiscalia-mantiene-peticion-grinan-chaves-20181029140309-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=nacional.la-fiscalia-mantiene-su-peticion-de-prision-para-grinan-e-inhabilitacion-para-chaves&amp;voc_site=diariosur&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-fiscalia-mantiene-su-peticion-de-prision-para-grinan-e-inhabilitacion-para-chaves&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181029145234&amp;voc_fem=20181029140538&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ada85cee-db7a-11e8-a2a4-b0212c6e399f"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Fiscalía mantiene su petición de prisión para Griñán e inhabilitación para Chaves</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.diariosur.es/www/multimedia/201810/29/media/cortadas/Manuel-Chaves-kERF-U601396598527J5D-624x385@RC.jpg"
                            title=""
                            alt="Manuel Chaves. /Efe"><noscript><img src="//static2.diariosur.es/www/multimedia/201810/29/media/cortadas/Manuel-Chaves-kERF-U601396598527J5D-624x385@RC.jpg"
                                 alt="Manuel Chaves. "/></noscript></div><figcaption
                            class="figure-caption">Manuel Chaves.  / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Anticorrupción reitera que cometieron malversación y prevaricación al no parar un sistema de ayudas inadecuado</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="CECILIA CUERDO"
                                   class="voc-author">CECILIA CUERDO</a><span class="voc-city">Sevilla </span></author><time>
                                            Lunes, 29 octubre 2018, 14:05
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ada85cee-db7a-11e8-a2a4-b0212c6e399f"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El futuro se complica para los expresidentes de la Junta de Andalucía Manuel Chaves y José Antonio Griñán, para quien la fiscalía Anticorrupción ha decidido mantener su petición de condena en la denominada pieza política del caso de los ERE. El ministerio público entiende que no pusieron freno al sistema inadecuado implantado en la administración para dar ayudas esquivando los controles de la Intervención, por lo que mantiene que cometieron delitos de prevaricación y, en el caso de Griñán, también de malversación en su puesto de consejero de Hacienda. Ambos se enfrentan por tanto a penas de 10 años de inhabilitación y seis de cárcel, respectivamente.</p><p>El juicio que sienta en el banquillo a los responsables del socialismo andaluz en las dos últimas décadas encara así esta semana su recta final tras diez meses de sesiones. Tras los interrogatorios a los 22 imputados y las larguísimas sesiones de testigos y pruebas periciales, especialmente los informes de los expertos de la Intervención General del Estado, prueba de cargo en el juicio, llega el turno de las conclusiones finales. Los primeros en manifestarse han sido los fiscales de Anticorrupción, que durante la jornada de hoy han mantenido la acusación que formularon allá por diciembre de 2017 contra la mayor parte de los encausados.</p><p>Así, la Fiscalía mantiene su solicitud de 10 años de inhabilitación por prevaricación para Chaves, los exconsejeros Gaspar Zarrías y Magdalena Álvarez, el exdirector de Presupuestos Antonio Lozano, el exviceconsejero José Salgueiro y el exjefe del Gabinete Jurídico Francisco del Río. Para Griñán, la exconsejera Carmen Martínez Aguayo y el ¡exinterventor general Manuel Gómez, reclama seis años de cárcel y 30 de inhabilitación por prevaricación y malversación, elevando la pena a ochos de prisión para los exdirectores de Trabajo Javier Guerrero y Juan Márquez; los exconsejeros José Antonio Viera, Antonio Fernández y Francisco Vallejo; los viceconsejeros Agustín Barberá y Jesús María Rodríguez Román; el exdirector de IDEA Miguel Ángel Serrano y los exsecretarios de Empleo Javier Aguayo y Juan Francisco Sánchez. Anticorrupción sólo ha rebajado sus peticiones respecto al ex secretario general de Hacienda entre los años 2000 y 2004, Antonio Estepa, a quien retira la acusación, y una ex secretaria general técnica de la Consejería de Empleo y el exdirector de la agencia Idea Jacinto Cañete, quienes ven reducida su petición de condena de ocho a seis años de cárcel por un delito de malversación.</p><p>En su intervención, los fiscales han reiterado que los 22 ex altos cargos procesados crearon e implantaron en el seno de la Junta de Andalucía un sistema, las transferencias de financiación al ente instrumental Instituto Andaluz de Fomento (IFA, más tarde Agencia Idea), como fórmula para esquivar los controles de la Intervención general y así poder tramitar ayudas sociolaborales o ayudas directas a empresas en crisis de manera arbitraria y opaca. Muchos de los beneficiarios eran empresarios afines o cercanos a la órbita del PSOE, especialmente en Sevilla. Pese a las alertas lanzadas por el interventor general sobre su encaje, con esta fórmula se llegaron a repartir 855 millones de euros, aunque las defensas han insistido en que no hubo acuerdo para saltarse los controles y que año tras año la partida de donde salían las ayudas era aprobada en la ley de Presupuestos por el Parlamento andaluz.</p><p>Según el ministerio público, que apuntala la tesis esgrimida por la juez Mercedes Alaya, instructora judicial del caso, los dirigentes políticos conocían las irregularidades y sin embargo permitieron que continuaran en el tiempo para evitar conflictos sociales entre 2001 y 2010. Así, la Dirección General de Trabajo de la Junta concedió las ayudas sociolaborales «prescindiendo de forma total y absoluta del procedimiento legalmente establecido», lo que permitió por ejemplo que las percibieran personas que nunca trabajaron en las empresas en cuyos ERE fueron incluidas (los llamados &#039;intrusos&#039;) o que se pagaran ayudas para fines distintos de los previstos, como subidas de sueldo o ferias de muestras. En su tramitación participaron además empresas mediadoras y conseguidores que se beneficiaron de comisiones por encima del precio de mercado, unas irregularidades que están siendo investigadas en otra pieza separada.</p><p>Tras la lectura de las conclusiones definitivas de la Fiscalía, será el turno de las acusaciones populares, ejercidas por el PP y el sindicato Manos Limpias, que darán pasado a las defensas. Posteriormente, los acusados podrán ejercer su derecho a última palabra antes de dejar el juicio visto para sentencia a finales de noviembre, coincidiendo con el final de la campaña electoral en Andalucía. La sentencia tardará aún varios meses en conocerse, según fuentes judiciales. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/personajes/gaspar-zarrias.html"
               title="Gaspar Zarrias">Gaspar Zarrias</a>,                    <a href="https://www.diariosur.es/temas/personajes/magdalena-alvarez.html"
               title="Magdalena Álvarez">Magdalena Álvarez</a>,                    <a href="https://www.diariosur.es/temas/personajes/manuel-chaves-gonzalez.html"
               title="Manuel Chaves González">Manuel Chaves González</a>,                    <a href="https://www.diariosur.es/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.diariosur.es/temas/generales/caso-de-los-ere.html"
               title="Caso De Los Ere">Caso De Los Ere</a>,                    <a href="https://www.diariosur.es/temas/generales/carcel.html"
               title="Cárcel">Cárcel</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/nacional/detenidos-fraude-kilometraje-20181028093208-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Más de 100 detenidos por fraude en el kilometraje de coches de segunda mano">
                                    Más de 100 detenidos por fraude en el kilometraje de coches de segunda mano
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/nacional/obligaba-victimas-mendigar-20181028135246-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cae una red que obligaba a sus víctimas a mendigar, actuar como estatuas humanas o prostituirse">
                                    Cae una red que obligaba a sus víctimas a mendigar, actuar como estatuas humanas o prostituirse
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/nacional/gobierno-franco-enterrar-madrid-20181029200744-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Gobierno no cierra la puerta a que Franco sea enterrado en el centro de Madrid">
                                    El Gobierno no cierra la puerta a que Franco sea enterrado en el centro de Madrid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/nacional/muere-hombre-tiroteado-20181028104243-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Muere el hombre tiroteado cuando cenaba en un restaurante de Málaga">
                                    Muere el hombre tiroteado cuando cenaba en un restaurante de Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/nacional/crida-nacional-puigdemont-20181027192656-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El nuevo partido de Puigdemont nace apelando a desobedecer para llegar a la secesión">
                                    El nuevo partido de Puigdemont nace apelando a desobedecer para llegar a la secesión
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/costadelsol/fallecido-tiroteo-playamar-20181029235451-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El fallecido por el tiroteo de Playamar fue detenido hace un mes por una bomba en Marbella">
                                        El fallecido por el tiroteo de Playamar fue detenido hace un mes por una bomba en Marbella
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/costadelsol/tirotean-hombre-cenaba-20181027221606-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Muere el hombre tiroteado cuando cenaba en un restaurante de Playamar">
                                        Muere el hombre tiroteado cuando cenaba en un restaurante de Playamar
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/malaga/malaga-nuevo-aviso-20181029104808-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Málaga, de nuevo en aviso naranja por lluvias este martes">
                                        Málaga, de nuevo en aviso naranja por lluvias este martes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/costadelsol/tire-plato-disponia-20181028105334-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«Tiré el plato que me disponía a servirle a la víctima y corrí a esconderme en el almacén»">
                                        «Tiré el plato que me disponía a servirle a la víctima y corrí a esconderme en el almacén»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/sociedad/mujer-tira-ventana-20181029084227-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Una mujer se lanza desde una sexta planta con su hijo de 4 años en Murcia">
                                        Una mujer se lanza desde una sexta planta con su hijo de 4 años en Murcia
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="ada85cee-db7a-11e8-a2a4-b0212c6e399f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="ada85cee-db7a-11e8-a2a4-b0212c6e399f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/andalucia/juicio-cuela-precampana-20181029090951-nt.html" title="El juicio de los ERE se cuela en la precampaña andaluza" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201810/29/media/cortadas/ere-knPE--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El juicio de los ERE se cuela en la precampaña andaluza"/><noscript><img src="https://static.diariosur.es/www/multimedia/201810/29/media/cortadas/ere-knPE--300x186@Diario%20Sur.jpg" alt="El juicio de los ERE se cuela en la precampaña andaluza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/andalucia/juicio-cuela-precampana-20181029090951-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El juicio de los ERE se cuela en la precampaña andaluza">
                                El juicio de los ERE se cuela en la precampaña andaluza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/rodrigo-rato-pendiente-20181022001520-ntrc.html" title="Rato pide paralizar su encarcelamiento hasta que se pronuncie el Constitucional" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201810/22/media/cortadas/rato-condenado-kd1B--300x186@RC.jpg" class="lazy"
                                         alt="Rato pide paralizar su encarcelamiento hasta que se pronuncie el Constitucional"/><noscript><img src="https://static.diariosur.es/www/multimedia/201810/22/media/cortadas/rato-condenado-kd1B--300x186@RC.jpg" alt="Rato pide paralizar su encarcelamiento hasta que se pronuncie el Constitucional"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/rodrigo-rato-pendiente-20181022001520-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rato pide paralizar su encarcelamiento hasta que se pronuncie el Constitucional">
                                Rato pide paralizar su encarcelamiento hasta que se pronuncie el Constitucional
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/nacional/mata-golpes-hombre-20181022181226-ntrc.html" title="Mata a golpes a un hombre en una churrería de Madrid" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="Mata a golpes a un hombre en una churrería de Madrid"/></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/nacional/mata-golpes-hombre-20181022181226-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Mata a golpes a un hombre en una churrería de Madrid">
                                Mata a golpes a un hombre en una churrería de Madrid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/carmen-alborch-feminista-pionera-defensora-cultura-20181024161401-garc.html" class="voc-horizontal voc-img-icon-link" alt="Carmen Alborch, feminista pionera y defensora de la cultura"><img src="https://static.diariosur.es/www/multimedia/201810/24/media/cortadas/carmen-alborch-felipe-gonzalez-k0uG--228x141@RC.jpg" alt="Carmen Alborch, feminista pionera y defensora de la cultura"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/nacional/carmen-alborch-feminista-pionera-defensora-cultura-20181024161401-garc.html" class="voc-text-link" title="Carmen Alborch, feminista pionera y defensora de la cultura" alt="Carmen Alborch, feminista pionera y defensora de la cultura">
                                    Carmen Alborch, feminista pionera y defensora de la cultura
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/golf/sergio-garcia-corona-tercera-valderrama-20181022204036-ga.html" class="voc-horizontal voc-img-icon-link" alt="Sergio García se corona por tercera vez en Valderrama"><img src="https://static.diariosur.es/www/multimedia/201810/22/media/cortadas/golf-valderrama%20(3)-kqjH--228x141@Diario%20Sur.jpg" alt="Sergio García se corona por tercera vez en Valderrama"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/golf/sergio-garcia-corona-tercera-valderrama-20181022204036-ga.html" class="voc-text-link" title="Sergio García se corona por tercera vez en Valderrama" alt="Sergio García se corona por tercera vez en Valderrama">
                                    Sergio García se corona por tercera vez en Valderrama
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/young-boys-valencia-imagenes-20181023205237-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Young Boys - Valencia, en imágenes"><img src="https://static.diariosur.es/www/multimedia/201810/23/media/cortadas/foto-dos-k0uC--228x141@RC.jpg" alt="El Young Boys - Valencia, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/young-boys-valencia-imagenes-20181023205237-garc.html" class="voc-text-link" title="El Young Boys - Valencia, en imágenes" alt="El Young Boys - Valencia, en imágenes">
                                    El Young Boys - Valencia, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/mejores-imagenes-real-madridviktoria-pilsen-20181023220944-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Real Madrid-Viktoria Pilsen"><img src="https://static.diariosur.es/www/multimedia/201810/23/media/madrid-viktoria14--228x141.jpg" alt="Las mejores imágenes del Real Madrid-Viktoria Pilsen"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/mejores-imagenes-real-madridviktoria-pilsen-20181023220944-garc.html" class="voc-text-link" title="Las mejores imágenes del Real Madrid-Viktoria Pilsen" alt="Las mejores imágenes del Real Madrid-Viktoria Pilsen">
                                    Las mejores imágenes del Real Madrid-Viktoria Pilsen
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/reunion-lehendakari-pablo-iglesias-5851878458001-20181022151018-vi.html" title="Reunión del lehendakari con Pablo Iglesias" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5851878458001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:28</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/reunion-lehendakari-pablo-iglesias-5851878458001-20181022151018-vi.html" class="voc-text-link" title="Reunión del lehendakari con Pablo Iglesias">Reunión del lehendakari con Pablo Iglesias</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/borrell-avanza-postura-espana-5851882220001-20181022151017-vi.html" title="Borrell no avanza la postura de España con Arabia Saudí" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5851882220001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/borrell-avanza-postura-espana-5851882220001-20181022151017-vi.html" class="voc-text-link" title="Borrell no avanza la postura de España con Arabia Saudí">Borrell no avanza la postura de España con Arabia Saudí</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/ryanair-solventa-ataque-racista-5851895526001-20181022161008-vi.html" title="Ryanair solventa un ataque racista cambiando de asiento... ¡a la víctima!" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5851895526001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/ryanair-solventa-ataque-racista-5851895526001-20181022161008-vi.html" class="voc-text-link" title="Ryanair solventa un ataque racista cambiando de asiento... ¡a la víctima!">Ryanair solventa un ataque racista cambiando de asiento... ¡a la víctima!</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/pedro-sanchez-dona-sangre-5851886225001-20181022151010-vi.html" title="Pedro Sánchez dona sangre para las Fuerzas Armadas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5851886225001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:48</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/pedro-sanchez-dona-sangre-5851886225001-20181022151010-vi.html" class="voc-text-link" title="Pedro Sánchez dona sangre para las Fuerzas Armadas">Pedro Sánchez dona sangre para las Fuerzas Armadas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/nacional/mossos-despliegan-macrooperativo-20181029075654-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Más de 700 mossos despliegan un macrooperativo contra los &#039;narcopisos&#039; en Barcelona</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/nacional/informes-psicologicos-demuestran-20181029135428-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Los informes psicológicos demuestran que Patrick Nogueira mató a sus cuatro familiares consciente de lo que hacía</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia">SUR Historia</a></h4></hgroup></li><li><h3><a href="/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>