<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link rel="preload" href="//static2.diariosur.es/squido/5.0.13/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos | Diario Sur</title><meta name="title" content="El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos"/><meta name="description" content="La volatilidad de los indicadores y la insatisfacción de los inversores marcan una sesión de amplios movimientos y nuevos descensos para el crudo"/><meta name="keywords" content="ibex35, marca, nuevo, minimo, pese, recuperacion, bonos, rebote, bancos"/><meta name="news_keywords" content="ibex35, marca, nuevo, minimo, pese, recuperacion, bonos, rebote, bancos"/><meta name="DC.date.issued"
          content="2020-03-11T18:19:25+01:00"/><meta name="date"
          content="2020-03-11T18:19:25+01:00"/><link rel="canonical" href="https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc.html"/><meta property="og:description" content="La volatilidad de los indicadores y la insatisfacción de los inversores marcan una sesión de amplios movimientos y nuevos descensos para el crudo"/><meta property="og:image" content="https://static3.diariosur.es/www/multimedia/202003/11/media/cortadas/bolsa%20hoyhoy-kk0H-U10048829374948D-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos"/><meta property="article:tag" content="Christine Lagarde"/><meta property="article:tag" content="Fondo Monetario Internacional"/><meta property="article:tag" content="Ibex 35"/><meta property="article:tag" content="Crisis Económica"/><meta property="article:tag" content="Bolsa"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="economia/mercados"/><meta property="article:published_time" content="2020-03-11T18:38:07+01:00"/><meta property="article:modified_time" content="2020-03-11T18:38:07+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos"/><meta name="twitter:description" content="La volatilidad de los indicadores y la insatisfacción de los inversores marcan una sesión de amplios movimientos y nuevos descensos para el crudo"/><meta name="twitter:image" content="https://static3.diariosur.es/www/multimedia/202003/11/media/cortadas/bolsa%20hoyhoy-kk0H-U10048829374948D-624x385@RC.jpg"/><meta name="twitter:image:alt" content="El selectivo español cierra en nuevos mínimos "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/5.0.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'mercados';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-ibex-35-marca-un-nuevo-minimo-pese-a-la-recuperacion-de-los-bonos-y-el-rebote-de-los-bancos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'cristina-vallejo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20200311181925';
    window.voc_fem = '20200311183807';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'christine-lagarde,fondo-monetario-internacional,ibex-35,crisis-economica,bolsa';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '545';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc.html"
      },
      "headline": "El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos",
      "datePublished": "2020-03-11T18:38:07+01:00",
      "dateModified": "2020-03-11T18:38:07+01:00",
      "author": {
        "@type": "Person",
        "name": "Cristina Vallejo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariosur.es/www/multimedia/202003/11/media/cortadas/bolsa%20hoyhoy-kk0H-U10048829374948D-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La volatilidad de los indicadores y la insatisfacción de los inversores marcan una sesión de amplios movimientos y nuevos descensos para el crudo"
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function (res1, res2) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }
      
      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.el-ibex-35-marca-un-nuevo-minimo-pese-a-la-recuperacion-de-los-bonos-y-el-rebote-de-los-bancos&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=mercados&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-ibex-35-marca-un-nuevo-minimo-pese-a-la-recuperacion-de-los-bonos-y-el-rebote-de-los-bancos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200311181925&amp;voc_fem=20200311183807&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/malaga-capital/piden-poblacion-llame-20200312131603-nt.html">
                Teléfonos de información del Covid-19: 900 400 061 y 955 54 50 60
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/mercados/">Mercados</a></span><a href="#">El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                               >Economía</a></h3><h2 class="voc-region"><a href="/economia/mercados/" title="Bolsas y mercados"
                               class="voc-active">Bolsas y Mercados</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.diariosur.es/www/multimedia/202003/11/media/cortadas/bolsa%20hoyhoy-kk0H-U10048829374948D-624x385@RC.jpg"
           title=""
           alt="El selectivo español cierra en nuevos mínimos /EFE"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.diariosur.es/www/multimedia/202003/11/media/cortadas/bolsa%20hoyhoy-kk0H-U10048829374948D-624x385@RC.jpg"
           alt="El selectivo español cierra en nuevos mínimos "/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">El selectivo español cierra en nuevos mínimos  / </span><span class="voc-photo-author">EFE</span></figcaption></figure><h2>La volatilidad de los indicadores y la insatisfacción de los inversores marcan una sesión de amplios movimientos y nuevos descensos para el crudo</h2><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static.diariosur.es/comun/img/2014/autor/autor-2968-foto-2.jpeg" alt="Cristina Vallejo"/></figure><div><div class="voc-author-info"><author><a title="CRISTINA VALLEJO"
                                            href="/autor/cristina-vallejo-2968.html"
                                   class="voc-author">CRISTINA VALLEJO</a><span class="voc-special">Madrid </span></author><time>
                                            Miércoles, 11 marzo 2020, 18:38
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="18a7aed6-63bb-11ea-8878-6115667113be" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>La volatilidad se ha convertido en la dueña de los mercados. El Ibex-35, en la sesión de este miércoles, se movió entre los 7.364 y los 7.717 puntos, lo que supone una amplia horquilla de variación de más de 300 puntos. <strong>Y ello para terminar el día dando un nuevo paso atrás del 0,34%, para dar un último cambio en los 7.436,4 puntos, un nuevo mínimo desde el año 2012.</strong> Es ya la quinta jornada consecutiva de pérdidas en el indicador doméstico. Y desde los máximos del 19 de febrero, el recorte es ya superior al 25%. </p><p>Si la volatilidad es una característica de los movimientos de las Bolsas en los últimos días, otro de sus rasgos es la insatisfacción con las medidas. En las últimas horas se han adoptado decisiones tanto de política monetaria, como la bajada de tipos por sorpresa y en cincuenta puntos básicos por parte del Banco de Inglaterra, que emuló el movimiento de la Reserva Federal norteamericana hace una semana; además de otras de política fiscal, como el fondo que se ha comprometido a construir la Unión Europea con una dotación de 25.000 millones de euros para apoyar a las empresas; así como las más domésticas que enumeró el presidente Pedro Sánchez en la noche del martes. </p><p>En la jornada de este jueves será el turno del Banco Central Europeo, que podría tocar varias teclas, como el tipo de depósito, inyecciones de liquidez o la ampliación de su programa de compra de activos. </p><p>La toma de medidas coincide con las llamadas de atención por parte de diversas instituciones internacionales respecto a la gravedad de la situación económica ocasionada por el coronavirus, como del propio BCE: su presidenta, Christine Lagarde, advirtió de una crisis como la de 2008 si no se toman medidas de calado; y desde el FMI se avisa de que las perspectivas son inciertas a corto plazo. </p><p>Pero<strong> los bonos, por segunda sesión consecutiva, proporcionaron buenos síntomas</strong>: el rendimiento de los títulos americanos a diez años, que hace dos días se situaba en el 0,58%, al cierre de la sesión de este miércoles se había recuperado hasta el 0,81%. Y el interés del bono alemán a diez años, en este mismo periodo ha reducido sus números rojos desde el -0,84% hasta el -0,75%. </p><p>Este último movimiento favoreció que <strong>la prima de riesgo de España se estrechara hasta los 100 puntos básicos</strong>, tras haber alcanzado los 115 el pasado lunes. </p><p>Precisamente, con esta subida de los intereses de los bonos, <strong>en el selectivo español subieron con mucha fuerza los bancos</strong>. CaixaBank fue el más rentable, con una revalorización del 4,30%. Bankinter y el Santander se anotaron más de un 3%, mientras que BBVA y Bankia ganaron más de un 2%. El Sabadell se revalorizó un 1,65%. Este conjunto de valores, en bloque, fue el más rentable del día en el selectivo doméstico. </p><p>En rojo, <strong>las mayores pérdidas correspondieron a Indra, que se dejó un 9,30%</strong>, mientras que MásMóvil se hundió un 8,69%. Ence, Meliá e IAG bajaron más de un 5% y Acciona, muy cerca de ese porcentaje. </p><p>El precio del petróleo volvió a caer: tanto el barril de Brent como el de West Texas, al cierre de la sesión europea, cedían alrededor de un 2,6%, tras el fuerte rebote de ayer del 8% que siguió al desplome del 30% del lunes a cuenta de la guerra de precios desatada por Arabia Saudí contra Rusia.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/personajes/christine-lagarde.html"
               title="Christine Lagarde">Christine Lagarde</a>,                    <a href="https://www.diariosur.es/temas/entidades/fondo-monetario-internacional.html"
               title="Fondo Monetario Internacional">Fondo Monetario Internacional</a>,                    <a href="https://www.diariosur.es/temas/entidades/ibex-35.html"
               title="Ibex 35">Ibex 35</a>,                    <a href="https://www.diariosur.es/temas/generales/crisis-economica.html"
               title="Crisis Económica">Crisis Económica</a>,                    <a href="https://www.diariosur.es/temas/generales/bolsa.html"
               title="Bolsa">Bolsa</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html#vca=suscripcion-nw&vso=diariosur&vmc=mod-nw-not&vli=mercados">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper"><section class="voc-most-readed voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados">Lo + leído</a></h3><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Bolsas y Mercados</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/economia/mercados/ibex-afronta-jornada-20200312090857-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                   title="El Ibex se desploma un 14%, la mayor caída de su historia en un solo día">
                                    El Ibex se desploma un 14%, la mayor caída de su historia en un solo día
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/economia/mercados/avisa-actua-coronavirus-20200311104247-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                   title="El BCE avisa de que si la UE no actúa ya por el coronavirus habrá una crisis como la de 2008">
                                    El BCE avisa de que si la UE no actúa ya por el coronavirus habrá una crisis como la de 2008
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/economia/mercados/nuevo-desplome-aerolineas-20200312122001-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                   title="Las aerolíneas sufren un severo recorte a cuenta del cierre de EE UU a los vuelos europeos">
                                    Las aerolíneas sufren un severo recorte a cuenta del cierre de EE UU a los vuelos europeos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/economia/mercados/ibex35-marca-nuevo-20200311181254-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                   title="El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos">
                                    El Ibex-35 marca un nuevo mínimo pese a la recuperación de los bonos y el rebote de los bancos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/economia/mercados/mantiene-tipos-dara-20200312142017-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                   title="El BCE mantiene los tipos y dará más liquidez para contener el coronavirus">
                                    El BCE mantiene los tipos y dará más liquidez para contener el coronavirus
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga-capital/malaga-declarada-zona-20200311203312-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                       title="Málaga, declarada zona de contención especial al acumular el 70 por ciento de los casos de coronavirus de Andalucía">
                                        Málaga, declarada zona de contención especial al acumular el 70 por ciento de los casos de coronavirus de Andalucía
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/andalucia/directo-juan-marin-20200311180854-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                       title="La Junta decreta un plan de contención especial para Málaga al acumular el 70% de los casos">
                                        La Junta decreta un plan de contención especial para Málaga al acumular el 70% de los casos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/sociedad/salud/ultima-hora-sobre-coronavirus-noticias-espana-mundo-20200309135944-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                       title="Directo | Sánchez: «Nos enfrentamos a una emergencia, es necesaria la responsabilidad y la disciplina social»">
                                        Directo | Sánchez: «Nos enfrentamos a una emergencia, es necesaria la responsabilidad y la disciplina social»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/nacional/gobierno-decreta-cierre-20200312125250-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                       title="El Gobierno recomienda a las comunidades el cierre de todos los centros educativos">
                                        El Gobierno recomienda a las comunidades el cierre de todos los centros educativos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/malaga/formula-elaborar-casa-20200310214055-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/mercados"
                                       title="Fórmula para elaborar en casa un gel desinfectante de manos">
                                        Fórmula para elaborar en casa un gel desinfectante de manos
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="18a7aed6-63bb-11ea-8878-6115667113be" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="18a7aed6-63bb-11ea-8878-6115667113be"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/mercados/medidas-gobiernos-devuelven-20200305191743-ntrc.html" title="Las medidas de los Gobiernos no devuelven la confianza ni la tranquilidad a las Bolsas" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/05/media/cortadas/bolsa%2005-03-k6kB--300x186@RC.jpg" class="lazy"
                                         alt="Las medidas de los Gobiernos no devuelven la confianza ni la tranquilidad a las Bolsas"/><noscript><img src="https://static.diariosur.es/www/multimedia/202003/05/media/cortadas/bolsa%2005-03-k6kB--300x186@RC.jpg" alt="Las medidas de los Gobiernos no devuelven la confianza ni la tranquilidad a las Bolsas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/mercados/medidas-gobiernos-devuelven-20200305191743-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Mercados" class="voc-text-link" title="Las medidas de los Gobiernos no devuelven la confianza ni la tranquilidad a las Bolsas">
                                Las medidas de los Gobiernos no devuelven la confianza ni la tranquilidad a las Bolsas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/mercados/panico-vendedor-persiste-20200306125551-ntrc.html" title="El Ibex-35 no encuentra su suelo y regresa a niveles de finales de 2018" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/bolsa-hoy-kB2H--300x186@RC.jpg" class="lazy"
                                         alt="El Ibex-35 no encuentra su suelo y regresa a niveles de finales de 2018"/><noscript><img src="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/bolsa-hoy-kB2H--300x186@RC.jpg" alt="El Ibex-35 no encuentra su suelo y regresa a niveles de finales de 2018"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/mercados/panico-vendedor-persiste-20200306125551-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Mercados" class="voc-text-link" title="El Ibex-35 no encuentra su suelo y regresa a niveles de finales de 2018">
                                El Ibex-35 no encuentra su suelo y regresa a niveles de finales de 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/mercados/perdedores-ganadores-lunes-20200309202340-ntrc.html" title="Muchos perdedores, pero también ganadores, para un lunes negro en los mercados" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/09/media/cortadas/MERCADOS%20-%20DESPLOME-k9MC--300x186@RC.jpg" class="lazy"
                                         alt="Muchos perdedores, pero también ganadores, para un lunes negro en los mercados"/><noscript><img src="https://static.diariosur.es/www/multimedia/202003/09/media/cortadas/MERCADOS%20-%20DESPLOME-k9MC--300x186@RC.jpg" alt="Muchos perdedores, pero también ganadores, para un lunes negro en los mercados"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/mercados/perdedores-ganadores-lunes-20200309202340-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Mercados" class="voc-text-link" title="Muchos perdedores, pero también ganadores, para un lunes negro en los mercados">
                                Muchos perdedores, pero también ganadores, para un lunes negro en los mercados
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/futbol/mejores-imagenes-granadaathletic-20200305220111-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/05/media/cortadas/ath1-kB2E--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Granada-Athletic" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/202003/05/media/cortadas/ath1-kB2E--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Granada-Athletic"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/futbol/mejores-imagenes-granadaathletic-20200305220111-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" title="Las mejores imágenes del Granada-Athletic"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Granada-Athletic
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/mas-deportes/copa-espana-futbol-sala-malaga-2020-imagenes-20200305232303-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/05/media/MM-COPA-FUTBOLSALA/copafutsal%20(2)--228x141.jpg"
                                         class="lazy" alt="La Copa España de fútbol sala de Málaga 2020, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/202003/05/media/MM-COPA-FUTBOLSALA/copafutsal%20(2)--228x141.jpg"
                                             alt="La Copa España de fútbol sala de Málaga 2020, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/mas-deportes/copa-espana-futbol-sala-malaga-2020-imagenes-20200305232303-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" title="La Copa España de fútbol sala de Málaga 2020, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La Copa España de fútbol sala de Málaga 2020, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/interior/ronda/visita-ministra-defensa-legion-ronda-20200306165542-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/legion2-kcaF--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Visita de la ministra de Defensa a la Legión en Ronda" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/legion2-kcaF--228x141@Diario%20Sur.jpg"
                                             alt="Visita de la ministra de Defensa a la Legión en Ronda"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/interior/ronda/visita-ministra-defensa-legion-ronda-20200306165542-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" title="Visita de la ministra de Defensa a la Legión en Ronda"><i class="voc-icons photo toggle-year"></i>
                                    Visita de la ministra de Defensa a la Legión en Ronda
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/motor/pruebas/nueva-generacion-smart-electrico-fotos-20200306193553-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/20C0015_010-kxpH--228x141@RC.jpg"
                                         class="lazy" alt="La nueva generación del Smart eléctrico, en fotos" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/202003/06/media/cortadas/20C0015_010-kxpH--228x141@RC.jpg"
                                             alt="La nueva generación del Smart eléctrico, en fotos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/motor/pruebas/nueva-generacion-smart-electrico-fotos-20200306193553-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=mercados" title="La nueva generación del Smart eléctrico, en fotos"><i class="voc-icons photo toggle-year"></i>
                                    La nueva generación del Smart eléctrico, en fotos
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/economia/mercados/bolsa-sube-tras-20200311093159-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Bolsa vuelve a las pérdidas ante el temor de una apertura negativa en EE UU</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/economia/mercados/nuevo-desplome-aerolineas-20200312122001-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Las aerolíneas sufren un severo recorte a cuenta del cierre de EE UU a los vuelos europeos</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariosur.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariosur"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="SUR, diario de Málaga" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Noticias de Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital" target="_self">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Noticias de Marbella y Estepona" target="_self">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Noticias de la Costa del Sol" target="_self">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Noticias de Axarquía" target="_self">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Noticias de Interior" target="_self">Interior</a></h4><h4><a href="/turismo/"
                                       title="Noticias de turismo" target="_self">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria" target="_self">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Noticias de la Feria de Malaga" target="_self">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Noticias de la Semana Santa de Malaga" target="_self">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval de Málaga" target="_self">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia" target="_self">SUR Historia</a></h4></hgroup></li><li><h3><a href="/axarquia/rincon/"
                               title="Noticias de Rincón de la Victoria" target="_self"
                               >SUR Rincón</a></h3></li><li><h3><a href="/interior/ronda/"
                               title="Noticias de Ronda" target="_self"
                               >SUR Ronda</a></h3></li><li><h3><a href="/costadelsol/torremolinos/"
                               title="Noticias de Torremolinos" target="_self"
                               >SUR Torremolinos</a></h3></li><li><h3><a href="/andalucia/"
                               title="Noticias de Andalucia" target="_self"
                               >Andalucía</a></h3></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones generales" target="_self">Elecciones generales</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Noticias de Internacional" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Articulos de opinion" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Noticias de economía" target="_self"
                               >Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.diariosur.es/malagacf/"
                                       title="Noticias del Malaga CF" target="_self">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Noticias de futbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariosur.es/unicaja/"
                                       title="Noticias del Unicaja Baloncesto" target="_self">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Noticias de formula 1" target="_self">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Noticias de motos" target="_self">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Noticias de carreras populares" target="_self">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/butaca/?uuid=20d166ea-5b8a-11e9-924e-04fc651c7886"
                                       title="La butaca" target="_self">La Butaca</a></h4><h4><a href="/festival-malaga/"
                                       title="Festival de Malaga" target="_self">Festival de Málaga</a></h4><h4><a href="/culturas/cine/"
                                       title="Noticias de Cine" target="_self">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de Musica" target="_self">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Noticias de television" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/malagaenlamesa/"
                               title="Noticias de gastronomia" target="_self"
                               >Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self"
                               >Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/sociedad/cumbre-cambio-climatico-chile-madrid-cop25/"
                                       title="Noticias de ciencia" target="_self">Cumbre Cambio Climático COP25</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="Noticias de bulos" target="_self">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Noticias de tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes de ocio" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/senderismo/"
                                       title="Rutas de senderismo" target="_self">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Informacion de playas de Malaga" target="_self">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Noticias de motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Galerias de fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Videos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://www.diariosur.es/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/5.0.13/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202003100605');
        app.load('//static.vocento.com/paywall/1.4.0/paywall.js');        app.load('//static.vocento.com/vam/3.42.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.diariosur.es/frontal/2.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":100,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>