<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariosur.es/squido/3.11.24/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Historia de la pasión y muerte de los Patronos de Málaga San Ciriaco y Santa Paula | Diario Sur</title><meta name="title" content="Historia de la pasión y muerte de los Patronos de Málaga San Ciriaco y Santa Paula"/><meta name="description" content="El martirio de San Ciriaco y Santa Paula, que fueron lapidados durante la dominación del Imperio Romano, acabó dando origen a unos de los barrios más populares de la cap"/><meta name="keywords" content="procede, nombre, barrio, martiricos"/><meta name="news_keywords" content="procede, nombre, barrio, martiricos"/><meta name="DC.date.issued"
          content="2018-06-17T01:22:23+02:00"/><meta name="date"
          content="2018-06-17T01:22:23+02:00"/><link rel="canonical" href="https://www.diariosur.es/malaga-capital/pasion-muerte-patronos-20180617231055-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/malaga-capital/pasion-muerte-patronos-20180617231055-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/malaga-capital/pasion-muerte-patronos-20180617231055-nt.html"/><meta property="og:description" content="El martirio de San Ciriaco y Santa Paula, que fueron lapidados durante la dominación del Imperio Romano, acabó dando origen a unos de los barrios más populares de la cap"/><meta property="og:image" content="https://static.diariosur.es/www/multimedia/201806/16/media/cortadas/ciriacoypaula1-kOSB-U6066826027ubF-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La pasión y muerte de los Patronos de Málaga"/><meta property="article:tag" content="Reyes Católicos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="malaga-capital"/><meta property="article:published_time" content="2018-06-17T09:59:10+02:00"/><meta property="article:modified_time" content="2018-06-17T09:59:10+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La pasión y muerte de los Patronos de Málaga"/><meta name="twitter:description" content="El martirio de San Ciriaco y Santa Paula, que fueron lapidados durante la dominación del Imperio Romano, acabó dando origen a unos de los barrios más populares de la cap"/><meta name="twitter:image" content="https://static.diariosur.es/www/multimedia/201806/16/media/cortadas/ciriacoypaula1-kOSB-U6066826027ubF-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static3.diariosur.es/squido/3.11.24/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malaga-capital';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-pasion-y-muerte-de-los-patronos-de-malaga';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.reportaje';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ana-perez-bryan';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180617012223';
            window.voc_fem = '20180617095910';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'reyes-catolicos';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/malaga-capital/pasion-muerte-patronos-20180617231055-nt.html"
      },
      "headline": "La pasión y muerte de los Patronos de Málaga",
      "datePublished": "2018-06-17T09:59:10+02:00",
      "dateModified": "2018-06-17T09:59:10+02:00",
      "author": {
        "@type": "Person",
        "name": "Ana Pérez-Bryan"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariosur.es/www/multimedia/201806/16/media/cortadas/ciriacoypaula1-kOSB-U6066826027ubF-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El martirio de San Ciriaco y Santa Paula, que fueron lapidados durante la dominación del Imperio Romano, acabó dando origen a unos de los barrios más populares de la capital"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/malaga-capital/pasion-muerte-patronos-20180617231055-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malaga-capital.la-pasion-y-muerte-de-los-patronos-de-malaga&amp;voc_site=diariosur&amp;voc_se=malaga-capital&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-pasion-y-muerte-de-los-patronos-de-malaga&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180617012223&amp;voc_fem=20180617095910&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="093d6356-71a9-11e8-9d06-1f64b8c09b5d"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Diario Sur"></a></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/malaga-capital/">Málaga Capital</a></span><a href="#">La pasión y muerte de los Patronos de Málaga</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h2 class="voc-region"><a href="/malaga-capital/" title="Málaga capital"
                           class="voc-active">Málaga capital</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection=""><div class="voc-detail-header"><h1 class="voc-reportage">La pasión y muerte de los Patronos de Málaga</h1><div class="voc-center-div"><h3 class="voc-link-related voc-reportage">SUR Historia</h3><h2 class="voc-reportage">El martirio de San Ciriaco y Santa Paula, que fueron lapidados durante la dominación del Imperio Romano, acabó dando origen a unos de los barrios más populares de la capital</h2></div><figure class="voc-main-figure voc-reportage"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariosur.es/www/multimedia/201806/16/media/cortadas/ciriacoypaula1-kOSB-U6066826027ubF-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="La pasión y muerte de los Patronos de Málaga"><noscript><img src="//static.diariosur.es/www/multimedia/201806/16/media/cortadas/ciriacoypaula1-kOSB-U6066826027ubF-624x385@Diario%20Sur.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author">Toni Molero</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.diariosur.es/comun/img/2014/autor/firmas-5374de0d841d3-foto.jpg" alt="Ana Pérez-Bryan"/><noscript><img src="https://www.diariosur.es/comun/img/2014/autor/firmas-5374de0d841d3-foto.jpg" alt="Ana Pérez-Bryan"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANA PÉREZ-BRYAN"
                                            href="/autor/ana-perez-bryan-600.html"
                                   class="voc-author">ANA PÉREZ-BRYAN</a><a title="anaperezbryan" data-voc-vtm-id="seguirautor" href="https://twitter.com/anaperezbryan" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Domingo, 17 junio 2018, 09:59
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="093d6356-71a9-11e8-9d06-1f64b8c09b5d"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Es uno de los barrios más populares de la ciudad, lugar de paso casi obligado y epicentro de la <strong>afición futbolera </strong>que cada domingo agita los alrededores del <strong>estadio de La Rosaleda</strong>. Ahora bien, ¿alguna vez se ha planteado de dónde le viene el nombre al barrio? ¿por qué se llama <strong>Martiricos</strong>? El origen de su denominación aparece recogida con claridad en los libros de historia, y si otros lugares de referencia en Málaga como el <strong>barrio de Huelin </strong> le deben su nombre a la importante industria de la caña de azúcar <strong>finales del XIX,</strong> en este caso la procedencia no es sólo mucho anterior en el calendario, sino que además lleva aparejada unas connotaciones menos positivas que la de sus vecinos. Porque el nombre de &#039;Martiricos&#039; hace referencia a la zona en la que fueron martirizados<strong> los Santos Ciriaco y Paula, patronos de Málaga,</strong> durante la época de la dominación romana. Este domingo, además, se celebra su <strong>festividad</strong>, un motivo más que oportuno para repasar la <strong>historia </strong>de estos dos santos y del lugar en el que fueron ejecutados.</p><p>Ciriaco y Paula eran dos jóvenes malagueños que vivieron durante el del <strong>siglo III de la Era Cristiana</strong>, cuando la ciudad pertenecía al <strong>Imperio Romano </strong>y se imponían los sacrificios a las divinidades romanas. Sin embargo ellos eran miembros de una floreciente comunidad cristiana que vivía su fe bajo la guía del obispo San Patricio. Según se recoge en la <strong>página web de la Iglesia de los Santos Mártires</strong>, que les rinde culto a ambos desde que fuera fundada por los <strong>Reyes Católicos</strong>, con motivo de la décima persecución a los cristianos que fue decretada por el <strong>emperador Diocleciano</strong> ambos fueron detenidos por profesar su fe. La negativa de los jóvenes Ciriaco y Paula a sumarse a los cultos paganos y a renegar públicamente de sus <strong>creencias </strong>los condujo directamente a la <strong>pena de muerte.</strong> La sentencia les llegó el 18 de junio de 303 e inmediatamente ambos fueron conducidos a la vera del Guadalmedina, en lo que hoy se conoce como Martiricos, donde fueron ajusticiados por <strong>lapidación </strong>(a pedradas). </p><p>Se desconoce con exactitud el lugar exacto de la <strong>muerte</strong>, y a lo largo de la historia han sido varios los intentos por determinar dónde se encuentran los restos, pero las crónicas posteriores coinciden en localizar el lugar del martirio en las inmediaciones del arroyo, de donde se sacaron las <strong>piedras </strong>para terminar con sus vidas. Una vez muertos, los autores de la lapidación quisieron quemar los cadáveres, pero un fuerte <strong>aguacero </strong>lo impidió, de modo que sus compañeros <strong>cristianos </strong>tuvieron la oportunidad de recoger los cuerpos y darles sepultura, posiblemente en la zona. De hecho, Ciriaco y Paula no serían los únicos enterrados en el corazón del barrio, donde ya se han encontrado otras necrópolis: una de las últimas, en el enorme solar donde actualmente toma forma el <strong>proyecto de las Torres de Martiricos y donde podrían estar los restos de los patronos de Málaga.</strong></p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static.diariosur.es/www/multimedia/201706/15/media/cortadas/parroquias-kAtC--624x385@Diario%20Sur.jpg" alt="Las cuatro parroquias en las que los Reyes Católicos dividieron la ciudad. "></div><figcaption class="figure-caption">Las cuatro parroquias en las que los Reyes Católicos dividieron la ciudad.  / <span class="voc-photo-author">Web de los Santos Mártires</span></figcaption></figure><p></p><p>Si la <strong>incógnita </strong>sobre el lugar de la muerte y el posterior <strong>enterramiento </strong>se ha mantenido hasta nuestros días, también lo son los datos biográficos de ambos antes del martirio: se desconoce dónde nacieron o cómo fueron su infancia y juventud; así como la relación que existía entre ambos. Algunos documentos sostienen que mantenían una relación; otros que eran hermanos o que estaban unidos por otro tipo de lazos familiares, aunque sí parece un hecho que en el momento de su martirio ambos eran jóvenes (en torno a 14 o 15 años).</p><p>Las<strong> actas de su martirio</strong> debieron perderse durante el dominio musulmán, pero <strong>durante el siglo IX el monje benedictino Usardo</strong> recogió los datos sobre los mártires españoles, entre ellos Ciriaco y Paula. En su martirologio (o catálogo con los mártires de la <strong>religión cristiana</strong>) se recoge así la noticia de los jóvenes malagueños: «En España, en la ciudad de Málaga, murieron en este día los señores mártires Ciriaco y Paula, virgen, los cuales después de haber padecido muchos tormentos fueron apedreados y dieron sus almas al cielo entre las mismas piedras».</p><h3>El origen de la devoción</h3><p>Sobre origen de la devoción y su designación como patronos de Málaga existen varias versiones, con los Reyes Católicos como protagonistas. En una de ellas se hace referencia a la notificación que recibió el <strong>papa Inocencio VIII de manos de Isabel y Fernando </strong>comunicándole la conquista de Málaga en 1487, un importante baluarte islámico: el pontífice les hizo llegar su felicitación por la victoria y la referencia al martirio de los jóvenes Ciriaco y Paula, que desde ese momento se convirtieron en los patronos de la ciudad y que posiblemente ya habrían sido canonizados por haber padecido el martirio a manos de los romanos. </p><p>En este contexto, los <strong>Reyes Católicos</strong> acordaron delimitar en un cabildo celebrado dos años después de la conquista el ámbito de las cuatro parroquias o colaciones en que debía dividirse la ciudad, bajo las <strong>advocaciones de Santa María (Sagrario),</strong> Santiago, San Juan y los Mártires, esta última dedicada al culto de San Ciriaco y Santa Paula.</p><p>Además, los Reyes Católicos dispusieron que esa vinculación quedara también recogida en el escudo que otorgaron a la ciudad. En texto de la real cédula concediendo el escudo de armas a <strong>Málaga</strong>, en <strong>1494</strong>, se recoge textualmente: «Don Fernando y Doña Isabel, por la gracia de Dios, Rey y Reina de Castilla dieron por armas la forma de la misma ciudad y castillo de Gibralfaro, con el corral de cautivos en campo colorao; y para la reverencia de los Santos Bienaventurados Mártires, San Ciriaco y Santa Paula, que en ella fueron martirizados, poner su imagen en cada uno de ellos en par de la torre de <strong>Gibralfaro</strong>, con los colores de los Santos Patronos con resplandores de oro, con manto azul y túnica dorada, y sobrecuello de santa Paula dorado». </p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static2.diariosur.es/www/multimedia/201806/16/media/cortadas/martiricos-kOSB-U6066826027luF-624x385@Diario%20Sur.jpg" alt="Vista aérea del barrio"></div><figcaption class="figure-caption">Vista aérea del barrio / <span class="voc-photo-author">S. Salas</span></figcaption></figure><p>Aunque no se conoce la fecha exacta del inicio de los cultos a los patronos malagueños, probablemente estos comenzaran de manera paralela a la consolidación de la ciudad. Según recoge la página web de la <strong>Diócesis de Málaga</strong>, la primera noticia en torno a estos festejos data de <strong>1507</strong>, año en el que se acordó por la <strong>Ciudad </strong>llevar en solemne procesión a los patronos a su iglesia parroquial desde la <strong>Iglesia Mayor o Catedral</strong>, y que en su víspera hubiese función de toros, cañas y parejas.</p><p>Desde ese momento, las <strong>fiestas patronales </strong>se han ido conformando a lo largo de los siglos con más o menos intensidad, hasta llegar a nuestros días convertida en una referencia en el calendario local. Pero este reflejo de la vinculación de San Ciriaco y Santa Paula también es apreciable en el <strong>callejero</strong>: en el centro, con la plaza de los Mártires y la calle Mártires (junto al templo parroquial). Muy cerca de allí también está la calle Santos, también dedicada a los patronos a partir de la tradición que afirmaba que ambos se habían conocido trabajando en una panadería que se encontraba en esa vía. Además, el <strong>barrio de Martiricos </strong>debe el origen de su nombre al martirio de los santos y la barriada de Santa Paula rinde homenaje a la joven patrona. Y tampoco hay que olvidar otro dato relevante: el nombre de <strong>Paula </strong>está entre los cinco primeros en orden de preferencia para las<strong> recién nacidas de Málaga</strong>. Por algo será.</p><p><strong>Otras noticias relacionadas&gt;&gt;</strong></p><p><a href="http://www.diariosur.es/malaga-capital/201705/31/noche-llamas-devoraron-aduana-20170531122544.html" target="" title="" rel="">La noche en que las llamas devoraron la Aduana</a></p><p><a href="http://www.diariosur.es/malaga-capital/201705/19/cuando-emperatriz-sissi-paseo-20170519170424.html" target="" title="" rel="">Cuando la emperatriz Sissi paseó por la calle Larios</a></p><p><a href="http://www.diariosur.es/malaga-capital/201705/04/cuando-alcazaba-estuvo-punto-20170504202216.html" target="" title="" rel="">Cuando la Alcazaba estuvo a punto de ser &#039;tragada&#039; por el Puerto</a></p><p><a href="http://www.diariosur.es/malaga-capital/201610/21/cual-verdadero-origen-banos-20161020202159.html" target="" title="" rel="">El verdadero origen de los Baños del Carmen</a></p><p><a href="http://www.diariosur.es/malaga-capital/201703/30/teresa-aspiazu-primera-concejala-20170330141647.html" target="" title="" rel="">Teresa Aspiazu: la primera concejala de Málaga</a></p><p><a href="http://www.diariosur.es/malaga-capital/201703/17/muchart-retrato-pionera-20170317161515.html" target="" title="" rel="">S. Muchart: retrato de una pionera</a></p><p><a href="http://www.diariosur.es/malaga-capital/201703/02/lucharon-mujeres-trinidad-contra-20170302145857.html" target="" title="" rel="">Así lucharon las mujeres de la Trinidad contra las tropas de Napoleón</a></p><p><a href="http://www.diariosur.es/malaga-capital/201611/10/cual-verdadero-origen-huelin-20161110174427.html" target="" title="" rel="">El verdadero origen del barrio de Huelin</a></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/personajes/reyes-catolicos.html"
               title="Reyes Católicos">Reyes Católicos</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga capital</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga-capital/regalo-motorista-mujer-20180917123755-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                   title="El regalo de un motorista para su mujer que resultó ser un envío de &#039;tele-coca&#039;">
                                    El regalo de un motorista para su mujer que resultó ser un envío de &#039;tele-coca&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/malaga-capital/playa-huelin-queda-20180917224136-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                   title="La playa de Huelin se queda sin arena antes de que acabe el verano">
                                    La playa de Huelin se queda sin arena antes de que acabe el verano
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/malaga-capital/transporte-publico-gratis-20180915180949-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                   title="El transporte público será gratis desde este lunes en Málaga para quienes dejen su coche en un párking junto al Martín Carpena">
                                    El transporte público será gratis desde este lunes en Málaga para quienes dejen su coche en un párking junto al Martín Carpena
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/malaga-capital/servicio-lanzadera-metro-20180917105158-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                   title="El servicio lanzadera entre el metro y el PTA no logra reducir los atascos en los accesos a la tecnópolis">
                                    El servicio lanzadera entre el metro y el PTA no logra reducir los atascos en los accesos a la tecnópolis
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/malaga-capital/malaga-queda-polideportivos-20180917133551-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                   title="Málaga se queda sin polideportivos para atender a los inmigrantes">
                                    Málaga se queda sin polideportivos para atender a los inmigrantes
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/marbella-estepona/atracan-sucursal-bancaria-20180917120606-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                       title="Tres hombres armados atracan una sucursal bancaria en Marbella y se llevan 200.000 euros">
                                        Tres hombres armados atracan una sucursal bancaria en Marbella y se llevan 200.000 euros
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/costadelsol/registran-terremoto-costa-20180916212021-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                       title="Registran un terremoto de 4,2 y otro de 3,1 en la costa de Fuengirola">
                                        Registran un terremoto de 4,2 y otro de 3,1 en la costa de Fuengirola
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/tecnologia/razones-puede-explotar-20180917174642-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                       title="Cuatro razones por las que puede explotar tu móvil, portátil, patinete eléctrico o cigarrillo electrónico">
                                        Cuatro razones por las que puede explotar tu móvil, portátil, patinete eléctrico o cigarrillo electrónico
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/axarquia/registran-terremoto-totalan-20180917125107-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                       title="Registrado un terremoto en Totalán tras los dos seísmos de ayer en Fuengirola">
                                        Registrado un terremoto en Totalán tras los dos seísmos de ayer en Fuengirola
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/sociedad/limpieza-enfermiza-20180911125202-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                       title="Limpieza enfermiza: tener la casa como los chorros del oro no es sinónimo de salud">
                                        Limpieza enfermiza: tener la casa como los chorros del oro no es sinónimo de salud
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="093d6356-71a9-11e8-9d06-1f64b8c09b5d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="093d6356-71a9-11e8-9d06-1f64b8c09b5d"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malaga-capital"></div></div></div></div></div><!--Sponsored and Related news--><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/viaje-especias-20180914170154-ntvo.html" title="El viaje de las especias" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201809/14/media/cortadas/128998744--300x186.jpg" class="lazy"
                                         alt="El viaje de las especias"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201809/14/media/cortadas/128998744--300x186.jpg" alt="El viaje de las especias"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/viaje-especias-20180914170154-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El viaje de las especias">
                                El viaje de las especias
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/malaga-capital/puerta-blanca-roca-20180911090830-nt.html" title="Puerta Blanca y La Roca: Rincones sucios y poco cuidados" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201809/11/media/cosas-1.jpg" class="lazy"
                                         alt="Puerta Blanca y La Roca: Rincones sucios y poco cuidados"/><noscript><img src="https://static.diariosur.es/www/multimedia/201809/11/media/cosas-1.jpg" alt="Puerta Blanca y La Roca: Rincones sucios y poco cuidados"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/malaga-capital/puerta-blanca-roca-20180911090830-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Puerta Blanca y La Roca: Rincones sucios y poco cuidados">
                                Puerta Blanca y La Roca: Rincones sucios y poco cuidados
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/malaga-capital/refugian-azotea-tras-20180911095706-nt.html" title="Se refugian en la azotea tras registrarse un incendio en la cocina de una casa en Málaga" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201809/11/media/cortadas/incendio-1-k98H--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Se refugian en la azotea tras registrarse un incendio en la cocina de una casa en Málaga"/><noscript><img src="https://static.diariosur.es/www/multimedia/201809/11/media/cortadas/incendio-1-k98H--300x186@Diario%20Sur.jpg" alt="Se refugian en la azotea tras registrarse un incendio en la cocina de una casa en Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/malaga-capital/refugian-azotea-tras-20180911095706-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Se refugian en la azotea tras registrarse un incendio en la cocina de una casa en Málaga">
                                Se refugian en la azotea tras registrarse un incendio en la cocina de una casa en Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/pruebas-fisicas-aspirantes-plazas-policia-local-malaga-20180911134903-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así son las pruebas físicas de los aspirantes a las 15 plazas de Policía Local de Málaga"><img src="https://static.diariosur.es/www/multimedia/201809/11/media/cortadas/polis%20(33)-kMiH--228x141@Diario%20Sur.JPG" alt="Así son las pruebas físicas de los aspirantes a las 15 plazas de Policía Local de Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/pruebas-fisicas-aspirantes-plazas-policia-local-malaga-20180911134903-ga.html" class="voc-text-link" title="Así son las pruebas físicas de los aspirantes a las 15 plazas de Policía Local de Málaga" alt="Así son las pruebas físicas de los aspirantes a las 15 plazas de Policía Local de Málaga">
                                    Así son las pruebas físicas de los aspirantes a las 15 plazas de Policía Local de Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/taro-cubre-manto-nubes-bajas-litoral-malagueno-20180913150432-ga.html" class="voc-horizontal voc-img-icon-link" alt="El taró cubre con un manto de nubes bajas el litoral malagueño"><img src="https://static.diariosur.es/www/multimedia/201809/13/media/cortadas/taro-silva%20(8)-kGpB--228x141@Diario%20Sur.jpg" alt="El taró cubre con un manto de nubes bajas el litoral malagueño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/taro-cubre-manto-nubes-bajas-litoral-malagueno-20180913150432-ga.html" class="voc-text-link" title="El taró cubre con un manto de nubes bajas el litoral malagueño" alt="El taró cubre con un manto de nubes bajas el litoral malagueño">
                                    El taró cubre con un manto de nubes bajas el litoral malagueño
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/manuel-valls-aborda-nacionalismos-populismos-foro-20180913123917-ga.html" class="voc-horizontal voc-img-icon-link" alt="Manuel Valls aborda los nacionalismos y populismos en un foro de SUR"><img src="https://static.diariosur.es/www/multimedia/201809/13/media/cortadas/foro2-kXlC--228x141@Diario%20Sur.jpg" alt="Manuel Valls aborda los nacionalismos y populismos en un foro de SUR"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/manuel-valls-aborda-nacionalismos-populismos-foro-20180913123917-ga.html" class="voc-text-link" title="Manuel Valls aborda los nacionalismos y populismos en un foro de SUR" alt="Manuel Valls aborda los nacionalismos y populismos en un foro de SUR">
                                    Manuel Valls aborda los nacionalismos y populismos en un foro de SUR
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/estado-piso-malaga-donde-policia-local-entro-para-auxiliar-hombre-autolesionaba-brutalmente-20180913163451-ga.html" class="voc-horizontal voc-img-icon-link" alt="Estado del piso de Málaga donde la Policía Local entró para auxiliar a un hombre que se autolesionaba «brutalmente»"><img src="https://static.diariosur.es/www/multimedia/201809/13/media/cortadas/autolesion-4-kH5C--228x141@Diario%20Sur.jpg" alt="Estado del piso de Málaga donde la Policía Local entró para auxiliar a un hombre que se autolesionaba «brutalmente»"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/estado-piso-malaga-donde-policia-local-entro-para-auxiliar-hombre-autolesionaba-brutalmente-20180913163451-ga.html" class="voc-text-link" title="Estado del piso de Málaga donde la Policía Local entró para auxiliar a un hombre que se autolesionaba «brutalmente»" alt="Estado del piso de Málaga donde la Policía Local entró para auxiliar a un hombre que se autolesionaba «brutalmente»">
                                    Estado del piso de Málaga donde la Policía Local entró para auxiliar a un hombre que se autolesionaba «brutalmente»
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/trenes-vuelven-puerto-malaga-5834168873001-20180912220951-vi.html" title="Los trenes vuelven al Puerto de Málaga" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5834168873001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:41</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/malaga-capital/trenes-vuelven-puerto-malaga-5834168873001-20180912220951-vi.html" class="voc-text-link" title="Los trenes vuelven al Puerto de Málaga">Los trenes vuelven al Puerto de Málaga</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/manuel-valls-rompe-espana-5834395275001-20180913120956-vi.html" title="Manuel Valls: «Si se rompe España, se rompe Europa»" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5834395275001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>09:01:30</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/malaga-capital/manuel-valls-rompe-espana-5834395275001-20180913120956-vi.html" class="voc-text-link" title="Manuel Valls: «Si se rompe España, se rompe Europa»">Manuel Valls: «Si se rompe España, se rompe Europa»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/manuel-valls-responde-preguntas-5834412596001-20180913130957-vi.html" title="Manuel Valls responde a las preguntas de los asistentes al Foro SUR" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5834412596001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>08:02</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/malaga-capital/manuel-valls-responde-preguntas-5834412596001-20180913130957-vi.html" class="voc-text-link" title="Manuel Valls responde a las preguntas de los asistentes al Foro SUR">Manuel Valls responde a las preguntas de los asistentes al Foro SUR</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/malaga-olvida-chiquito-5835035167001-20180914210930-vi.html" title="Málaga no olvida a Chiquito" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5835035167001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>06:03</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/malaga-capital/malaga-olvida-chiquito-5835035167001-20180914210930-vi.html" class="voc-text-link" title="Málaga no olvida a Chiquito">Málaga no olvida a Chiquito</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Pre footer advertising--><div class="voc-advertising voc-adver-prefooter"><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/malaga-capital/taro-fenomeno-explica-20180616115700-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Vuelve el taró: el fenómeno que explica la niebla que cubre hoy Málaga capital</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/malaga-capital/sorteo-once-reparte-20180617122412-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  El sorteo de la ONCE reparte 275.000 euros en Málaga capital</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.11.24/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>