<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.diariosur.es/squido/3.11.14/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros | Diario Sur</title><meta name="title" content="Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros"/><meta name="description" content="«Así estamos los españoles». Los comentarios de la mujer llevaron a numerosos pasajeros a afearle su comportamiento en un vídeo que se ha hecho viral y ha despertado ind"/><meta name="keywords" content="mujer, reprocha, nina, inmigrante, cinco, anos, siente, metro, inmigrante, viajeros, defienden, menor"/><meta name="news_keywords" content="mujer, reprocha, nina, inmigrante, cinco, anos, siente, metro, inmigrante, viajeros, defienden, menor"/><meta name="DC.date.issued"
          content="2018-08-02T18:34:19+02:00"/><meta name="date"
          content="2018-08-02T18:34:19+02:00"/><link rel="canonical" href="https://www.diariosur.es/sociedad/mujer-reprocha-nina-20180802182436-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/sociedad/mujer-reprocha-nina-20180802182436-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/sociedad/mujer-reprocha-nina-20180802182436-nt.html"/><meta property="og:description" content="«Así estamos los españoles». Los comentarios de la mujer llevaron a numerosos pasajeros a afearle su comportamiento en un vídeo que se ha hecho viral y ha despertado ind"/><meta property="og:image" content="https://static1.diariosur.es/www/multimedia/201808/02/media/cortadas/metro2-kxBE-U60536361719p1H-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="sociedad"/><meta property="article:published_time"
          content="2018-08-02T18:40:30+02:00"/><meta property="article:modified_time" content="2018-08-02T18:40:30+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros"/><meta name="twitter:description" content="«Así estamos los españoles». Los comentarios de la mujer llevaron a numerosos pasajeros a afearle su comportamiento en un vídeo que se ha hecho viral y ha despertado ind"/><meta name="twitter:image" content="https://static1.diariosur.es/www/multimedia/201808/02/media/cortadas/metro2-kxBE-U60536361719p1H-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Captura del vídeo del fotógrafo Iram Martínez, publicado por la revista Infamia. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static1.diariosur.es/squido/3.11.14/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'una-mujer-recrimina-a-una-nina-inmigrante-que-se-siente-en-el-metro-de-madrid-y-provoca-la-reaccion-de-varios-pasajeros';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180802183419';
            window.voc_fem = '20180802184030';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/sociedad/mujer-reprocha-nina-20180802182436-nt.html"
      },
      "headline": "Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros",
      "datePublished": "2018-08-02T18:34:19+02:00",
      "dateModified": "2018-08-02T18:40:30+02:00",
      "author": {
        "@type": "Person",
        "name": "europa press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.diariosur.es/www/multimedia/201808/02/media/cortadas/metro2-kxBE-U60536361719p1H-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "«Así estamos los españoles». Los comentarios de la mujer llevaron a numerosos pasajeros a afearle su comportamiento en un vídeo que se ha hecho viral y ha despertado indignación "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/sociedad/mujer-reprocha-nina-20180802182436-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=sociedad.una-mujer-recrimina-a-una-nina-inmigrante-que-se-siente-en-el-metro-de-madrid-y-provoca-la-reaccion-de-varios-pasajeros&amp;voc_site=diariosur&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=una-mujer-recrimina-a-una-nina-inmigrante-que-se-siente-en-el-metro-de-madrid-y-provoca-la-reaccion-de-varios-pasajeros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180802183419&amp;voc_fem=20180802184030&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="85d5a104-966f-11e8-b10d-6cb91d172d92"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Diario Sur"></a></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad" class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/educacion/" title="Educación"
                                   target="_self">Educación</a></h3></li><li><h3><a href="/temas/generales/b-de-bulo.html" title="B de bulo"
                                   target="_self">B de bulo</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Salud <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.diariosur.es/sociedad/salud/" target="_self"
                                               title="Salud">Salud</a></h3><h3><a href="https://www.diariosur.es/sociedad/salud/consultorio/" target="_self"
                                               title="Consultorio">Consultorio</a></h3><h3><a href="https://www.diariosur.es/sociedad/salud/investigacion/" target="_self"
                                               title="Investigación">Investigación</a></h3><h3><a href="https://www.diariosur.es/sociedad/salud/psicologia/" target="_self"
                                               title="Psicología">Psicología</a></h3><h3><a href="https://www.diariosur.es/sociedad/salud/vida-sana/" target="_self"
                                               title="Vida Sana">Vida Sana</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    De tal palo <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.diariosur.es/padres-hijos/" target="_self"
                                               title="De tal palo">De tal palo</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/alimentacion/" target="_self"
                                               title="Alimentación">Alimentación</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/bebes/" target="_self"
                                               title="Bebés">Bebés</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/educacion/" target="_self"
                                               title="Educación">Educación</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/embarazo/" target="_self"
                                               title="Embarazo">Embarazo</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/estilo/" target="_self"
                                               title="Estilo">Estilo</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/fertilidad/" target="_self"
                                               title="Fertilidad">Fertilidad</a></h3><h3><a href="https://www.diariosur.es/padres-hijos/psicologia/" target="_self"
                                               title="Psicología">Psicología</a></h3></ul></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                   target="_self">Ciencia</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Una mujer recrimina a una niña inmigrante que se siente en el Metro de Madrid y provoca la reacción de varios pasajeros</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.diariosur.es/www/multimedia/201808/02/media/cortadas/metro2-kxBE-U60536361719p1H-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="Captura del vídeo del fotógrafo Iram Martínez, publicado por la revista Infamia. /"><noscript><img src="//static1.diariosur.es/www/multimedia/201808/02/media/cortadas/metro2-kxBE-U60536361719p1H-624x385@Diario%20Sur.jpg"
                                 alt="Captura del vídeo del fotógrafo Iram Martínez, publicado por la revista Infamia. "/></noscript></div><figcaption
                            class="figure-caption">Captura del vídeo del fotógrafo Iram Martínez, publicado por la revista Infamia. 
                        <span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>«Así estamos los españoles». Los comentarios de la mujer llevaron a numerosos pasajeros a afearle su comportamiento en un vídeo que se ha hecho viral y ha despertado indignación </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a></author><time>
                                            Jueves, 2 agosto 2018, 18:40
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="85d5a104-966f-11e8-b10d-6cb91d172d92"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p></p><p>Una mujer recriminó este martes a una niña que viajaba con su madre en la línea 5 del Metro de Madrid que ocupara uno de los asientos de un vagón del suburbano por ser inmigrante, según se aprecia en un vídeo que circula en las redes sociales. En la grabación se puede observar cómo la mujer <strong>se enfada y muestra su disconformidad con que la menor decida sentarse en uno de los asientos</strong>. Con un enfado notable, suelta: «¿Sentarse la niña pequeña? ¡A la porra! <strong>Así estamos los españoles. Es una vergüenza lo que hay en España y lo sabéis»</strong>. La escena fue grabada por un fotoperiodista, <a href="https://www.facebook.com/search/top/?q=Iram+Martinez" target="" title="" rel="">Iram Martínez</a>, y difundida por la revista <a href="https://twitter.com/infamiaok?lang=es" target="" title="" rel="">Infamia en las redes sociales </a>para denunciar los hechos. </p><p>Varios de los pasajeros que viajaban en el mismo vagón del tren le afearon su actitud con la pequeña y con su madre, <strong>tachándola de «racista» y «sinvergüenza» y pidiendo que cejase en sus comentarios</strong>. «Cállese, que está molestando», contestó un hombre que se sentaba a su lado.</p><p>Una joven, ante la mirada de otros pasajeros que observaban la escena, le espetó a la señora que estaba «sola», que todo el vagón la estaba mirando y que estaba «loca». <strong>«A mí me da igual que me miren. No me van a meter en la cárcel por eso»,</strong> ha dicho la señora mofándose de la joven.</p><p>Otra de las viajeras le contestó a la mujer que «si alguien de su familia tiene que emigrar fuera», ojalá no se encontrara con alguien como ella; a lo que la mujer respondió: «<strong>Pero vamos a ver, ¿no pagamos los españoles a todos los que vienen aquí?</strong> ¿No pagamos la seguridad social?».</p><p></p><div><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FinfamiaOK%2Fvideos%2F535553373530759%2F&show_text=0&width=261" width="261" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><p></p><p>El vídeo ha causado una gran indignación en las redes sociales ante lo que consideran una falta enorme de respeto y de educación. </p><p></p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/sociedad/detenido-miembro-manada-20180801220443-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Uno de los miembros de La Manada, detenido por intento de robo en Sevilla">
                                    Uno de los miembros de La Manada, detenido por intento de robo en Sevilla
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/sociedad/diez-trucos-utilizan-20180801141930-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Diez trucos que utilizan las marcas para engañarnos con las etiquetas">
                                    Diez trucos que utilizan las marcas para engañarnos con las etiquetas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/sociedad/peligros-quitarse-banador-20180801175957-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Los peligros de no quitarse el bañador mojado">
                                    Los peligros de no quitarse el bañador mojado
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/sociedad/mosquito-asiatico-invasor-20180801182120-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Detectan por primera vez en España un nuevo mosquito invasor de origen asiático">
                                    Detectan por primera vez en España un nuevo mosquito invasor de origen asiático
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/sociedad/robo-manada-gafas-boza-carcel-20180802100814-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El miembro de &#039;La Manada&#039; acusado de robo pasa a disposición judicial">
                                    El miembro de &#039;La Manada&#039; acusado de robo pasa a disposición judicial
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga/presencia-medusas-obliga-20180801183848-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Un enjambre de medusas obligó a prohibir el baño este miércoles en casi todas las playas de Málaga">
                                        Un enjambre de medusas obligó a prohibir el baño este miércoles en casi todas las playas de Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/sociedad/detenido-miembro-manada-20180801220443-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Uno de los miembros de La Manada, detenido por intento de robo en Sevilla">
                                        Uno de los miembros de La Manada, detenido por intento de robo en Sevilla
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/malaga/probabilidad-medusas-mantiene-20180802100337-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La plaga de medusas se extiende ya por todo el litoral de la provincia de Málaga">
                                        La plaga de medusas se extiende ya por todo el litoral de la provincia de Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://malagacf.diariosur.es/caminero-ficha-hector-20180801191245-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Héctor, apuesta muy personal de Caminero para la delantera">
                                        Héctor, apuesta muy personal de Caminero para la delantera
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/costadelsol/junta-declara-brote-20180802222311-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Junta declara un brote de sarna en una residencia de ancianos de Benalmádena">
                                        La Junta declara un brote de sarna en una residencia de ancianos de Benalmádena
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="85d5a104-966f-11e8-b10d-6cb91d172d92" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="85d5a104-966f-11e8-b10d-6cb91d172d92"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/sociedad/salud/descubren-celulas-cancer-mama-20180726182939-ntrc.html" title="Descubren que el cáncer de mama se comunica con las células normales para expandirse" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/cancer-mama-kUnE--300x186@RC.jpg" class="lazy"
                                         alt="Descubren que el cáncer de mama se comunica con las células normales para expandirse"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/cancer-mama-kUnE--300x186@RC.jpg" alt="Descubren que el cáncer de mama se comunica con las células normales para expandirse"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/sociedad/salud/descubren-celulas-cancer-mama-20180726182939-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Descubren que el cáncer de mama se comunica con las células normales para expandirse">
                                Descubren que el cáncer de mama se comunica con las células normales para expandirse
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/sociedad/ciencia/confirman-teoria-relatividad-agujero-negro-20180726184840-ntrc.html" title="Einstein sigue teniendo razón, incluso junto a un agujero negro" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/einstein-relatividad-kfmD--300x186@RC.jpg" class="lazy"
                                         alt="Einstein sigue teniendo razón, incluso junto a un agujero negro"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/einstein-relatividad-kfmD--300x186@RC.jpg" alt="Einstein sigue teniendo razón, incluso junto a un agujero negro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/sociedad/ciencia/confirman-teoria-relatividad-agujero-negro-20180726184840-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Einstein sigue teniendo razón, incluso junto a un agujero negro">
                                Einstein sigue teniendo razón, incluso junto a un agujero negro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/sociedad/fiscalia-pide-policias-investigar-llamdas-movil-antes-de-accidentes-20180726124210-ntrc.html" title="La Fiscalía propone investigar si el conductor usaba el móvil durante un accidente de tráfico" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/movil-conduciendo__pinned-kjRB-U60448346178IeG-300x186@RC.jpg" class="lazy"
                                         alt="La Fiscalía propone investigar si el conductor usaba el móvil durante un accidente de tráfico"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/26/media/cortadas/movil-conduciendo__pinned-kjRB-U60448346178IeG-300x186@RC.jpg" alt="La Fiscalía propone investigar si el conductor usaba el móvil durante un accidente de tráfico"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/sociedad/fiscalia-pide-policias-investigar-llamdas-movil-antes-de-accidentes-20180726124210-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Fiscalía propone investigar si el conductor usaba el móvil durante un accidente de tráfico">
                                La Fiscalía propone investigar si el conductor usaba el móvil durante un accidente de tráfico
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/esta-viendo-luna-roja-mundo-20180727204823-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así se ha visto la Luna Roja en el mundo"><img src="https://static.diariosur.es/www/multimedia/201807/27/media/cortadas/1408684174-kn7F--228x141@Diario%20Sur.jpg" alt="Así se ha visto la Luna Roja en el mundo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/sociedad/esta-viendo-luna-roja-mundo-20180727204823-ga.html" class="voc-text-link" title="Así se ha visto la Luna Roja en el mundo" alt="Así se ha visto la Luna Roja en el mundo">
                                    Así se ha visto la Luna Roja en el mundo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/mundo-contempla-espectaculo-planeta-rojo-luna-sangre-20180727212714-garc.html" class="voc-horizontal voc-img-icon-link" alt="El mundo contempla el espectáculo del planeta rojo y la luna de sangre"><img src="https://static.diariosur.es/www/multimedia/201807/28/media/cortadas/luna-rio-janeiro-kzrC--228x141@RC.jpg" alt="El mundo contempla el espectáculo del planeta rojo y la luna de sangre"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/sociedad/mundo-contempla-espectaculo-planeta-rojo-luna-sangre-20180727212714-garc.html" class="voc-text-link" title="El mundo contempla el espectáculo del planeta rojo y la luna de sangre" alt="El mundo contempla el espectáculo del planeta rojo y la luna de sangre">
                                    El mundo contempla el espectáculo del planeta rojo y la luna de sangre
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/inteligencia-artificial-para-munecas-compania-carta-china-20180730194154-ga.html" class="voc-horizontal voc-img-icon-link" alt="Inteligencia artificial para muñecas de compañia a la carta en China"><img src="https://static.diariosur.es/www/multimedia/201807/30/media/cortadas/fotos_-sexo-artificial-_-el-correo-1532971418-kj6E--228x141@Diario%20Sur.jpg" alt="Inteligencia artificial para muñecas de compañia a la carta en China"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/sociedad/inteligencia-artificial-para-munecas-compania-carta-china-20180730194154-ga.html" class="voc-text-link" title="Inteligencia artificial para muñecas de compañia a la carta en China" alt="Inteligencia artificial para muñecas de compañia a la carta en China">
                                    Inteligencia artificial para muñecas de compañia a la carta en China
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/hormiga-anillos-saturno-20180731231041-garc.html" class="voc-horizontal voc-img-icon-link" alt="Del ojo de una hormiga a los anillos de saturno"><img src="https://static.diariosur.es/www/multimedia/201807/30/media/cortadas/09%20Lamproderma%20Tasmania%202015-kaUH--228x141@RC.jpg" alt="Del ojo de una hormiga a los anillos de saturno"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/sociedad/hormiga-anillos-saturno-20180731231041-garc.html" class="voc-text-link" title="Del ojo de una hormiga a los anillos de saturno" alt="Del ojo de una hormiga a los anillos de saturno">
                                    Del ojo de una hormiga a los anillos de saturno
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/juana-rivas-condenada-anos-5814516467001-20180727090727-vi.html" title="Juana Rivas, condenada a 5 años de prisión y 6 sin sus hijos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5814526482001_5814526673001-th.jpg?pubId=85688293001&amp;videoId=5814516467001" alt="Juana Rivas, condenada a 5 años de prisión y 6 sin sus hijos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/sociedad/juana-rivas-condenada-anos-5814516467001-20180727090727-vi.html" class="voc-text-link" title="Juana Rivas, condenada a 5 años de prisión y 6 sin sus hijos">Juana Rivas, condenada a 5 años de prisión y 6 sin sus hijos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/educacion/publicidad-koke_formacionporlastardes-5814564248001-20180727110742-vi.html" title="PUBLICIDAD - Koke_FormacionPorLasTardes" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201807/85688293001_5814563687001_5814564248001-th.jpg?pubId=85688293001&amp;videoId=5814564248001" alt="PUBLICIDAD - Koke_FormacionPorLasTardes"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/sociedad/educacion/publicidad-koke_formacionporlastardes-5814564248001-20180727110742-vi.html" class="voc-text-link" title="PUBLICIDAD - Koke_FormacionPorLasTardes">PUBLICIDAD - Koke_FormacionPorLasTardes</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/salud/publicidad-cuevas-queipo_v03-5814560871001-20180727110706-vi.html" title="PUBLICIDAD - CUEVAS QUEIPO_v03" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201807/85688293001_5814569812001_5814560871001-th.jpg?pubId=85688293001&amp;videoId=5814560871001" alt="PUBLICIDAD - CUEVAS QUEIPO_v03"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/sociedad/salud/publicidad-cuevas-queipo_v03-5814560871001-20180727110706-vi.html" class="voc-text-link" title="PUBLICIDAD - CUEVAS QUEIPO_v03">PUBLICIDAD - CUEVAS QUEIPO_v03</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/ciencia/este-viernes-sera-eclipse-5814667318001-20180727150715-vi.html" title="Este viernes será el eclipse total de Luna más largo del siglo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5814669444001_5814651797001-th.jpg?pubId=85688293001&amp;videoId=5814667318001" alt="Este viernes será el eclipse total de Luna más largo del siglo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/sociedad/ciencia/este-viernes-sera-eclipse-5814667318001-20180727150715-vi.html" class="voc-text-link" title="Este viernes será el eclipse total de Luna más largo del siglo">Este viernes será el eclipse total de Luna más largo del siglo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/sociedad/robo-manada-gafas-boza-carcel-20180802100814-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El miembro de &#039;La Manada&#039; acusado de robo pasa a disposición judicial</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.11.14/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.13.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.3/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>