<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/3.11.13/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Supremo confirma una nueva condena de cárcel contra Julián Muñoz | Diario Sur</title><meta name="title" content="El Supremo confirma una nueva condena de cárcel contra Julián Muñoz"/><meta name="description" content="Se trata del &#039;caso Lorcrimar&#039;, por el que también ha sido condenado el empresario Manuel Lores"/><meta name="keywords" content="supremo, confirma, nueva, condena, carcel, julian, munoz"/><meta name="news_keywords" content="supremo, confirma, nueva, condena, carcel, julian, munoz"/><meta name="DC.date.issued"
          content="2018-07-25T00:33:20+02:00"/><meta name="date"
          content="2018-07-25T00:33:20+02:00"/><link rel="canonical" href="https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180725003319-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180725003319-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180725003319-ntvo.html"/><meta property="og:description" content="Se trata del &#039;caso Lorcrimar&#039;, por el que también ha sido condenado el empresario Manuel Lores"/><meta property="og:image" content="https://static2.diariosur.es/www/multimedia/201807/25/media/cortadas/127327048--624x555.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="555"/><meta property="og:type" content="article"/><meta property="og:title" content="El Supremo confirma una nueva condena de cárcel contra Julián Muñoz"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="marbella-estepona"/><meta property="article:published_time"
          content="2018-07-25T00:33:20+02:00"/><meta property="article:modified_time" content="2018-07-25T00:33:20+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Supremo confirma una nueva condena de cárcel contra Julián Muñoz"/><meta name="twitter:description" content="Se trata del &#039;caso Lorcrimar&#039;, por el que también ha sido condenado el empresario Manuel Lores"/><meta name="twitter:image" content="https://static2.diariosur.es/www/multimedia/201807/25/media/cortadas/127327048--624x555.jpg"/><meta name="twitter:image:alt" content="Julián Muñoz. :: josele-lanza"/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.11.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'marbella-estepona';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-supremo-confirma-una-nueva-condena-de-carcel-contra-julian-munoz';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-hector-barbotta-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180725003320';
            window.voc_fem = '20180725003320';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180725003319-ntvo.html"
      },
      "headline": "El Supremo confirma una nueva condena de cárcel contra Julián Muñoz",
      "datePublished": "2018-07-25T00:33:20+02:00",
      "dateModified": "2018-07-25T00:33:20+02:00",
      "author": {
        "@type": "Person",
        "name": " HÉCTOR BARBOTTA
"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/www/multimedia/201807/25/media/cortadas/127327048--624x555.jpg",
        "height": "555",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se trata del &#039;caso Lorcrimar&#039;, por el que también ha sido condenado el empresario Manuel Lores 
"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180725003319-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=marbella-estepona.el-supremo-confirma-una-nueva-condena-de-carcel-contra-julian-munoz&amp;voc_site=diariosur&amp;voc_se=marbella-estepona&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-supremo-confirma-una-nueva-condena-de-carcel-contra-julian-munoz&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180725003320&amp;voc_fem=20180725003320&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9056140e-8f91-11e8-a0a3-20387489180e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Diario Sur"></a></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/marbella-estepona/">Marbella Estepona</a></span><a href="#">El Supremo confirma una nueva condena de cárcel contra Julián Muñoz</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h2 class="voc-region"><a href="/marbella-estepona/" title="Marbella - estepona"
                           class="voc-active">Marbella - Estepona</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Supremo confirma una nueva condena de cárcel contra Julián Muñoz</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.diariosur.es/www/multimedia/201807/25/media/cortadas/127327048--624x555.jpg"
                            title=""
                            alt="Julián Muñoz. :: josele-lanza/"><noscript><img src="//static2.diariosur.es/www/multimedia/201807/25/media/cortadas/127327048--624x555.jpg"
                                 alt="Julián Muñoz. :: josele-lanza"/></noscript></div><figcaption
                            class="figure-caption">Julián Muñoz. :: josele-lanza
                        <span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>Se trata del &#039;caso Lorcrimar&#039;, por el que también ha sido condenado el empresario Manuel Lores 
</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title=" HÉCTOR BARBOTTA
"
                                   class="voc-author"> HÉCTOR BARBOTTA
</a><span class="voc-city"> MARBELLA.  </span></author><time>
                                            Miércoles, 25 julio 2018, 00:33
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9056140e-8f91-11e8-a0a3-20387489180e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Sala II  del Tribunal Supremo ha confirmado la condena de 1 año, 1 mes y 15 días de prisión, así como 7 años de inhabilitación especial para cargo público impuesta por la Audiencia Provincial de Málaga al exalcalde de Marbella Julián Muño, por delitos de fraude y prevaricación urbanística por la firma de dos convenios urbanísticos en los años 2000 y 2011 con la promotora Lorcrimar. También ratifica la condena de 6 meses de prisión por delito de fraude a Manuel Lores Romero, condenado también por el &#039;caso Malaya&#039; y propietario de la sociedad beneficiaria de los convenios, Promociones Lorcrimar S.L.
</p><p>La sentencia de la Audiencia de Málaga de 23 de junio de 2017, ahora confirmada, establece además que ambos condenados deben indemnizar, de forma conjunta y solidaria, por los perjuicios producidos al Ayuntamiento de Marbella la cantidad de 172.156,44 euros más el IVA correspondiente a dicha cantidad así como al interés legal desde la firmeza de la sentencia. Del pago de la citada cantidad responderá como responsable civil subsidiario la entidad Promociones Lorcrimar SL, cuya responsabilidad civil subsidiaria expresamente se declara. La sentencia aplica a los dos condenados la atenuante muy cualificada de dilaciones indebidas.
</p><p>Juan Antonio Roca, que también fue juzgado en el caso, fue absuelto, tanto de fraude como de prevaricación, al no constar acreditado que participase en la confección, negociación o desarrollo de los convenios.
</p><h3>Recursos
</h3><p>El Supremo rechaza tanto el recurso de Muñoz como el de Lores, y también el del Ministerio Fiscal, que consideraba que las condenas debieron ser por delito de malversación de caudales públicos.
</p><p>En los hechos probados de la sentencia se señala que antes de agosto de 2000, Manuel Lores Romero realizó diversas gestiones en nombre y representación de la Sociedad Promociones Lorcrimar SL, que le pertenecía, con el entonces Alcalde del Ayuntamiento de Marbella , Jesús Gil y Gil (fallecido en la actualidad), gestiones que culminaron en el acuerdo de realizar un primer convenio de aprovechamientos urbanísticos, referido al sector URP-AN-3, &quot;Los Altos del Rodeo&quot;, que fue redactado con fecha de 17 -agosto-2000.
</p><p>Según el citado convenio, que no se basaba en el plan de Ordenación Urbanística vigente de 1986, sino en el no aprobado en legal forma de 1998, no cumpliendo los requisitos de aquel, (y curiosamente tampoco, por no seguirlos en forma, los de éste); Promociones Lorcrimar SL., que había adquirido diversos terrenos en el sector indicado, adquiría del Ayuntamiento diversos aprovechamientos urbanísticos.
</p><p>La sentencia añade que, según el convenio citado de 17/08/2000, que firma, como alcalde accidental del Ayuntamiento, con perfecto conocimiento de su contenido, circunstancia y efectos, así como la tramitación efectuada, Julián Muñoz Palomo, con Manuel Lores Romero, la entidad mercantil &quot;Promociones Lorcrimar SL&quot; adquirió 17.691,78 metros cuadrados de aprovechamiento a un precio de 90,36 euros/m2 más IVA, lo que hacía un precio final de 1.598.692,20 euros , más 16% de IVA.
</p><p>En marzo de 2001, Muñoz y Lores suscribieron un nuevo convenio referido al mismo sector URP-AN-3 &quot;Los Altos del Rodeo&quot;, para conceder una mayor densidad de edificación, con base al cual el Ayuntamiento recibiría 12.000.000 de pesetas, en contraprestación al aumento en 12 de las viviendas permitidas (de 136 a 148), debiendo abonarse el pago al momento de concesión de la Licencia de Obras que estaba solicitada.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Marbella - Estepona</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/marbella-estepona/tecnico-ambulancia-albarizas-20180724233322-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Un técnico de ambulancia de Las Albarizas sufre una agresión por parte de un paciente ebrio">
                                    Un técnico de ambulancia de Las Albarizas sufre una agresión por parte de un paciente ebrio
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/marbella-estepona/cobrar-trabajar-pesadilla-20180723000427-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cobrar sin trabajar, una pesadilla en Estepona">
                                    Cobrar sin trabajar, una pesadilla en Estepona
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/marbella-estepona/supremo-confirma-nueva-20180724134555-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Supremo confirma una nueva condena de cárcel contra Julián Muñoz">
                                    El Supremo confirma una nueva condena de cárcel contra Julián Muñoz
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/marbella-estepona/fuego-quema-casares-20180724002645-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El fuego quema en Casares 227 hectáreas y cien balas de cartón">
                                    El fuego quema en Casares 227 hectáreas y cien balas de cartón
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/marbella-estepona/accidente-turismos-salda-20180723094016-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un accidente entre dos turismos se salda con cuatro personas heridas en Marbella">
                                    Un accidente entre dos turismos se salda con cuatro personas heridas en Marbella
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/costadelsol/trifulca-ciclista-conductor-20180724183820-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Una trifulca entre un ciclista y un conductor acaba en espectacular persecución en Torremolinos">
                                        Una trifulca entre un ciclista y un conductor acaba en espectacular persecución en Torremolinos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/costadelsol/encuentran-atascado-inmediaciones-20180723191622-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Hallan al desaparecido de Torremolinos atascado entre una valla y una mampara en el cercanías de Fuengirola">
                                        Hallan al desaparecido de Torremolinos atascado entre una valla y una mampara en el cercanías de Fuengirola
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/axarquia/llevaba-barca-tiro-20180724140303-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«El que llevaba la barca se tiró a por él y se quedó a un metro de alcanzarlo»">
                                        «El que llevaba la barca se tiró a por él y se quedó a un metro de alcanzarlo»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/axarquia/buscan-joven-velezmalaga-20180723164538-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Buscan a un joven de Vélez-Málaga desaparecido mientras buceaba en Barbate">
                                        Buscan a un joven de Vélez-Málaga desaparecido mientras buceaba en Barbate
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/malaga/taro-posible-entrada-20180724103853-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Taró, posible entrada de terral... el tiempo se complica desde este martes en Málaga">
                                        Taró, posible entrada de terral... el tiempo se complica desde este martes en Málaga
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="9056140e-8f91-11e8-a0a3-20387489180e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="9056140e-8f91-11e8-a0a3-20387489180e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="marbella-estepona"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/marbella-estepona/dunas-real-zaragoza-20180718001942-ntvo.html" title="Las dunas de Real de Zaragoza sufren actos vandálicos con la llegada del verano" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/127094185--300x186.jpg" class="lazy"
                                         alt="Las dunas de Real de Zaragoza sufren actos vandálicos con la llegada del verano"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/127094185--300x186.jpg" alt="Las dunas de Real de Zaragoza sufren actos vandálicos con la llegada del verano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/marbella-estepona/dunas-real-zaragoza-20180718001942-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las dunas de Real de Zaragoza sufren actos vandálicos con la llegada del verano">
                                Las dunas de Real de Zaragoza sufren actos vandálicos con la llegada del verano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/marbella-estepona/marbella-abre-convocatoria-20180718001947-ntvo.html" title="Marbella abre la convocatoria para reforzar la plantilla de la Policía Local" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/127101681--300x186.jpg" class="lazy"
                                         alt="Marbella abre la convocatoria para reforzar la plantilla de la Policía Local"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/127101681--300x186.jpg" alt="Marbella abre la convocatoria para reforzar la plantilla de la Policía Local"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/marbella-estepona/marbella-abre-convocatoria-20180718001947-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Marbella abre la convocatoria para reforzar la plantilla de la Policía Local">
                                Marbella abre la convocatoria para reforzar la plantilla de la Policía Local
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/marbella-estepona/ayuntamiento-subvenciona-20000-20180718002004-ntvo.html" title="El Ayuntamiento de Estepona subvenciona con 20.000 euros a las Hermandades" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/pantalla-sur-kCRD--300x186@Diario%20Sur.jpeg" class="lazy"
                                         alt="El Ayuntamiento de Estepona subvenciona con 20.000 euros a las Hermandades"/><noscript><img src="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/pantalla-sur-kCRD--300x186@Diario%20Sur.jpeg" alt="El Ayuntamiento de Estepona subvenciona con 20.000 euros a las Hermandades"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/marbella-estepona/ayuntamiento-subvenciona-20000-20180718002004-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento de Estepona subvenciona con 20.000 euros a las Hermandades">
                                El Ayuntamiento de Estepona subvenciona con 20.000 euros a las Hermandades
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/culturas/sting-shaggy-concierto-starlite-marbella-20180720004917-ga.html" class="voc-horizontal voc-img-icon-link" alt="Sting y Shaggy, en concierto en Starlite Marbella"><img src="https://static.diariosur.es/www/multimedia/201807/20/media/cortadas/concierto-sting%20(35)-kILB--228x141@Diario%20Sur.jpg" alt="Sting y Shaggy, en concierto en Starlite Marbella"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/culturas/sting-shaggy-concierto-starlite-marbella-20180720004917-ga.html" class="voc-text-link" title="Sting y Shaggy, en concierto en Starlite Marbella" alt="Sting y Shaggy, en concierto en Starlite Marbella">
                                    Sting y Shaggy, en concierto en Starlite Marbella
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/marbella-estepona/incendio-paraje-venta-victoria-casares-20180721184027-ga.html" class="voc-horizontal voc-img-icon-link" alt="Incendio en el paraje Venta La Victoria en Casares"><img src="https://static.diariosur.es/www/multimedia/201807/21/media/cortadas/charo4-ksPI--228x141@Diario%20Sur.jpg" alt="Incendio en el paraje Venta La Victoria en Casares"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/marbella-estepona/incendio-paraje-venta-victoria-casares-20180721184027-ga.html" class="voc-text-link" title="Incendio en el paraje Venta La Victoria en Casares" alt="Incendio en el paraje Venta La Victoria en Casares">
                                    Incendio en el paraje Venta La Victoria en Casares
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/malaga-presenta-renato-santos-20180718122146-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Málaga presenta a Renato Santos"><img src="https://static.diariosur.es/malagacf/multimedia/201807/18/media/cortadas/fichaje-5-kKkG--228x141@Diario%20Sur.jpg" alt="El Málaga presenta a Renato Santos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/malaga-presenta-renato-santos-20180718122146-ga.html" class="voc-text-link" title="El Málaga presenta a Renato Santos" alt="El Málaga presenta a Renato Santos">
                                    El Málaga presenta a Renato Santos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/playa-andres-malaga-1968-1970-20180718183223-ga.html" class="voc-horizontal voc-img-icon-link" alt="Playa de San Andrés de Málaga, 1968 y 1970"><img src="https://static.diariosur.es/www/multimedia/201807/18/media/cortadas/sanandres21-krHG--228x141@Diario%20Sur.jpg" alt="Playa de San Andrés de Málaga, 1968 y 1970"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/playa-andres-malaga-1968-1970-20180718183223-ga.html" class="voc-text-link" title="Playa de San Andrés de Málaga, 1968 y 1970" alt="Playa de San Andrés de Málaga, 1968 y 1970">
                                    Playa de San Andrés de Málaga, 1968 y 1970
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/marbella-estepona/incendio-casares-visto-desde-5812126049001-20180721170757-vi.html" title="El incendio de Casares visto desde un hotel cercano" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201807/85688293001_5812128315001_5812126049001-th.jpg?pubId=85688293001&amp;videoId=5812126049001" alt="El incendio de Casares visto desde un hotel cercano"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/marbella-estepona/incendio-casares-visto-desde-5812126049001-20180721170757-vi.html" class="voc-text-link" title="El incendio de Casares visto desde un hotel cercano">El incendio de Casares visto desde un hotel cercano</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/marbella-estepona/incendio-obligado-desalojar-viviendas-5812128606001-20180721180748-vi.html" title="Así es el incendio que ha obligado a desalojar 12 viviendas en Casares" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201807/85688293001_5812132105001_5812128606001-th.jpg?pubId=85688293001&amp;videoId=5812128606001" alt="Así es el incendio que ha obligado a desalojar 12 viviendas en Casares"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/marbella-estepona/incendio-obligado-desalojar-viviendas-5812128606001-20180721180748-vi.html" class="voc-text-link" title="Así es el incendio que ha obligado a desalojar 12 viviendas en Casares">Así es el incendio que ha obligado a desalojar 12 viviendas en Casares</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/maduro-felicita-francia-mundial-5810557449001-20180718060709-vi.html" title="Maduro felicita a Francia por su Mundial: &quot;Ganó el equipo francés, pero realmente venció África&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810563458001_5810559562001-th.jpg?pubId=85688293001&amp;videoId=5810557449001" alt="Maduro felicita a Francia por su Mundial: &quot;Ganó el equipo francés, pero realmente venció África&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/internacional/maduro-felicita-francia-mundial-5810557449001-20180718060709-vi.html" class="voc-text-link" title="Maduro felicita a Francia por su Mundial: &quot;Ganó el equipo francés, pero realmente venció África&quot;">Maduro felicita a Francia por su Mundial: &quot;Ganó el equipo francés, pero realmente venció África&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/futbol/carvalho-estoy-contento-formar-5810561676001-20180718060709-vi.html" title="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810564100001_5810559692001-th.jpg?pubId=85688293001&amp;videoId=5810561676001" alt="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/deportes/futbol/carvalho-estoy-contento-formar-5810561676001-20180718060709-vi.html" class="voc-text-link" title="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;">Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/marbella-estepona/cuarenta-centimos-20180725003317-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cuarenta céntimos</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/marbella-estepona/salida-pedro-alcantara-20180725003323-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La Salida, en San Pedro Alcántara, acoge hoy el programa &#039;Playa Joven&#039;</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/3.11.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.13.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.3/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>