<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariosur.es/squido/4.3.73/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño | Diario Sur</title><meta name="title" content="Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño"/><meta name="description" content="El mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros"/><meta name="keywords" content="hacienda, ganara, millones, euros, sorteo, nino"/><meta name="news_keywords" content="hacienda, ganara, millones, euros, sorteo, nino"/><meta name="DC.date.issued"
          content="2020-01-03T11:28:54+01:00"/><meta name="date"
          content="2020-01-03T11:28:54+01:00"/><link rel="canonical" href="https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc.html"/><meta property="og:description" content="El mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros"/><meta property="og:image" content="https://static1.diariosur.es/www/multimedia/202001/03/media/cortadas/Loteros-Manolita--km7C-U901116476298JlE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño"/><meta property="article:tag" content="Loterías Y Apuestas Del Estado"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="economia/fiscalidad"/><meta property="article:published_time" content="2020-01-03T11:28:54+01:00"/><meta property="article:modified_time" content="2020-01-03T11:28:54+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño"/><meta name="twitter:description" content="El mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros"/><meta name="twitter:image" content="https://static1.diariosur.es/www/multimedia/202001/03/media/cortadas/Loteros-Manolita--km7C-U901116476298JlE-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static.diariosur.es/squido/4.3.73/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'fiscalidad';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'hacienda-ganara-este-ano-4,5-millones-de-euros-menos-en-el-sorteo-del-nino';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20200103112854';
    window.voc_fem = '20200103112854';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'loterias-y-apuestas-del-estado';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '494';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc.html"
      },
      "headline": "Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño",
      "datePublished": "2020-01-03T11:28:54+01:00",
      "dateModified": "2020-01-03T11:28:54+01:00",
      "author": {
        "@type": "Person",
        "name": "COLPISA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.diariosur.es/www/multimedia/202001/03/media/cortadas/Loteros-Manolita--km7C-U901116476298JlE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros"
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function (res1, res2) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }
      
      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.hacienda-ganara-este-ano-4-5-millones-de-euros-menos-en-el-sorteo-del-nino&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=fiscalidad&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=hacienda-ganara-este-ano-4-5-millones-de-euros-menos-en-el-sorteo-del-nino&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200103112854&amp;voc_fem=20200103112854&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="86b77cc2-2e13-11ea-9772-345b999dd66f"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/fiscalidad/">Fiscalidad</a></span><a href="#">Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                               >Economía</a></h3><h2 class="voc-region"><a href="/economia/fiscalidad/" title="Fiscalidad"
                               class="voc-active">Fiscalidad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static1.diariosur.es/www/multimedia/202001/03/media/cortadas/Loteros-Manolita--km7C-U901116476298JlE-624x385@RC.jpg"
           title=""
           alt="Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.diariosur.es/www/multimedia/202001/03/media/cortadas/Loteros-Manolita--km7C-U901116476298JlE-624x385@RC.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h2>El mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA"
                                   class="voc-author">COLPISA</a></author><time>
                                            Viernes, 3 enero 2020, 11:28
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>No es que Hacienda se haya portado peor este año, ni que los Reyes Magos vayan a ser menos generosos. Es que <strong>el mínimo exento de tributación desde el 1 de enero se ha duplicado hasta los 40.000 euros</strong>, por lo que la <strong>recaudación</strong> del gravamen de los premios del sorteo especial de El Niño <strong>será 4,5 millones de euros inferior</strong>, según los Técnicos del Ministerio de Hacienda (Gestha), quienes estiman que el próximo lunes el fisco ingresará 19,5 millones de euros, siempre que se vendan todos los décimos del primer y segundo premio.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.diariosur.es/www/multimedia/202001/03/media/datos-sorteo.png" alt=""></div><figcaption class="figure-caption"><span class="voc-photo-author">Técnicos del Ministerio de Hacienda (Gestha)</span></figcaption></figure><p></p><p>Los técnicos recuerdan que, en total, se repartirán 700 millones de euros, de acuerdo a los datos facilitados por la Sociedad Estatal de Loterías y Apuestas del Estado (SELAE). Así como que este sorteo sólo grava los dos primeros premios; que ascienden a 200.000 y 75.000 euros, respectivamente. De esta manera, la pérdida de recaudación por cada uno de los décimos afortunados con los dos primeros premios será de 4.000 euros y con los del tercer premio, que este año no tributa, de 1.000 euros, por lo que los afortunados recibirán en este caso los 25.000 euros íntegros.</p><p>Los técnicos de Hacienda consideran que no existe ninguna razón económica ni fiscal que justifique que no tributen los mayores premios de loterías, apuestas y juegos autorizados a estos organismos, así como que los premios por debajo de los 2.500 euros podrían permanecer exentos, volviendo a los límites vigentes entre 2013 y el 4 de julio de 2018.</p><p>Al día de hoy, Gestha señala que los agraciados que compartan un premio superior a los 40.000 euros tendrán que pagar a Hacienda el 20% de su participación, pese a que ésta sea inferior a esa cifra, ya que el gravamen se exige sobre la parte que supere dicha cantidad del décimo premiado, siendo indiferente cómo y cuánto esté participado.</p><h3>Cambiar la ley del impuesto sobre sociedades</h3><p>Los técnicos reconocen que el aumento del mínimo exento resta atractivo a las malas prácticas de quienes desvían el cobro de premios a fundaciones y entidades parcialmente exentas o empresas en pérdidas, pero insisten en que para acabar con el fraude no hay que aumentar las exenciones y bajar los impuestos, sino combatir la elusión mediante una mejor investigación.</p><p>En este sentido, estiman que con el ritmo de grandes premios obtenidos por las empresas hasta octubre de 2019, las entidades habrán superado el 6% de los mayores premios de todos los sorteos del pasado año. Eso significará que las entidades jurídicas habrán ganado 127 millones en 2019 en unos 16.000 premios de Loterías de más de 20.000 euros cada uno, algo que no tiene justificación.</p><p>De hecho, solicitan a la AEAT que abra un programa de investigación a las Fundaciones, Asociaciones y otras entidades parcialmente exentas que acumulan el 93,5% de los premios obtenidos por las personas jurídicas; y proponen una modificación del régimen jurídico para lograr una mayor transparencia de las cuentas y actividades que les otorga una fiscalidad privilegiada, de forma que se excluirán del régimen fiscal las fundaciones y entidades que no dediquen sus ingresos a tales actividades de utilidad pública o interés social.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/entidades/loterias-y-apuestas-del-estado.html"
               title="Loterías Y Apuestas Del Estado">Loterías Y Apuestas Del Estado</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html#vca=suscripcion-nw&vso=diariosur&vmc=mod-nw-not&vli=fiscalidad">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad">Lo + leído</a></h3><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fiscalidad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/economia/fiscalidad/preguntas-frecuentes-sobre-20180121191720-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="Las preguntas más frecuentes sobre la jubilación">
                                    Las preguntas más frecuentes sobre la jubilación
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/economia/fiscalidad/hacienda-ganara-millones-menos-sorteo-el-nino-20200103112639-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño">
                                    Hacienda ganará este año 4,5 millones de euros menos en el sorteo del Niño
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/economia/fiscalidad/nuevos-impuestos-aplicaran-20191229174121-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="Los nuevos impuestos que se aplicarán con el nuevo año">
                                    Los nuevos impuestos que se aplicarán con el nuevo año
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/economia/fiscalidad/cantidad-dinero-puedes-20191209164250-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="Esta es la cantidad de dinero que puedes ingresar en tu cuenta sin que lo rastree Hacienda">
                                    Esta es la cantidad de dinero que puedes ingresar en tu cuenta sin que lo rastree Hacienda
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/economia/fiscalidad/cobrado-devolucion-maternidad-20190319151404-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="¿Aún no has cobrado la devolución por maternidad?">
                                    ¿Aún no has cobrado la devolución por maternidad?
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga-capital/marca-usan-ladrones-20200105230634-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Así es la marca que usan los ladrones para señalar una casa antes de asaltarla">
                                        Así es la marca que usan los ladrones para señalar una casa antes de asaltarla
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/malaga-capital/cura-flamenco-malaga-20200105144335-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="El cura flamenco de Málaga vuelve a ser viral por Navidad">
                                        El cura flamenco de Málaga vuelve a ser viral por Navidad
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/costadelsol/arde-control-chiringuito-20200104143618-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Un incendio calcina por completo el chiringuito Moliere Playa">
                                        Un incendio calcina por completo el chiringuito Moliere Playa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/malaga-capital/reyes-magos-estrenaran-20200104205315-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Guía completa de la cabalgata de Reyes Magos en Málaga">
                                        Guía completa de la cabalgata de Reyes Magos en Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/nacional/marisol-cuela-discurso-20200105131904-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Marisol se cuela en el discurso independentista de la CUP durante la sesión de Investidura">
                                        Marisol se cuela en el discurso independentista de la CUP durante la sesión de Investidura
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="86b77cc2-2e13-11ea-9772-345b999dd66f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="86b77cc2-2e13-11ea-9772-345b999dd66f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/agroalimentacion/usan-parasitoide-combatir-20191114000413-ntvo.html" title="Usan un parasitoide para combatir el &#039;cotonet de les valls&#039; de los cítricos de Valencia" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201911/14/media/cortadas/143983666--300x186.jpg" class="lazy"
                                         alt="Usan un parasitoide para combatir el &#039;cotonet de les valls&#039; de los cítricos de Valencia"/><noscript><img src="https://static.diariosur.es/www/multimedia/201911/14/media/cortadas/143983666--300x186.jpg" alt="Usan un parasitoide para combatir el &#039;cotonet de les valls&#039; de los cítricos de Valencia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/agroalimentacion/usan-parasitoide-combatir-20191114000413-ntvo.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Fiscalidad" class="voc-text-link" title="Usan un parasitoide para combatir el &#039;cotonet de les valls&#039; de los cítricos de Valencia">
                                Usan un parasitoide para combatir el &#039;cotonet de les valls&#039; de los cítricos de Valencia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/empresas-malaguenas/nace-greeninmed-proyecto-20191210110239-nt.html" title="Nace GREENinMED, un proyecto para ahorrar agua y energía en las pymes hoteleras" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/10/media/cortadas/pymes-k8XF-U90919856000BZG-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Nace GREENinMED, un proyecto para ahorrar agua y energía en las pymes hoteleras"/><noscript><img src="https://static.diariosur.es/www/multimedia/201912/10/media/cortadas/pymes-k8XF-U90919856000BZG-300x186@Diario%20Sur.jpg" alt="Nace GREENinMED, un proyecto para ahorrar agua y energía en las pymes hoteleras"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/empresas-malaguenas/nace-greeninmed-proyecto-20191210110239-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Fiscalidad" class="voc-text-link" title="Nace GREENinMED, un proyecto para ahorrar agua y energía en las pymes hoteleras">
                                Nace GREENinMED, un proyecto para ahorrar agua y energía en las pymes hoteleras
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/sube-cuatro-decimas-20191230090450-ntrc.html" title="La subida de las gasolinas empuja los precios hasta cerrar el año en el 0,8%" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/30/media/cortadas/gasolina-kUzC--300x186@RC.jpg" class="lazy"
                                         alt="La subida de las gasolinas empuja los precios hasta cerrar el año en el 0,8%"/><noscript><img src="https://static.diariosur.es/www/multimedia/201912/30/media/cortadas/gasolina-kUzC--300x186@RC.jpg" alt="La subida de las gasolinas empuja los precios hasta cerrar el año en el 0,8%"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/sube-cuatro-decimas-20191230090450-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Fiscalidad" class="voc-text-link" title="La subida de las gasolinas empuja los precios hasta cerrar el año en el 0,8%">
                                La subida de las gasolinas empuja los precios hasta cerrar el año en el 0,8%
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/calendario-2020-editado-escuela-arte-telmo-20191230233117-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/30/media/cortadas/Camila%20Monsalve-kK1F--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Calendario 2020 editado por la Escuela de Arte San Telmo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201912/30/media/cortadas/Camila%20Monsalve-kK1F--228x141@Diario%20Sur.jpg"
                                             alt="Calendario 2020 editado por la Escuela de Arte San Telmo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/calendario-2020-editado-escuela-arte-telmo-20191230233117-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" title="Calendario 2020 editado por la Escuela de Arte San Telmo"><i class="voc-icons photo toggle-year"></i>
                                    Calendario 2020 editado por la Escuela de Arte San Telmo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/costadelsol/participado-silvestre-torremolinos-buscate-esta-galeria-20191231130407-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/ssilvestre-torroles%20(27)-k4WG--228x141@Diario%20Sur.jpeg"
                                         class="lazy" alt="¿Has participado en la San Silvestre de Torremolinos? Búscate en esta galería" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/ssilvestre-torroles%20(27)-k4WG--228x141@Diario%20Sur.jpeg"
                                             alt="¿Has participado en la San Silvestre de Torremolinos? Búscate en esta galería"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/costadelsol/participado-silvestre-torremolinos-buscate-esta-galeria-20191231130407-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" title="¿Has participado en la San Silvestre de Torremolinos? Búscate en esta galería"><i class="voc-icons photo toggle-year"></i>
                                    ¿Has participado en la San Silvestre de Torremolinos? Búscate en esta galería
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/dorsalsur/sido-tradicional-silvestre-palmapalmilla-20191231134346-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/ss-MALAGA%20(129)-kK0H--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Así ha sido la tradicional San Silvestre de Palma-Palmilla" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/ss-MALAGA%20(129)-kK0H--228x141@Diario%20Sur.jpg"
                                             alt="Así ha sido la tradicional San Silvestre de Palma-Palmilla"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/dorsalsur/sido-tradicional-silvestre-palmapalmilla-20191231134346-ga.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" title="Así ha sido la tradicional San Silvestre de Palma-Palmilla"><i class="voc-icons photo toggle-year"></i>
                                    Así ha sido la tradicional San Silvestre de Palma-Palmilla
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/sociedad/mejores-imagenes-20191231184216-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/sidney-kHnD--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes en fin de año" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201912/31/media/cortadas/sidney-kHnD--228x141@RC.jpg"
                                             alt="Las mejores imágenes en fin de año"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/sociedad/mejores-imagenes-20191231184216-garc.html#vca=modulos&vso=diariosur&vmc=fotos-rel&vli=fiscalidad" title="Las mejores imágenes en fin de año"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes en fin de año
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.diariosur.es/videos/economia/fiscalidad/201604/06/comienza-campana-renta-2015-4834120422001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" title="Comienza la campaña de la Renta 2015">
                Comienza la campaña de la Renta 2015
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/videos/economia/fiscalidad/201604/06/comienza-campana-renta-2015-4834120422001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_4834117441001_4834049351001-vs.jpg?pubId=85688293001&amp;videoId=4834120422001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_4834117441001_4834049351001-vs.jpg?pubId=85688293001&amp;videoId=4834120422001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/foro-reforma-fiscal-debate-3691291397001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" title="Foro: La Reforma Fiscal a debate">
                Foro: La Reforma Fiscal a debate
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/foro-reforma-fiscal-debate-3691291397001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691336015001_Foro-vs.jpg?pubId=85688293001&amp;videoId=3691291397001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691336015001_Foro-vs.jpg?pubId=85688293001&amp;videoId=3691291397001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/intervencion-egmidio-toro-foro-3691291351001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" title="Intervención de Egmidio Del toro en el foro La reforma fiscal a debate">
                Intervención de Egmidio Del toro en el foro La reforma fiscal a debate
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/intervencion-egmidio-toro-foro-3691291351001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691297572001_egmidio-del-toro-vs.jpg?pubId=85688293001&amp;videoId=3691291351001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691297572001_egmidio-del-toro-vs.jpg?pubId=85688293001&amp;videoId=3691291351001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/intervencion-felipe-gonzalez-foro-3691217234001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" title="Intervención de Felipe González en el foro La reforma fiscal a debate">
                Intervención de Felipe González en el foro La reforma fiscal a debate
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/videos/economia/fiscalidad/201407/22/intervencion-felipe-gonzalez-foro-3691217234001-mm.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=economia/fiscalidad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691231761001_felipe-gonzalez-vs.jpg?pubId=85688293001&amp;videoId=3691217234001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691231761001_felipe-gonzalez-vs.jpg?pubId=85688293001&amp;videoId=3691217234001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_4834117438001_4834049351001-th.jpg?pubId=85688293001&amp;videoId=4834120422001" alt=""></div></li><li class=""><div><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691336014001_Foro-th.jpg?pubId=85688293001&amp;videoId=3691291397001" alt=""></div></li><li class=""><div><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691297573001_egmidio-del-toro-th.jpg?pubId=85688293001&amp;videoId=3691291351001" alt=""></div></li><li class=""><div><img src="https://comeresapdo-a.akamaihd.net/images/85688293001/85688293001_3691231762001_felipe-gonzalez-th.jpg?pubId=85688293001&amp;videoId=3691217234001" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/economia/fiscalidad/nuevos-impuestos-aplicaran-20191229174121-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Los nuevos impuestos que se aplicarán con el nuevo año</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariosur.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariosur"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="SUR, diario de Málaga" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Noticias de Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital" target="_self">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Noticias de Marbella y Estepona" target="_self">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Noticias de la Costa del Sol" target="_self">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Noticias de Axarquía" target="_self">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Noticias de Interior" target="_self">Interior</a></h4><h4><a href="/turismo/"
                                       title="Noticias de turismo" target="_self">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria" target="_self">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Noticias de la Feria de Malaga" target="_self">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Noticias de la Semana Santa de Malaga" target="_self">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval de Málaga" target="_self">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia" target="_self">SUR Historia</a></h4></hgroup></li><li><h3><a href="/axarquia/rincon/"
                               title="Noticias de Rincón de la Victoria" target="_self">SUR Rincón</a></h3></li><li><h3><a href="/interior/ronda/"
                               title="Noticias de Ronda" target="_self">SUR Ronda</a></h3></li><li><h3><a href="/costadelsol/torremolinos/"
                               title="Noticias de Torremolinos" target="_self">SUR Torremolinos</a></h3></li><li><h3><a href="/andalucia/"
                               title="Noticias de Andalucia" target="_self">Andalucía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas 2018" target="_self">Elecciones Andaluzas 2018</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/elecciones/generales/"
                                       title="Elecciones generales" target="_self">Elecciones generales</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Noticias de Internacional" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Articulos de opinion" target="_self">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Noticias de economía" target="_self">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.diariosur.es/malagacf/"
                                       title="Noticias del Malaga CF" target="_self">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Noticias de futbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariosur.es/unicaja/"
                                       title="Noticias del Unicaja Baloncesto" target="_self">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Noticias de formula 1" target="_self">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Noticias de motos" target="_self">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Noticias de carreras populares" target="_self">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/butaca/?uuid=20d166ea-5b8a-11e9-924e-04fc651c7886"
                                       title="La butaca" target="_self">La Butaca</a></h4><h4><a href="/festival-malaga/"
                                       title="Festival de Malaga" target="_self">Festival de Málaga</a></h4><h4><a href="/culturas/cine/"
                                       title="Noticias de Cine" target="_self">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de Musica" target="_self">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Noticias de television" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Noticias de gastronomia" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/sociedad/cumbre-cambio-climatico-chile-madrid-cop25/"
                                       title="Noticias de ciencia" target="_self">Cumbre Cambio Climático COP25</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="Noticias de bulos" target="_self">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes de ocio" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/senderismo/"
                                       title="Rutas de senderismo" target="_self">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Informacion de playas de Malaga" target="_self">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Noticias de motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Galerias de fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Videos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://www.diariosur.es/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/"  title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/4.3.73/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201912121213');
        app.load('//static.vocento.com/paywall/1.3.0/paywall.js');        app.load('//static.vocento.com/vam/3.40.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.diariosur.es/frontal/2.6.2/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":566,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>