<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.diariosur.es/squido/4.1.7/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral | Diario Sur</title><meta name="title" content="La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral"/><meta name="description" content="Un total de 3.414 jóvenes se han inscrito en el Plan de Capacitación del Programa Integral de Cualificación y Empleo (PICE) desde su puesta en marcha en 2015 en la Cámar"/><meta name="keywords" content="camara, comercio, forma, 3400, jovenes, insercion, laboral"/><meta name="news_keywords" content="camara, comercio, forma, 3400, jovenes, insercion, laboral"/><meta name="DC.date.issued"
          content="2019-03-25T12:13:19+01:00"/><meta name="date"
          content="2019-03-25T12:13:19+01:00"/><link rel="canonical" href="https://www.diariosur.es/economia/empresas-malaguenas/camara-comercio-forma-20190325004127-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/economia/empresas-malaguenas/camara-comercio-forma-20190325004127-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/economia/empresas-malaguenas/camara-comercio-forma-20190325004127-ntvo.html"/><meta property="og:description" content="Un total de 3.414 jóvenes se han inscrito en el Plan de Capacitación del Programa Integral de Cualificación y Empleo (PICE) desde su puesta en marcha en 2015 en la Cámar"/><meta property="og:image" content="https://static3.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="economia/empresas-malaguenas"/><meta property="article:published_time" content="2019-03-25T12:13:19+01:00"/><meta property="article:modified_time" content="2019-03-25T12:13:19+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral"/><meta name="twitter:description" content="Un total de 3.414 jóvenes se han inscrito en el Plan de Capacitación del Programa Integral de Cualificación y Empleo (PICE) desde su puesta en marcha en 2015 en la Cámar"/><meta name="twitter:image" content="https://static3.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static1.diariosur.es/squido/4.1.7/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'empresas-malaguenas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-camara-de-comercio-forma-a-mas-de-3-400-jovenes-para-su-insercion-laboral';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-sur';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190325121319';
    window.voc_fem = '20190325121319';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '423';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/economia/empresas-malaguenas/camara-comercio-forma-20190325004127-ntvo.html"
      },
      "headline": "La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral",
      "datePublished": "2019-03-25T12:13:19+01:00",
      "dateModified": "2019-03-25T12:13:19+01:00",
      "author": {
        "@type": "Person",
        "name": " SUR"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/https:/squido/latest/assets/images/placeholders/diariosur-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Un total de 3.414 jóvenes se han inscrito en el Plan de Capacitación del Programa Integral de Cualificación y Empleo (PICE) desde su puesta en marcha en 2015 en la Cámar"
    }
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/economia/empresas-malaguenas/camara-comercio-forma-20190325004127-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.la-cmara-de-comercio-forma-a-ms-de-3-400-jvenes-para-su-insercin-laboral&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=empresas-malaguenas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-cmara-de-comercio-forma-a-ms-de-3-400-jvenes-para-su-insercin-laboral&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190325121319&amp;voc_fem=20190325121319&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="5788cc40-4e8e-11e9-b228-79e0367e0587"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/empresas-malaguenas/">Empresas malagueñas</a></span><a href="#">La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/empresas-malaguenas/" title="Empresas malagueñas"
                           class="voc-active">Empresas malagueñas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Cámara de Comercio forma a más de 3.400 jóvenes para su inserción laboral</h1><h3 class="voc-link-related"></h3><h2></h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title=" SUR"
                                   class="voc-author"> SUR</a></author><time>
                                            Lunes, 25 marzo 2019, 12:13
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="5788cc40-4e8e-11e9-b228-79e0367e0587"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Un total de 3.414 jóvenes se han inscrito en el Plan de Capacitación del Programa Integral de Cualificación y Empleo (PICE) desde su puesta en marcha en 2015 en la Cámara de Comercio de Málaga, recibiendo orientación laboral y formación para incorporarse al mercado de trabajo.</p><p>Este proyecto, que lidera la Cámara de Comercio de España, con la colaboración de las Cámaras territoriales, entre ellas la de Málaga, se enmarca en el Sistema Nacional de Garantía Juvenil del Ministerio de Trabajo, Migraciones y Seguridad Social y está cofinanciado por el Fondo Social Europeo.</p><p>El programa contiene una serie de medidas destinadas a todo el colectivo de jóvenes beneficiarios de la Garantía Juvenil en España (jóvenes menores de 30 años que no estén trabajando ni estudiando en este momento), medidas que cuentan con un enfoque personalizado, con forma de itinerario, y que pretenden abordar tanto la mejora de la educación y la formación como el fomento de la contratación y el autoempleo.</p><div class="voc-detail-summary"><p>
  La entidad puso en marcha en 2015 este programa incluido en el Sistema Nacional de Garantía Juvenil
  <span></span></p></div><p>De esa forma, se presta una atención individualizada al participante durante todo el proceso, desde su inscripción inicial hasta su potencial inserción en el mercado de trabajo o el autoempleo. Como el grupo de jóvenes objeto de la Garantía Juvenil es muy heterogéneo, engloba desde jóvenes sin estudios ni formación a titulados superiores con experiencia, el Programa contiene medidas ajustadas a los distintos perfiles.</p><p>Durante 2018, se producido 136 contrataciones de estos jóvenes por parte de las 291 empresas colaboradoras que se han adherido hasta el momento al programa. Concretamente, en el pasado ejercicio de 2018, se concedieron un total de 30 ayudas a 23 empresas y emprendedores a través de esta convocatoria desde la Cámara de Málaga, lo que les permitió a las empresas solicitar una ayuda de 4.950 euros a la contratación de jóvenes inscritos en el programa PICE, siempre que el contrato tuviera 6 meses de duración y fuera a jornada completa, así como 600 euros los jóvenes emprendedores beneficiarios de garantía juvenil, que estén al menos un año dados de alta como autónomo.</p><p>Gracias a la información recabada de las empresas colaboradoras, en el pasado 2018, dentro del apartado formativo, desde la Cámara de Málaga se ha gestionado la realización de 25 cursos dedicados a empleabilidad, TIC&#039;s e idiomas, en los que han participado 381 alumnos, mientras que se han impartido otros 28 cursos de formación específica en los que han participado 600 alumnos, dedicados estos últimos a educación infantil, auxiliar de comercio, ayudante de cocina, inglés nivel alto y medio, mozo de almacén, administración empresarial y gestión contable, camarero de bar y restaurante, instalador de fibra óptica, imagen personal y auxiliar de restauración.</p></div><!--Topics--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Empresas malagueñas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/economia/empresas-malaguenas/negocio-fitness-libra-20190311003221-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                   title="El negocio del &#039;fitness&#039; libra su particular batalla para ganar clientes en Málaga">
                                    El negocio del &#039;fitness&#039; libra su particular batalla para ganar clientes en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/economia/empresas-malaguenas/sector-reclama-bajada-20190225000213-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                   title="El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012">
                                    El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/economia/empresas-malaguenas/firma-malaguena-disena-20190318000522-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                   title="Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas">
                                    Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/economia/empresas-malaguenas/innotech-food-busca-20190325004127-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                   title="Innotech Food busca abrirse hueco entre los procesados de pescado para hostelería">
                                    Innotech Food busca abrirse hueco entre los procesados de pescado para hostelería
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/economia/empresas-malaguenas/freepik-espera-cerrar-20190310163256-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                   title="Freepik busca nueva sede en Málaga ante la previsión de cerrar 2019 rozando los 30 millones de euros de facturación">
                                    Freepik busca nueva sede en Málaga ante la previsión de cerrar 2019 rozando los 30 millones de euros de facturación
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/malaga-capital/buscan-conductor-atropello-20190325091329-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                       title="Buscan a un conductor que atropelló en la capital a un guardia civil al darse a la fuga">
                                        Buscan a un conductor que atropelló en la capital a un guardia civil al darse a la fuga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/sociedad/morir-masia-20190322130132-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                       title="El drama en la familia de Ana María Lajusticia">
                                        El drama en la familia de Ana María Lajusticia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/semana-santa/centro-meteorologico-malaga-20190325130843-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                       title="El Centro Meteorológico de Málaga prevé un par de días con riesgo de lluvia la próxima Semana Santa">
                                        El Centro Meteorológico de Málaga prevé un par de días con riesgo de lluvia la próxima Semana Santa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/malaga-capital/jabalies-ciudad-jardin-20190324193657-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                       title="Jabalíes en Ciudad Jardín">
                                        Jabalíes en Ciudad Jardín
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/nacional/proces-k47019k-cabo-primero-20190324194853-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/empresas-malaguenas"
                                       title="K47019K, el cabo primero que ha puesto contra las cuerdas al &#039;procés&#039;">
                                        K47019K, el cabo primero que ha puesto contra las cuerdas al &#039;procés&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="5788cc40-4e8e-11e9-b228-79e0367e0587" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="5788cc40-4e8e-11e9-b228-79e0367e0587"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/empresas-malaguenas/firma-malaguena-disena-20190318000522-ntvo.html" title="Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/18/media/cortadas/135603275--648x400-krCI--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas"/><noscript><img src="https://static.diariosur.es/www/multimedia/201903/18/media/cortadas/135603275--648x400-krCI--300x186@Diario%20Sur.jpg" alt="Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/empresas-malaguenas/firma-malaguena-disena-20190318000522-ntvo.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Empresas malagueñas" class="voc-text-link" title="Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas">
                                Una firma malagueña diseña videojuegos para fomentar el aprendizaje en las aulas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/empresas-malaguenas/vivero-empresas-numero-20190318000522-ntvo.html" title="El vivero de empresas de la UMA, número siete del &#039;ranking&#039; nacional" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/18/media/cortadas/135603336--300x186.jpg" class="lazy"
                                         alt="El vivero de empresas de la UMA, número siete del &#039;ranking&#039; nacional"/><noscript><img src="https://static.diariosur.es/www/multimedia/201903/18/media/cortadas/135603336--300x186.jpg" alt="El vivero de empresas de la UMA, número siete del &#039;ranking&#039; nacional"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/empresas-malaguenas/vivero-empresas-numero-20190318000522-ntvo.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Empresas malagueñas" class="voc-text-link" title="El vivero de empresas de la UMA, número siete del &#039;ranking&#039; nacional">
                                El vivero de empresas de la UMA, número siete del &#039;ranking&#039; nacional
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/empresas-malaguenas/sector-reclama-bajada-20190225000213-ntvo.html" title="El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201902/25/media/cortadas/134827791--300x186.jpg" class="lazy"
                                         alt="El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012"/><noscript><img src="https://static.diariosur.es/www/multimedia/201902/25/media/cortadas/134827791--300x186.jpg" alt="El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/empresas-malaguenas/sector-reclama-bajada-20190225000213-ntvo.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Empresas malagueñas" class="voc-text-link" title="El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012">
                                El sector del golf reclama una bajada del IVA tras la subida de 13 puntos aprobada en 2012
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://malagacf.diariosur.es/notas-jugadores-malaga-tras-empatar-soria-20190318233417-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201903/18/media/cortadas/13-ficha-jugador-1552948324-kxBG--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Notas a los jugadores del Málaga tras empatar en Soria" style=""
                                         src="https://static.diariosur.es/malagacf/multimedia/201903/18/media/cortadas/13-ficha-jugador-1552948324-kxBG--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201903/18/media/cortadas/13-ficha-jugador-1552948324-kxBG--228x141@Diario%20Sur.jpg"
                                             alt="Notas a los jugadores del Málaga tras empatar en Soria"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://malagacf.diariosur.es/notas-jugadores-malaga-tras-empatar-soria-20190318233417-ga.html" title="Notas a los jugadores del Málaga tras empatar en Soria"><i class="voc-icons photo toggle-year"></i>
                                    Notas a los jugadores del Málaga tras empatar en Soria
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/primavera-estalla-concepcion-20190319214007-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/19/media/cortadas/FLORES%20(2)-kK7F--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="La primavera estalla en La Concepción" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/19/media/cortadas/FLORES%20(2)-kK7F--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/19/media/cortadas/FLORES%20(2)-kK7F--228x141@Diario%20Sur.jpg"
                                             alt="La primavera estalla en La Concepción"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/primavera-estalla-concepcion-20190319214007-ga.html" title="La primavera estalla en La Concepción"><i class="voc-icons photo toggle-year"></i>
                                    La primavera estalla en La Concepción
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/exposicion-anos-servicio-pobres-caritas-20190320233454-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/caritas_expo%20(3)-kQkG--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Exposición &#039;50 años al servicio de los más pobres&#039;, de Cáritas" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/caritas_expo%20(3)-kQkG--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/caritas_expo%20(3)-kQkG--228x141@Diario%20Sur.jpg"
                                             alt="Exposición &#039;50 años al servicio de los más pobres&#039;, de Cáritas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/exposicion-anos-servicio-pobres-caritas-20190320233454-ga.html" title="Exposición &#039;50 años al servicio de los más pobres&#039;, de Cáritas"><i class="voc-icons photo toggle-year"></i>
                                    Exposición &#039;50 años al servicio de los más pobres&#039;, de Cáritas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/gente-estilo/moda/jotaro-saito-presenta-nueva-coleccion-tokyo-fashion-week-20190320133630-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/1414120736-kKfC--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Jotaro Saito presenta su nueva colección en la Tokyo Fashion Week" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/1414120736-kKfC--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/20/media/cortadas/1414120736-kKfC--228x141@Diario%20Sur.jpg"
                                             alt="Jotaro Saito presenta su nueva colección en la Tokyo Fashion Week"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/gente-estilo/moda/jotaro-saito-presenta-nueva-coleccion-tokyo-fashion-week-20190320133630-ga.html" title="Jotaro Saito presenta su nueva colección en la Tokyo Fashion Week"><i class="voc-icons photo toggle-year"></i>
                                    Jotaro Saito presenta su nueva colección en la Tokyo Fashion Week
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/impacto-ventas-marca-fabricante-6015640283001-20190319130343-vi.html" title="Impacto de ventas de Marca de Fabricante alcanza el 7,4% del PIB"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6015640283001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:00</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/economia/impacto-ventas-marca-fabricante-6015640283001-20190319130343-vi.html" title="Impacto de ventas de Marca de Fabricante alcanza el 7,4% del PIB"><i class="voc-icons video toggle-year"></i>
                                    Impacto de ventas de Marca de Fabricante alcanza el 7,4% del PIB
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/inversion-innovacion-gran-consumo-6015636651001-20190319130329-vi.html" title="Inversión en innovación en gran consumo cae un 32% en 8 años"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6015636651001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/economia/inversion-innovacion-gran-consumo-6015636651001-20190319130329-vi.html" title="Inversión en innovación en gran consumo cae un 32% en 8 años"><i class="voc-icons video toggle-year"></i>
                                    Inversión en innovación en gran consumo cae un 32% en 8 años
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/comision-europea-impone-nueva-6016057974001-20190320120338-vi.html" title="La Comisión Europea impone una nueva multa a Google"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6016057974001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/economia/comision-europea-impone-nueva-6016057974001-20190320120338-vi.html" title="La Comisión Europea impone una nueva multa a Google"><i class="voc-icons video toggle-year"></i>
                                    La Comisión Europea impone una nueva multa a Google
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/montero-sobre-deficit-conseguiremos-6016065381001-20190320130331-vi.html" title="Montero, sobre déficit: &quot;Conseguiremos bajar del 2,7%&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6016065381001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/economia/montero-sobre-deficit-conseguiremos-6016065381001-20190320130331-vi.html" title="Montero, sobre déficit: &quot;Conseguiremos bajar del 2,7%&quot;"><i class="voc-icons video toggle-year"></i>
                                    Montero, sobre déficit: &quot;Conseguiremos bajar del 2,7%&quot;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/economia/empresas-malaguenas/innotech-food-busca-20190325004127-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Innotech Food busca abrirse hueco entre los procesados de pescado para hostelería</span></span></a><a class="voc-articles-right" href="https://www.diariosur.es/economia/empresas-malaguenas/empresas-malaguenas-feria-20190325004127-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Dos empresas malagueñas, en la feria vinícola ProWein 2019</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia">SUR Historia</a></h4></hgroup></li><li><h3><a href="/axarquia/rincon/"
                               title="SUR Rincón" target="_self">SUR Rincón</a></h3></li><li><h3><a href="/interior/ronda/"
                               title="SUR Ronda" target="_self">SUR Ronda</a></h3></li><li><h3><a href="/costadelsol/torremolinos/"
                               title="SUR Torremolinos" target="_self">SUR Torremolinos</a></h3></li><li><h3><a href="/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas 2018">Elecciones Andaluzas 2018</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/festival-malaga/"
                                       title="Festival de Málaga">Festival de Málaga</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/" title="Blogs" target="_self">Blogs</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/4.1.7/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903050722');
        app.load('//static.vocento.com/paywall/1.2.10/paywall.js');        app.load('//static.vocento.com/vam/3.22.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.diariosur.es/frontal/1.6.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>