<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/3.15.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja | Diario Sur</title><meta name="title" content="La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja"/><meta name="description" content="Los accionistas de la entidad de origen asturiano tienen la última palabra; la malagueña descarta una guerra de ofertas"/><meta name="keywords" content="direccion, liberbank, intentara, frenar, abanca, lograr, fusion, unicaja"/><meta name="news_keywords" content="direccion, liberbank, intentara, frenar, abanca, lograr, fusion, unicaja"/><meta name="DC.date.issued"
          content="2019-02-24T22:52:44+01:00"/><meta name="date"
          content="2019-02-24T22:52:44+01:00"/><link rel="canonical" href="https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt.html"/><meta property="og:description" content="Los accionistas de la entidad de origen asturiano tienen la última palabra; la malagueña descarta una guerra de ofertas"/><meta property="og:image" content="https://static2.diariosur.es/www/multimedia/201902/24/media/cortadas/liberbank-k1nD-U7075335573264G-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja"/><meta property="article:tag" content="Banco De España"/><meta property="article:tag" content="Comisión Nacional Del Mercado De Valores Cnmv"/><meta property="article:tag" content="Unicaja Banco"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="economia/banca"/><meta property="article:published_time" content="2019-02-24T22:52:44+01:00"/><meta property="article:modified_time" content="2019-02-24T22:52:44+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja"/><meta name="twitter:description" content="Los accionistas de la entidad de origen asturiano tienen la última palabra; la malagueña descarta una guerra de ofertas"/><meta name="twitter:image" content="https://static2.diariosur.es/www/multimedia/201902/24/media/cortadas/liberbank-k1nD-U7075335573264G-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="La sede de Liberbank, en la plaza de la Escandalera, en Oviedo. :"/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/3.15.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'banca';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-direccion-de-liberbank-intentara-frenar-la-opa-de-abanca-y-lograr-la-fusion-con-unicaja';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190224225244';
    window.voc_fem = '20190224225244';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'banco-de-espana,comision-nacional-del-mercado-de-valores-cnmv,unicaja-banco';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1082';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt.html"
      },
      "headline": "La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja",
      "datePublished": "2019-02-24T22:52:44+01:00",
      "dateModified": "2019-02-24T22:52:44+01:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/www/multimedia/201902/24/media/cortadas/liberbank-k1nD-U7075335573264G-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los accionistas de la entidad de origen asturiano tienen la última palabra; la malagueña descarta una guerra de ofertas "
    }
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.la-direccion-de-liberbank-intentara-frenar-la-opa-de-abanca-y-lograr-la-fusion-con-unicaja&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=banca&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-direccion-de-liberbank-intentara-frenar-la-opa-de-abanca-y-lograr-la-fusion-con-unicaja&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190224225244&amp;voc_fem=20190224225244&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="dd6e785e-387d-11e9-a458-1740f7be698f"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Diario Sur"></a></div></div><a href="https://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/banca/">Banca</a></span><a href="#">La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/banca/" title="Banca"
                           class="voc-active">Banca</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.diariosur.es/www/multimedia/201902/24/media/cortadas/liberbank-k1nD-U7075335573264G-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="La sede de Liberbank, en la plaza de la Escandalera, en Oviedo. :/P. Lorenzana"  onload="performance.mark('fmp');" ><noscript><img src="//static2.diariosur.es/www/multimedia/201902/24/media/cortadas/liberbank-k1nD-U7075335573264G-624x385@Diario%20Sur.jpg"
                                 alt="La sede de Liberbank, en la plaza de la Escandalera, en Oviedo. :"/></noscript></div><figcaption
                            class="figure-caption">La sede de Liberbank, en la plaza de la Escandalera, en Oviedo. : / 
                        <span class="voc-photo-author">P. Lorenzana</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Los accionistas de la entidad de origen asturiano tienen la última palabra; la malagueña descarta una guerra de ofertas </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><time>
                                            Domingo, 24 febrero 2019, 22:52
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="dd6e785e-387d-11e9-a458-1740f7be698f"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El interés de <strong>Abanca </strong>por <strong>Liberbank </strong>no es nuevo, pero su intención de lanzar una OPA sobre la entidad de origen asturiano cayó el viernes como un mazazo en el equipo que está <strong>negociando </strong>la fusión con <strong>Unicaja </strong>y que tenía previsto presentar la propuesta inicial de integración al Banco Central Europeo (<strong>BCE</strong>) a principios de marzo. Prueba de ello es que la dirección de Liberbank negó en un hecho relevante enviado a la Comisión Nacional del Mercado de Valores haber recibido una «oferta concreta» o estar en <strong>«conversaciones»</strong> con el banco gallego, mientras que pocos minutos después éste reconocía en otro comunicado «conversaciones con los <strong>principales accionistas</strong>», contactos que, según fuentes financieras consultadas, se habrían producido a espaldas de la dirección de Liberbank.</p><p>Por eso, esta semana que arranca será <strong>turbulenta </strong>en las altas esferas del banco. El consejo directivo sigue apostando por la <strong>fusión </strong>con Unicaja, pero la jugosa prima de más de un 40% que ofrece Abanca es una opción que los accionistas, como poco, van a sopesar. El <strong>banco </strong>de Juan Carlos Escotet plantea pagar en efectivo hasta un máximo del 75% del capital de <strong>Liberbank</strong>, aunque también ofrece la posibilidad de canjear su participación por acciones de <strong>Abanca</strong>. Sobre la mesa pone 1.300 millones de euros.</p><p>Fuentes conocedoras del sector aseguran que el equipo de Menéndez intentará que la <strong>OPA </strong>no salga adelante. Más allá de las fundaciones bancarias de<strong> Cajastur, Caja Extremadura y Caja Cantabria</strong>, que con un 24,3%, del capital podrían ser controladas por el consejo, la cuestión es qué harán los otros grandes accionistas –<strong>Oceanwood</strong>, con casi un 17%; Ernesto Tinajero, con un 7,4%; Corporación Masaveu, con un 5,5%, o <strong>Norges Bank</strong>, con un 3,2%– y los que no tienen un tamaño tan importante, pero que juntos suman más del 40% del capital. Ellos son los que tienen la última palabra. «La OPA es un<strong> buen negocio</strong> para los accionistas», reconocen en el sector financiero asturiano, que luego ven matices en cualquiera de las dos operaciones. </p><p>Sea con <strong>Abanca </strong>o con <strong>Unicaja</strong>, incluso con <strong>Ibercaja</strong>, con quien también se planteó una operación, Liberbank lleva tiempo en las quinielas de posibles integraciones. Tanto el <strong>Banco Central Europeo </strong>como el Banco de España apremian a las entidades de tamaño medio a ganar músculo. De hecho, los supervisores no verían con malos ojos uniones de tres o cuatro actores. </p><p>El mercado cada vez es más global y también las exigencias a las entidades financieras, entre ellas el <strong>MREL </strong>(iniciales de Minimum Required Eligible Liabilities o Mínimo Requerido de Pasivos Elegibles, en castellano). Se trata de crear un colchón de <strong>solvencia </strong>que absorba las pérdidas de una entidad en caso de resolución y, para poder hacer frente a estos <strong>requerimientos</strong>, es necesario tamaño. De ahí que el sector esté ante un nuevo proceso de integraciones.</p><h3>Nerviosismo en la plantilla</h3><p>De confirmarse la fusión con <strong>Unicaja </strong>se crearía el sexto banco de España, con una presencia geográfica repartida por casi todo el país; mientras que de triunfar la <strong>OPA </strong>de Abanca este también avanzaría hasta la sexta posición y se convertiría en líder indiscutible en el noroeste español. Además, no habría grandes solapamientos de oficinas –más en <strong>Extremadura </strong>con Unicaja y en <strong>Asturias </strong>con Abanca–, aunque fuentes sindicales reconocen nerviosismo en la plantilla de Liberbank por la incertidumbre que generan estas negociaciones, cuando este año, además, debe culminar el <strong>ERE </strong>pactado en 2017 y que incluye 525 bajas incentivadas y voluntarias en toda España.</p><p>Sin embargo, entre ambas opciones hay diferencias de calado. La <strong>integración </strong>con Unicaja se plantea como una fusión por absorción de Liberbank, dado que el <strong>banco malagueño</strong> es mayor y se trata de una opción más sencilla que crear una sociedad nueva, pero en la entidad de origen asturiano siempre se ha defendido que este mecanismo es meramente <strong>instrumental </strong>y no tiene que suponer una subordinación. </p><p>De hecho, entre los principales <strong>flecos </strong>que había que cerrar en la negociación de las dos entidades estaba el peso que tendría cada una en el banco resultante. <strong>Unicaja </strong>pretendía un 60%-40% a su favor, mientras que Liberbank apuntaba a una fusión entre iguales. Los cambios en la <strong>cotización </strong>en lo que va de año, precisamente, tienden a equiparar a los dos bancos. </p><p>Será, por tanto, una semana decisiva para Liberbank. El consejo de administración tiene hasta el <strong>próximo viernes </strong>para decidir si permite que la opa de Abanca siga adelante y el banco controlado por el asturvenezolano Juan Carlos Escotet tenga acceso a los libros de entidad para poder llevar a cabo una <strong>«revisión confirmatoria»</strong> de su situación. En caso de no obtener respuesta para el día 1 de marzo, la oferta <strong>«podrá quedar sin efecto»</strong>, señaló el viernes en una carta remitida al presidente del banco de origen asturiano, Pedro Manuel Rivero. El dilema está servido. </p><p>El hecho de que Abanca reconociera «contactos» con «los principales accionistas de <strong>Liberbank</strong>», que se habrían realizado a espaldas de la cúpula del banco, indica que no todo el consejo apuesta por la fusión con Unicaja. Según deja entrever la entidad gallega, hay importantes accionistas de Liberbank que están dispuestos a vender sus participaciones por esos 0,56 euros por acción que ofrece Abanca, un precio con una prima del 44% en relación al <strong>cierre de la sesión</strong> del pasado jueves, antes de que saltara la noticia. «Dicha prima compara muy <strong>positivamente </strong>con la media de la prima ofrecida en operaciones similares recientes tanto en España como en otros países de Europa», destaca en la carta.</p><p>Aunque no se han desvelado quienes son esos «principales <strong>accionistas</strong>», se descarta que sean las fundaciones bancarias, que controlan el 24,3% de la entidad, y los ojos se fijan en la empresa de capital riesgo <strong>Oceanwood</strong>, de origen británico y maltés, que cuenta con un 17% de Liberbank, después de que el año pasado ya se deshiciera de una participación del 9% en <strong>NH</strong>, que pasó a manos de la tailandesa <strong>Minor</strong>. Esta operación supuso todo un terremoto en el sector e hizo saltar por los aires la alianza de la cadena hotelera con Hesperia.</p><p>También se sienta en el consejo el magnate mexicano Ernesto Tinajero, con un 7,4%, y Luis Masaveu, en representación de la <strong>Corporación Masaveu</strong> (un 5,5%), accionista histórica de la entidad cuya salida se antoja menos factible. No se sienta en el consejo, sin embargo, el gestor del fondo soberano noruego <strong>Norges Bank</strong>, con más de un 3% en Liberbank, que tiene participaciones relevantes en los ocho bancos cotizados nacionales.</p><p>Ante este <strong>panorama</strong>, el consejo de administración tendrá que decidir si permite que la OPA de Abanca siga su curso. El núcleo duro de Menéndez <strong>intentará frenarla</strong>.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariosur.es/temas/entidades/banco-de-espana.html"
               title="Banco De España">Banco De España</a>,                    <a href="https://www.diariosur.es/temas/entidades/comision-nacional-del-mercado-de-valores-cnmv.html"
               title="Comisión Nacional Del Mercado De Valores Cnmv">Comisión Nacional Del Mercado De Valores Cnmv</a>,                    <a href="https://www.diariosur.es/temas/entidades/unicaja-banco.html"
               title="Unicaja Banco">Unicaja Banco</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Banca</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/economia/banca/direccion-liberbank-intentara-20190224225148-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                   title="La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja">
                                    La dirección de Liberbank intentará frenar la OPA de Abanca y lograr la fusión con Unicaja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/economia/banca/liberbank-abanca-opa-rigor-20190224183601-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                   title="Liberbank considera que la oferta de Abanca parece una «improvisación»">
                                    Liberbank considera que la oferta de Abanca parece una «improvisación»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/economia/banca/abanca-comunica-liberbank-20190222195601-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                   title="Abanca irrumpe con una OPA sobre Liberbank en plena negociación con Unicaja">
                                    Abanca irrumpe con una OPA sobre Liberbank en plena negociación con Unicaja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/economia/banca/condicion-basica-conseguir-20190212194400-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                   title="La condición &#039;básica&#039; para conseguir una hipoteca: 39.000 euros ahorrados antes de la firma">
                                    La condición &#039;básica&#039; para conseguir una hipoteca: 39.000 euros ahorrados antes de la firma
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariosur.es/economia/banca/sandbox-fintech-regulador-20190222160410-ntrc.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                   title="El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario">
                                    El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariosur.es/planes/diez-planes-diferentes-20190220100710-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Diez planes diferentes para sorprender a tus hijos en Málaga esta Semana blanca">
                                        Diez planes diferentes para sorprender a tus hijos en Málaga esta Semana blanca
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariosur.es/costadelsol/identifican-joven-esgrimir-20190224134056-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Identifican a un joven por esgrimir en una riña en Fuengirola una pistola que resultó ser de juguete">
                                        Identifican a un joven por esgrimir en una riña en Fuengirola una pistola que resultó ser de juguete
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariosur.es/malaga-capital/encuesta-otorga-amplia-20190224210721-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Una encuesta del PP otorga una amplia mayoría al bloque de derechas en Málaga capital">
                                        Una encuesta del PP otorga una amplia mayoría al bloque de derechas en Málaga capital
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/malaga-capital/celia-villalobos-bastantes-20190224204905-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Celia Villalobos: «Hay bastantes compañeros que también tendrían que irse a su casa»">
                                        Celia Villalobos: «Hay bastantes compañeros que también tendrían que irse a su casa»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.malagaenlamesa.com/gazpachuelos-singulares-malaga-20190221180303-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Algunos de los gazpachuelos más singulares que se hacen en Málaga">
                                        Algunos de los gazpachuelos más singulares que se hacen en Málaga
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="dd6e785e-387d-11e9-a458-1740f7be698f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="dd6e785e-387d-11e9-a458-1740f7be698f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/banca/sandbox-fintech-regulador-20190222160410-ntrc.html" title="El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201902/22/media/cortadas/sanbox-calvino-kmZE--300x186@RC.jpg" class="lazy"
                                         alt="El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario"/><noscript><img src="https://static.diariosur.es/www/multimedia/201902/22/media/cortadas/sanbox-calvino-kmZE--300x186@RC.jpg" alt="El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/banca/sandbox-fintech-regulador-20190222160410-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario">
                                El Gobierno aprueba el &#039;sandbox&#039; para regular las innovaciones del sector bancario
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/bankia-norniella-rato-20190218133506-ntrc.html" title="La &#039;mano derecha&#039; de Rato afirma que el Banco de España «indujo» la creación de Bankia" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/norniella-1-kqeC-U34036650574AzG-300x186@RC.jpg" class="lazy"
                                         alt="La &#039;mano derecha&#039; de Rato afirma que el Banco de España «indujo» la creación de Bankia"/><noscript><img src="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/norniella-1-kqeC-U34036650574AzG-300x186@RC.jpg" alt="La &#039;mano derecha&#039; de Rato afirma que el Banco de España «indujo» la creación de Bankia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/bankia-norniella-rato-20190218133506-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="La &#039;mano derecha&#039; de Rato afirma que el Banco de España «indujo» la creación de Bankia">
                                La &#039;mano derecha&#039; de Rato afirma que el Banco de España «indujo» la creación de Bankia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/folleto-salida-bolsa-bankia-20190219150503-ntrc.html" title="«Si el folleto de salida a Bolsa de Bankia fue autorizado y revisado por la CNMV qué ibamos a corregir»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201902/19/media/cortadas/norniella-kUiH-U27053873621GGq-300x186@RC.jpg" class="lazy"
                                         alt="«Si el folleto de salida a Bolsa de Bankia fue autorizado y revisado por la CNMV qué ibamos a corregir»"/><noscript><img src="https://static.diariosur.es/www/multimedia/201902/19/media/cortadas/norniella-kUiH-U27053873621GGq-300x186@RC.jpg" alt="«Si el folleto de salida a Bolsa de Bankia fue autorizado y revisado por la CNMV qué ibamos a corregir»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/folleto-salida-bolsa-bankia-20190219150503-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="«Si el folleto de salida a Bolsa de Bankia fue autorizado y revisado por la CNMV qué ibamos a corregir»">
                                «Si el folleto de salida a Bolsa de Bankia fue autorizado y revisado por la CNMV qué ibamos a corregir»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/baloncesto/star-2019-imagenes-20190218094453-garc.html" class="voc-horizontal voc-img-icon-link" alt="El All Star 2019 de la NBA, en imágenes"><img src="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/1413336456-koRF--228x141@RC.jpg" alt="El All Star 2019 de la NBA, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/baloncesto/star-2019-imagenes-20190218094453-garc.html" class="voc-text-link" title="El All Star 2019 de la NBA, en imágenes" alt="El All Star 2019 de la NBA, en imágenes">
                                    El All Star 2019 de la NBA, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/baloncesto/star-2019-zapatillas-espectaculares-20190218095932-garc.html" class="voc-horizontal voc-img-icon-link" alt="All Star 2019 de la NBA, las zapatillas más espectaculares"><img src="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/1413336440-km3B--228x141@RC.jpg" alt="All Star 2019 de la NBA, las zapatillas más espectaculares"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/baloncesto/star-2019-zapatillas-espectaculares-20190218095932-garc.html" class="voc-text-link" title="All Star 2019 de la NBA, las zapatillas más espectaculares" alt="All Star 2019 de la NBA, las zapatillas más espectaculares">
                                    All Star 2019 de la NBA, las zapatillas más espectaculares
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/fallece-melchor-saizpardo-historico-director-ideal-20190218201957-garc.html" class="voc-horizontal voc-img-icon-link" alt="Fallece Melchor Sáiz-Pardo, histórico director de Ideal"><img src="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/16823_biblioteca-kb4--228x141@RC.jpg" alt="Fallece Melchor Sáiz-Pardo, histórico director de Ideal"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/sociedad/fallece-melchor-saizpardo-historico-director-ideal-20190218201957-garc.html" class="voc-text-link" title="Fallece Melchor Sáiz-Pardo, histórico director de Ideal" alt="Fallece Melchor Sáiz-Pardo, histórico director de Ideal">
                                    Fallece Melchor Sáiz-Pardo, histórico director de Ideal
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga/recogida-basuras-parte-voluntarios-guadalhorce-20190218205221-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así fue la recogida de basuras por parte de voluntarios en el Guadalhorce"><img src="https://static.diariosur.es/www/multimedia/201902/18/media/cortadas/WhatsApp%20Image%202019-02-18%20at%2017.59.02%20(4)-kLvH--228x141@Diario%20Sur.jpg" alt="Así fue la recogida de basuras por parte de voluntarios en el Guadalhorce"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga/recogida-basuras-parte-voluntarios-guadalhorce-20190218205221-ga.html" class="voc-text-link" title="Así fue la recogida de basuras por parte de voluntarios en el Guadalhorce" alt="Así fue la recogida de basuras por parte de voluntarios en el Guadalhorce">
                                    Así fue la recogida de basuras por parte de voluntarios en el Guadalhorce
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/habanos-alcanza-cifra-negocio-6003784314001-20190219090257-vi.html" title="Habanos alcanza una cifra de negocio record durante 2018" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="6003784314001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:17</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/habanos-alcanza-cifra-negocio-6003784314001-20190219090257-vi.html" class="voc-text-link" title="Habanos alcanza una cifra de negocio record durante 2018">Habanos alcanza una cifra de negocio record durante 2018</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/santander-teleport-convierte-premio-6003787879001-20190219090257-vi.html" title="Santander Teleport se convierte en el Premio Pyme del Año en Cantabria" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="6003787879001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:09</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/santander-teleport-convierte-premio-6003787879001-20190219090257-vi.html" class="voc-text-link" title="Santander Teleport se convierte en el Premio Pyme del Año en Cantabria">Santander Teleport se convierte en el Premio Pyme del Año en Cantabria</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/festival-habano-rinde-homenaje-6004618970001-20190220170214-vi.html" title="El Festival del Habano rinde homenaje al 500 aniversario de La Habana" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="6004618970001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:09</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/festival-habano-rinde-homenaje-6004618970001-20190220170214-vi.html" class="voc-text-link" title="El Festival del Habano rinde homenaje al 500 aniversario de La Habana">El Festival del Habano rinde homenaje al 500 aniversario de La Habana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/economia/alianza-entre-vinos-ribera-6005121660001-20190221100200-vi.html" title="Alianza entre vinos de Ribera del Duero y Habanos en Cuba" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="6005121660001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:59</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/economia/alianza-entre-vinos-ribera-6005121660001-20190221100200-vi.html" class="voc-text-link" title="Alianza entre vinos de Ribera del Duero y Habanos en Cuba">Alianza entre vinos de Ribera del Duero y Habanos en Cuba</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariosur.es/economia/banca/liberbank-abanca-opa-rigor-20190224183601-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Liberbank considera que la oferta de Abanca parece una «improvisación»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="/costadelsol/"
                                       title="Costa del Sol">Costa del Sol</a></h4><h4><a href="/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/carnaval/"
                                       title="Carnaval">Carnaval</a></h4><h4><a href="/sur-historia/"
                                       title="SUR Historia">SUR Historia</a></h4></hgroup></li><li><h3><a href="/axarquia/rincon/"
                               title="SUR Rincón" target="_self">SUR Rincón</a></h3></li><li><h3><a href="/interior/ronda/"
                               title="SUR Ronda" target="_self">SUR Ronda</a></h3></li><li><h3><a href="/costadelsol/torremolinos/"
                               title="SUR Torremolinos" target="_self">SUR Torremolinos</a></h3></li><li><h3><a href="/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/elecciones/andaluzas/"
                                       title="Elecciones Andaluzas 2018">Elecciones Andaluzas 2018</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/dorsalsur/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English" target="_self">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.diariosur.es" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="http://blogs.diariosur.es/" title="Blogs" target="_self">Blogs</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>