<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Los alcaldes tienen 48 horas para confirmar los colegios electorales  | Diario Sur</title><meta name="title" content="Los alcaldes tienen 48 horas para confirmar los colegios electorales"/><meta name="description" content="El presidente de la Generalitat, Carles Puigdemont, y el vicepresidente del Govern, Oriol Junqueras, han comunicado por carta a los alcaldes catalanes que el Govern prevé utilizar"/><meta name="keywords" content="alcaldes, horas, confirmar, colegios, electorales"/><meta name="news_keywords" content="alcaldes, horas, confirmar, colegios, electorales"/><meta name="DC.date.issued"
          content="2017-09-07T11:41:48+02:00"/><meta name="date"
          content="2017-09-07T11:41:48+02:00"/><meta name="robots"
          content="noindex,nofollow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.diariosur.es/nacional/politica/alcaldes-horas-confirmar-20170907112643-ntrc.html"/><link rel="amphtml"
          href="http://www.diariosur.es/nacional/politica/alcaldes-horas-confirmar-20170907112643-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/nacional/politica/alcaldes-horas-confirmar-20170907112643-ntrc.html"/><meta property="og:description" content="El presidente de la Generalitat, Carles Puigdemont, y el vicepresidente del Govern, Oriol Junqueras, han comunicado por carta a los alcaldes catalanes que el Govern prevé utilizar"/><meta property="og:image"
          content="http://static.diariosur.es/www/multimedia/201709/07/media/cortadas/puigdemont--kwID-U40730439989zsG-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los alcaldes tienen 48 horas para confirmar los colegios electorales "/><meta property="article:tag" content="Carles Puigdemont"/><meta property="article:tag" content="Oriol Junqueras"/><meta property="article:tag" content="Tribunal Constitucional (Tc)"/><meta property="article:tag" content="Referéndum"/><meta property="article:tag" content="Independencia De Cataluña"/><meta property="article:tag" content="Estatuto De Cataluña"/><meta property="article:tag" content="Referéndum Cataluña"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="nacional"/><meta property="article:published_time"
          content="2017-09-07T11:41:48+02:00"/><meta property="article:modified_time" content="2017-09-07T11:41:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los alcaldes tienen 48 horas para confirmar los colegios electorales "/><meta name="twitter:description" content="El presidente de la Generalitat, Carles Puigdemont, y el vicepresidente del Govern, Oriol Junqueras, han comunicado por carta a los alcaldes catalanes que el Govern prevé utilizar"/><meta name="twitter:image"
          content="http://static.diariosur.es/www/multimedia/201709/07/media/cortadas/puigdemont--kwID-U40730439989zsG-624x385@RC.jpg"/><meta name="twitter:image:alt" content="El presidente de la Generalitat, Carles Puigdemont (c)."/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static3.diariosur.es/squido/1.0.127/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-alcaldes-tienen-48-horas-para-confirmar-los-colegios-electorales-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20170907112724';
            window.voc_fem = '20170907114148';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'carles-puigdemont,oriol-junqueras,tribunal-constitucional-(tc),referendum,independencia-de-cataluna,estatuto-de-cataluna,referendum-cataluna';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/nacional/politica/alcaldes-horas-confirmar-20170907112643-ntrc.html"
      },
      "headline": "Los alcaldes tienen 48 horas para confirmar los colegios electorales ",
      "datePublished": "2017-09-07T11:41:48+02:00",
      "dateModified": "2017-09-07T11:41:48+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201709/07/media/cortadas/puigdemont--kwID-U40730439989zsG-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Puigdemont recuerda que la ley aprobada para dar cobertura legal al 1-O establece un «régimen jurídico excepcional» dirigido a regular y garantizar el referéndum"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/nacional/politica/alcaldes-horas-confirmar-20170907112643-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=nacional.los-alcaldes-tienen-48-horas-para-confirmar-los-colegios-electorales&amp;voc_site=diariosur&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-alcaldes-tienen-48-horas-para-confirmar-los-colegios-electorales&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170907112724&amp;voc_fem=20170907114148&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a97a2388-93ae-11e7-801a-bca91d8cf17b"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/politica/">Nacional</a></span><a href="#">Los alcaldes tienen 48 horas para confirmar los colegios electorales </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/nacional/" title="España"
                           class="voc-active">España</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Los alcaldes tienen 48 horas para confirmar los colegios electorales </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201709/07/media/cortadas/puigdemont--kwID-U40730439989zsG-624x385@RC.jpg"
                                                                        alt="El presidente de la Generalitat, Carles Puigdemont (c)."><noscript><img src="//static.diariosur.es/www/multimedia/201709/07/media/cortadas/puigdemont--kwID-U40730439989zsG-624x385@RC.jpg"
                                                                                     alt="El presidente de la Generalitat, Carles Puigdemont (c)."/></noscript></div><figcaption
                        class="figure-caption">El presidente de la Generalitat, Carles Puigdemont (c). / 
                    <span class="voc-photo-author">Efe</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Puigdemont recuerda que la ley aprobada para dar cobertura legal al 1-O establece un «régimen jurídico excepcional» dirigido a regular y garantizar el referéndum</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">BARCELONA </span></author><time>                Jueves, 7 septiembre 2017, 11:41
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a97a2388-93ae-11e7-801a-bca91d8cf17b"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>presidente de la Generalitat, Carles Puigdemont</strong>, y el <strong>vicepresidente del Govern, Oriol Junqueras</strong>, han comunicado por carta a los alcaldes catalanes que el Govern prevé utilizar para el referéndum los colegios electorales habituales y les da <strong>48 horas para confirmar la disponibilidad de los locales</strong>.</p><p>En la misiva, enviada anoche tras la firma del decreto de convocatoria del referéndum para el 1 de octubre y a la que ha tenido acceso Efe, Puigdemont y Junqueras ponen en conocimiento de los alcaldes la secuencia vivida ayer en el Parlament, primero con la aprobación de la ley del referéndum de autodeterminación y después con la firma de los decretos de convocatoria y de normas complementarias.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/nacional/politica/independencia-cataluna-detalle-20170907143903-ntrc.html">
        Detalles del proyecto de ley para la independencia de Cataluña
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/nacional/politica/telarana-judicial-proceso-20170907013431-ntrc.html">
        La telaraña judicial del proceso
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/nacional/politica/puigdemont-promete-firmeza-20170906185152-ntrc.html">
        Puigdemont promete firmeza para lograr el referéndum y critica las «amenazas» del Gobierno
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/nacional/politica/santamaria-estudia-medidas-20170906121822-ntrc.html">
        El Gobierno pide actuar contra Forcadell por la tramitación de la ley del referéndum
    </a></li></ul></section><p></p><p>Puigdemont y Junqueras, que firman juntos la carta, recuerdan que la ley aprobada ayer con los votos a favor de las fuerzas independentistas para dar cobertura legal al 1-O establece un &quot;régimen jurídico excepcional&quot; dirigido a regular y garantizar el referéndum.</p><p>De acuerdo con la ley, añaden, &quot;los ayuntamientos ponen a disposición de la administración electoral&quot; del Govern los &quot;locales de su titularidad que se utilizan habitualmente como centros de votación&quot;, si bien la Generalitat &quot;puede determinar locales alternativos para hacer efectivo el derecho de voto de los electores&quot;. &quot;Nos dirigimos a usted con el objetivo de comunicarle que esta administración electoral del gobierno de la Generalitat de Cataluña contará con los locales que se utilizan habitualmente en su municipio como centros de votación y que fueron utilizados en las elecciones al Parlamento de Cataluña celebradas el pasado 27 de septiembre de 2015&quot;, afirman.</p><p>La carta concluye subrayando que &quot;la confirmación o la comunicación de las variaciones que pueda haber en relación con la disponibilidad de los locales indicados debe producirse en el plazo de 48 horas&quot; por medio del correo electrónico.</p><p>Ayer, tras una tramitación exprés ejecutada en un solo día, aunque marcada por un crispado pulso procedimental entre las fuerzas independentistas y la oposición, la ley del referéndum fue aprobada con los 72 votos a favor de JxSí, la CUP y el diputado no adscrito, Germà Gordó, y 11 abstenciones de Catalunya Sí Que Es Pot, mientras que los diputados de Ciudadanos, el PSC y el PPC abandonaron el hemiciclo para no participar en la votación.</p><p>Poco después, alrededor de las 23.30 horas, Puigdemont y sus consellers firmaron en una sala del Parlament el decreto de convocatoria del referéndum. Mientras tanto, el Gobierno celebrará hoy un Consejo de Ministros extraordinario para tramitar la presentación de un recurso ante el Tribunal Constitucional (TC) contra la ley del referéndum, una vez que el Consejo de Estado haya emitido el informe pertinente.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/personajes/carles-puigdemont.html"
               title="Carles Puigdemont">Carles Puigdemont</a>,                    <a href="http://www.diariosur.es/temas/personajes/oriol-junqueras.html"
               title="Oriol Junqueras">Oriol Junqueras</a>,                    <a href="http://www.diariosur.es/temas/entidades/tribunal-constitucional-tc.html"
               title="Tribunal Constitucional (Tc)">Tribunal Constitucional (Tc)</a>,                    <a href="http://www.diariosur.es/temas/generales/referendum.html"
               title="Referéndum">Referéndum</a>,                    <a href="http://www.diariosur.es/temas/generales/independencia-de-cataluna.html"
               title="Independencia De Cataluña">Independencia De Cataluña</a>,                    <a href="http://www.diariosur.es/temas/generales/estatuto-de-cataluna.html"
               title="Estatuto De Cataluña">Estatuto De Cataluña</a>,                    <a href="http://www.diariosur.es/temas/generales/referendum-cataluna.html"
               title="Referéndum Cataluña">Referéndum Cataluña</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/nacional/vuelve-siembra-perverso-20170906184918-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Vuelve la &#039;siembra&#039;, el perverso método de robo en los cajeros">
                        Vuelve la &#039;siembra&#039;, el perverso método de robo en los cajeros
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/nacional/diana-quer-hizo-20170906133936-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Diana Quer hizo una llamada antes de desaparecer que desconocía su propia familia">
                        Diana Quer hizo una llamada antes de desaparecer que desconocía su propia familia
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/nacional/politica/puigdemont-rajoy-forcadell-20170906012906-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Un Parlament dividido aprueba la ley del referéndum y pone la directa hacia el 1-O">
                        Un Parlament dividido aprueba la ley del referéndum y pone la directa hacia el 1-O
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/nacional/doble-drama-tras-20170906200031-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Doble drama tras el accidente de Burgos: El padre se durmió y los cinco fallecidos iban sin cinturón">
                        Doble drama tras el accidente de Burgos: El padre se durmió y los cinco fallecidos iban sin cinturón
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/nacional/celula-terrorista-yihadista-20170906083452-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Cae una célula terrorista yihadista tras la detención de seis personas en Melilla y Marruecos">
                        Cae una célula terrorista yihadista tras la detención de seis personas en Melilla y Marruecos
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="a97a2388-93ae-11e7-801a-bca91d8cf17b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="a97a2388-93ae-11e7-801a-bca91d8cf17b"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/nacional/rajoy-preparado-leyes-20170905193617-ntrc.html" title="Rajoy tiene todo preparado contra las leyes de ruptura" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201709/05/media/cortadas/Mariano-Rajoy-Cospedal-kRH--984x468@RC.jpg" class="lazy"
                                         alt="Rajoy tiene todo preparado contra las leyes de ruptura"/><noscript><img src="http://static.diariosur.es/www/multimedia/201709/05/media/cortadas/Mariano-Rajoy-Cospedal-kRH--984x468@RC.jpg" alt="Rajoy tiene todo preparado contra las leyes de ruptura"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/rajoy-preparado-leyes-20170905193617-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rajoy tiene todo preparado contra las leyes de ruptura">
                                Rajoy tiene todo preparado contra las leyes de ruptura
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/nacional/politica/puigdemont-denuncia-operacion-20170902153130-ntrc.html" title="Puigdemont denuncia una «operación de provocación» para «crispar» antes del 1-O" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201709/02/media/cortadas/puigdemont-kxwG--984x468@RC.jpg" class="lazy"
                                         alt="Puigdemont denuncia una «operación de provocación» para «crispar» antes del 1-O"/><noscript><img src="http://static.diariosur.es/www/multimedia/201709/02/media/cortadas/puigdemont-kxwG--984x468@RC.jpg" alt="Puigdemont denuncia una «operación de provocación» para «crispar» antes del 1-O"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/politica/puigdemont-denuncia-operacion-20170902153130-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Puigdemont denuncia una «operación de provocación» para «crispar» antes del 1-O">
                                Puigdemont denuncia una «operación de provocación» para «crispar» antes del 1-O
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/nacional/politica/directo-segunda-jornada-20170907095630-ntrc.html" title="En directo: el Parlament reanuda el pleno" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201709/07/media/cortadas/parlament-directo-k3LI--984x468@RC.jpg" class="lazy"
                                         alt="En directo: el Parlament reanuda el pleno"/><noscript><img src="http://static.diariosur.es/www/multimedia/201709/07/media/cortadas/parlament-directo-k3LI--984x468@RC.jpg" alt="En directo: el Parlament reanuda el pleno"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/politica/directo-segunda-jornada-20170907095630-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="En directo: el Parlament reanuda el pleno">
                                En directo: el Parlament reanuda el pleno
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/nacional/politica/camara-catalana-mantiene-20170905115623-ntrc.html" title="La Cámara catalana mantiene la incógnita sobre la ley del referéndum" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201709/05/media/cortadas/puigdemont-knSD--984x468@RC.jpg" class="lazy"
                                         alt="La Cámara catalana mantiene la incógnita sobre la ley del referéndum"/><noscript><img src="http://static.diariosur.es/www/multimedia/201709/05/media/cortadas/puigdemont-knSD--984x468@RC.jpg" alt="La Cámara catalana mantiene la incógnita sobre la ley del referéndum"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/politica/camara-catalana-mantiene-20170905115623-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Cámara catalana mantiene la incógnita sobre la ley del referéndum">
                                La Cámara catalana mantiene la incógnita sobre la ley del referéndum
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
    var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/politica/parlamento-cataluna-lanza-desafio-independentista-20170906225142-garc.html" class="voc-horizontal voc-img-icon-link" alt="El parlamento de Cataluña lanza su desafío independentista"><img src="http://static.diariosur.es/www/multimedia/201709/06/media/cortadas/parlament12-kAtE--739x455@RC.jpg" alt="El parlamento de Cataluña lanza su desafío independentista"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/nacional/politica/parlamento-cataluna-lanza-desafio-independentista-20170906225142-garc.html" class="voc-text-link" title="El parlamento de Cataluña lanza su desafío independentista" alt="El parlamento de Cataluña lanza su desafío independentista">
                                    El parlamento de Cataluña lanza su desafío independentista
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/ciclismo/paso-vuelta-ciclista-espana-malaga-20170831175923-ga.html" class="voc-horizontal voc-img-icon-link" alt="El paso de la Vuelta Ciclista a España por Málaga"><img src="http://static.diariosur.es/www/multimedia/201708/31/media/cortadas/AC9T4984-k0f--739x455@Diario%20Sur.jpg" alt="El paso de la Vuelta Ciclista a España por Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/ciclismo/paso-vuelta-ciclista-espana-malaga-20170831175923-ga.html" class="voc-text-link" title="El paso de la Vuelta Ciclista a España por Málaga" alt="El paso de la Vuelta Ciclista a España por Málaga">
                                    El paso de la Vuelta Ciclista a España por Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/presentacion-nuevas-equipaciones-unicaja-20170831162642-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación de las nuevas equipaciones del Unicaja"><img src="http://static.diariosur.es/unicaja/multimedia/201708/31/media/cortadas/1400734811-k5wE--739x455@Diario%20Sur.jpg" alt="Presentación de las nuevas equipaciones del Unicaja"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/presentacion-nuevas-equipaciones-unicaja-20170831162642-ga.html" class="voc-text-link" title="Presentación de las nuevas equipaciones del Unicaja" alt="Presentación de las nuevas equipaciones del Unicaja">
                                    Presentación de las nuevas equipaciones del Unicaja
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/interior/feria-ronda-2017-llega-ecuador-20170831190522-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Feria de Ronda 2017 llega a su ecuador"><img src="http://static.diariosur.es/www/multimedia/201708/31/media/cortadas/ronda-jueves%20(3)-k1BF--739x455@Diario%20Sur.jpg" alt="La Feria de Ronda 2017 llega a su ecuador"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/interior/feria-ronda-2017-llega-ecuador-20170831190522-ga.html" class="voc-text-link" title="La Feria de Ronda 2017 llega a su ecuador" alt="La Feria de Ronda 2017 llega a su ecuador">
                                    La Feria de Ronda 2017 llega a su ecuador
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/comu-podem-solicita-comparecencia-5559105867001-20170831120805-vi.html" title="En Comú Podem solicita la comparecencia de Zoido para que explique la integración de los Mossos en la Europol" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5559104204001_5559100719001-vs.jpg?pubId=85688293001&amp;videoId=5559105867001" alt="En Comú Podem solicita la comparecencia de Zoido para que explique la integración de los Mossos en la Europol"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/comu-podem-solicita-comparecencia-5559105867001-20170831120805-vi.html" class="voc-text-link" title="En Comú Podem solicita la comparecencia de Zoido para que explique la integración de los Mossos en la Europol">En Comú Podem solicita la comparecencia de Zoido para que explique la integración de los Mossos en la Europol</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/operacion-contra-narcotrafico-magaluf-5559114022001-20170831130804-vi.html" title="Operación contra el narcotráfico en Magaluf" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5559125551001_5559116858001-vs.jpg?pubId=85688293001&amp;videoId=5559114022001" alt="Operación contra el narcotráfico en Magaluf"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/operacion-contra-narcotrafico-magaluf-5559114022001-20170831130804-vi.html" class="voc-text-link" title="Operación contra el narcotráfico en Magaluf">Operación contra el narcotráfico en Magaluf</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/abogados-intentaron-acceder-documentos-5559140237001-20170831130805-vi.html" title="49 abogados intentaron acceder a documentos durante fallo LexNET" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5559170186001_5559167208001-vs.jpg?pubId=85688293001&amp;videoId=5559140237001" alt="49 abogados intentaron acceder a documentos durante fallo LexNET"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/abogados-intentaron-acceder-documentos-5559140237001-20170831130805-vi.html" class="voc-text-link" title="49 abogados intentaron acceder a documentos durante fallo LexNET">49 abogados intentaron acceder a documentos durante fallo LexNET</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/forn-trapero-afirman-advertencia-5559138728001-20170831130805-vi.html" title="Forn y Trapero afirman que la advertencia de la CIA publicada por El Periódico es falsa" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5559144493001_5559141378001-vs.jpg?pubId=85688293001&amp;videoId=5559138728001" alt="Forn y Trapero afirman que la advertencia de la CIA publicada por El Periódico es falsa"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/forn-trapero-afirman-advertencia-5559138728001-20170831130805-vi.html" class="voc-text-link" title="Forn y Trapero afirman que la advertencia de la CIA publicada por El Periódico es falsa">Forn y Trapero afirman que la advertencia de la CIA publicada por El Periódico es falsa</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/nacional/usuaria-pidio-violaran-20170907102337-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              «Lo peor no es haber perdido el trabajo, sino saber que nunca encontraré otro»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/1.0.127/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.3/vam.js');
        app.load('//static.vocento.com/video-player/1.1.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.12/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.16/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>