<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont | Diario Sur</title><meta name="title" content="Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont"/><meta name="description" content="Permanecerá encarcelado hasta que el Tribunal Superior del &#039;land&#039; se pronuncie sobre su futuro"/><meta name="keywords" content="jueces, alemanes, dias, decidir, entregan, puigdemont"/><meta name="news_keywords" content="jueces, alemanes, dias, decidir, entregan, puigdemont"/><meta name="DC.date.issued"
          content="2018-03-27T10:23:45+02:00"/><meta name="date"
          content="2018-03-27T10:23:45+02:00"/><link rel="canonical" href="http://www.diariosur.es/nacional/alemania-puigdemont-prision-20180327101624-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.diariosur.es/nacional/alemania-puigdemont-prision-20180327101624-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/nacional/alemania-puigdemont-prision-20180327101624-ntrc.html"/><meta property="og:description" content="Permanecerá encarcelado hasta que el Tribunal Superior del &#039;land&#039; se pronuncie sobre su futuro"/><meta property="og:image"
            content="http://static.diariosur.es/www/multimedia/201803/27/media/cortadas/puigdemont-prision-kVqE-U501420240859Rf-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont"/><meta property="article:tag" content="Carles Puigdemont"/><meta property="article:tag" content="Tribunal Supremo (Ts)"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Alemania"/><meta property="article:tag" content="Cárcel"/><meta property="article:tag" content="Referéndum De Cataluña"/><meta property="article:tag" content="Procés De Independencia De Cataluña"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="nacional"/><meta property="article:published_time"
          content="2018-03-27T10:50:03+02:00"/><meta property="article:modified_time" content="2018-03-27T10:50:03+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont"/><meta name="twitter:description" content="Permanecerá encarcelado hasta que el Tribunal Superior del &#039;land&#039; se pronuncie sobre su futuro"/><meta name="twitter:image"
                content="http://static.diariosur.es/www/multimedia/201803/27/media/cortadas/puigdemont-prision-kVqE-U501420240859Rf-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Puertas de la prisión de Neumuenster, donde está Puigdemont."/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static1.diariosur.es/squido/3.10.8/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-jueces-alemanes-tienen-hasta-60-dias-para-decidir-si-entregan-a-puigdemont';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'melchor-saiz-pardo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180327102345';
            window.voc_fem = '20180327105003';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'carles-puigdemont,tribunal-supremo-(ts),espana,alemania,carcel,referendum-de-cataluna,proces-de-independencia-de-cataluna';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/nacional/alemania-puigdemont-prision-20180327101624-ntrc.html"
      },
      "headline": "Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont",
      "datePublished": "2018-03-27T10:23:45+02:00",
      "dateModified": "2018-03-27T10:50:03+02:00",
      "author": {
        "@type": "Person",
        "name": "Melchor Sáiz-Pardo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201803/27/media/cortadas/puigdemont-prision-kVqE-U501420240859Rf-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Permanecerá encarcelado hasta que el Tribunal Superior del &#039;land&#039; se pronuncie sobre su futuro"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/nacional/alemania-puigdemont-prision-20180327101624-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=nacional.los-jueces-alemanes-tienen-hasta-60-dias-para-decidir-si-entregan-a-puigdemont&amp;voc_site=diariosur&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-jueces-alemanes-tienen-hasta-60-dias-para-decidir-si-entregan-a-puigdemont&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180327102345&amp;voc_fem=20180327105003&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ebf118ae-3195-11e8-90b5-8bc0d5a55871"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Los jueces alemanes tienen hasta 60 días para decidir si entregan a Puigdemont</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201803/27/media/cortadas/puigdemont-prision-kVqE-U501420240859Rf-624x385@RC.jpg"
                        title=""
                        alt="Puertas de la prisión de Neumuenster, donde está Puigdemont./Afp"><noscript><img src="//static.diariosur.es/www/multimedia/201803/27/media/cortadas/puigdemont-prision-kVqE-U501420240859Rf-624x385@RC.jpg"
                             alt="Puertas de la prisión de Neumuenster, donde está Puigdemont."/></noscript></div><figcaption
                        class="figure-caption">Puertas de la prisión de Neumuenster, donde está Puigdemont. / 
                    <span class="voc-photo-author">Afp</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Permanecerá encarcelado hasta que el Tribunal Superior del &#039;land&#039; se pronuncie sobre su futuro</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-537a306cc6d08-foto.jpg" alt="Melchor Sáiz-Pardo"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-537a306cc6d08-foto.jpg" alt="Melchor Sáiz-Pardo"/></noscript></figure><div><div class="voc-author-info"><author><a title="MELCHOR SÁIZ-PARDO"
                                            href="/autor/melchor-saiz-pardo-136.html"
                                   class="voc-author">MELCHOR SÁIZ-PARDO</a><span class="voc-city">Madrid </span></author><time>
                                            Martes, 27 marzo 2018, 10:50
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ebf118ae-3195-11e8-90b5-8bc0d5a55871"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Carles Puigdemont <a href="/nacional/juez-dias-decidir-20180326064538-ntrc.html" target="" title="" rel="">seguirá en prisión en Alemania </a>hasta que se decida su futuro. El juez de primera instancia envió ayer de vuelta a la <strong>cárcel de Neumünster </strong>al expresidente catalán, detenido el pasado domingo al norte de Alemania cuando regresaba desde Finlandia a Bélgica. El magistrado decidió mantener bajo «custodia policial» al exjefe de la Generalitat hasta que el Tribunal Superior del estado en el que fue detenido, Schleswig-Holstein, falle <strong>si procede su entrega a España </strong>en cumplimiento de la Orden Europea de Detención y Entrega (OEDE) dictada el viernes por el juez del Tribunal Supremo Pablo Llarena por los delitos de rebelión y malversación.</p><p>Puigdemont, quien ya durmió el domingo en esa misma cárcel, estará <strong>en prisión un plazo máximo de 60 días</strong>, que es el límite temporal que establece la normativa germana para que la justicia del estado de Schleswig-Holstein resuelva. No obstante, según fuentes jurídicas, el plazo medio para resolver sobre las peticiones de entregas europeas suele oscilar entre los quince y los 45 días. Si el expresidente del Ejecutivo catalán hubiera aceptado su entrega a España, el plazo se habría reducido a poco más de una semana.</p><p>«Ha comparecido en calma y sereno», afirmó el fiscal general de la ciudad de Schleswig, Georg-Friedrich Guentge. En la primera vista de ayer, la justicia alemana exclusivamente <strong>se limitó a comunicar los cargos contra el detenido</strong>, verificar su identidad y decidir sobre la prórroga de su custodia para evitar su fuga. El trámite en sí duró poco más de una hora y Puigdemont tuvo la oportunidad de glosar las razones por las que se niega a ser entregado al Supremo.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>La ONU acepta la demanda de Puigdemont</h5><p>El Comité de Derechos Humanos de la ONU ha admitido a trámite la demanda del expresidente Carles Puigdemont contra la «vulneración» de sus derechos políticos en España.</p><p>Según un escrito del comité de la ONU, el comité de las Naciones Unidas aceptó a trámite la demanda el lunes, mientras Puigdemont comparecía ante las autoridades alemanas tras ser detenido el domingo.</p><p>La decisión de la ONU se suma al dictamen de la semana pasada sobre el excandidato a la investidura Jordi Sànchez, si bien entonces, además de admitir a trámite la demanda, dictaminó unas medidas cautelares y advirtió a España de que debía garantizar los derechos políticos del también expresidente de la ANC.</p></div></section><p></p><p>A partir de ahora será la Fiscalía General de Schleswig-Holstein (y no la Fiscalía Federal con sede en Karlsruhe) la que presente (y defienda) ante el Tribunal Superior de este ‘land’, a la vista de la documentación enviada por la Policía española y el Supremo, la entrega por los delitos de rebelión y malversación incluidos en la OEDE. Si la corte superior da el visto bueno, será la Fiscalía de Schleswig-Holstein la que tenga la última palabra sobre la entrega. El Ministerio Público, aunque tenga la luz verde del tribunal, podría paralizar el traslado a España del expresident.</p><p>Uno de los puntos clave que deberán estudiar el tribunal y la Fiscalía es <strong>si en el Código Penal germano existe un delito homologable </strong>al de rebelión, ya que este ilícito no entra en el catálogo de 32 delitos (como el terrorismo y narcotráfico) que están homogeneizados en la OEDE.</p><h3>Alta traición</h3><p>Como tal, la rebelión no existe en el derecho alemán, pero sí que está tipificado el de alta traición, <strong>penado con entre diez años y cadena perpetua (25 años)</strong>. La portavoz del Ministerio de Justicia, Stephanie Krüger, confirmó que efectivamente este ilícito podría considerarse como equiparable al de rebelión, aunque no quiso anticiparse a la decisión de la Fiscalía.</p><p>Para este delito de traición se requiere el uso de la fuerza o la amenaza del uso de la fuerza, un aspecto que la defensa piensa explotar porque siempre ha negado que Puigdemont y el resto de encarcelados usaran la violencia o instigaran actos de fuerza. El abogado en España del expresidente catalán, Jaume Alonso-Cuevillas, que se desplazó el domingo por la tarde a Bruselas y hoy viajó a Hamburgo para colaborar en la defensa de su cliente, ya avanzó que su argumentación central para evitar la entrega judicial es que <strong>en España el detenido no tendría un juicio justo </strong>como ya se ha demostrado durante el proceso abierto en el Tribunal Supremo. Insistirá en las irregularidades de la Justicia española aunque sobre el papel «el sistema judicial español se considere garantista».</p><p>El Gobierno alemán ya adelantó que la OEDE es un asunto que compete «fundamentalmente a la justicia», pero partiendo de la base de que «España es una democracia y un Estado de Derecho», según dijo el portavoz del Ejecutivo de Berlín, Steffen Seibert, quien recordó que la posición del Ejecutivo de la canciller Angela Merkel respecto al soberanismo catalán es que es un asunto que España «debe resolver internamente» y «de acuerdo a la ley» del país. Mientras Soraya Sáenz de Santamaría consideraba una «buena noticia» la detención del expresident, hasta Neumünster se desplazó una delegación de Junts per Catalunya y el PDeCAT, con el diputado Quim Torra y la presidenta de la Diputación de Barcelona, Mercè Conesa, como cabezas visibles.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/acompanantes-Puigdemont-Alemania-20180327224927-ntrc.html">
        La ‘Guardia de corps’ que acompañaba a Puigdemont cuando fue detenido
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/cortes-protestas-cataluna-puigdemont-20180327081900-ntrc.html">
        Cortan la AP-7 y la Diagonal de Barcelona para pedir la libertad de los líderes soberanistas
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/juez-dias-decidir-20180326064538-ntrc.html">
        El juez mantiene en la cárcel a Puigdemont
    </a></li></ul></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/personajes/carles-puigdemont.html"
               title="Carles Puigdemont">Carles Puigdemont</a>,                    <a href="http://www.diariosur.es/temas/entidades/tribunal-supremo-ts.html"
               title="Tribunal Supremo (Ts)">Tribunal Supremo (Ts)</a>,                    <a href="http://www.diariosur.es/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="http://www.diariosur.es/temas/lugares/alemania.html"
               title="Alemania">Alemania</a>,                    <a href="http://www.diariosur.es/temas/generales/carcel.html"
               title="Cárcel">Cárcel</a>,                    <a href="http://www.diariosur.es/temas/generales/referendum-de-cataluna.html"
               title="Referéndum De Cataluña">Referéndum De Cataluña</a>,                    <a href="http://www.diariosur.es/temas/generales/proces-de-independencia-de-cataluna.html"
               title="Procés De Independencia De Cataluña">Procés De Independencia De Cataluña</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/nacional/juez-dias-decidir-20180326064538-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El juez mantiene en la cárcel a Puigdemont">
                                    El juez mantiene en la cárcel a Puigdemont
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/nacional/detienen-alicante-cerebro-ciberatracadores-20180326143744-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Detenido en Alicante el mayor ciberladrón mundial, acusado de robar 1.000 millones en un año">
                                    Detenido en Alicante el mayor ciberladrón mundial, acusado de robar 1.000 millones en un año
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariosur.es/nacional/renueva-plantilla-20180325004132-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El CNI lanza una campaña para ampliar su plantilla y busca espías">
                                    El CNI lanza una campaña para ampliar su plantilla y busca espías
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/nacional/detienen-narcotraficante-gallega-tania-varela-20180326195447-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Detienen a la narcotraficante gallega Tania Varela, la más buscada en Europa">
                                    Detienen a la narcotraficante gallega Tania Varela, la más buscada en Europa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/nacional/coche-puigdemont-baliza-geolocalizacion-20180326163339-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El CNI siguió a la furgoneta de Puigdemont en el viaje de ida y de vuelta a Finlandia">
                                    El CNI siguió a la furgoneta de Puigdemont en el viaje de ida y de vuelta a Finlandia
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/semana-santa/itinerarios-lunes-santo-semana-santa-malaga-20180215123543-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Itinerarios de las procesiones del Lunes Santo 2018">
                                        Itinerarios de las procesiones del Lunes Santo 2018
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/marbella-estepona/chemi-nunca-metia-20180327000616-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«&#039;Chemi&#039; nunca se metía en follones, le pegó por quedarse mirando una pelea de chicas»">
                                        «&#039;Chemi&#039; nunca se metía en follones, le pegó por quedarse mirando una pelea de chicas»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariosur.es/marbella-estepona/senor-agente-grabado-20180326224335-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«Señor agente, tengo grabado al ladrón que robó en mi coche»">
                                        «Señor agente, tengo grabado al ladrón que robó en mi coche»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/semana-santa/encierro-20180326001318-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El abrazo de Antonio">
                                        El abrazo de Antonio
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/semana-santa/familia-chiquito-calzada-20180326130113-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La familia de Chiquito de la Calzada dona la medalla de Andalucía al Cautivo">
                                        La familia de Chiquito de la Calzada dona la medalla de Andalucía al Cautivo
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="ebf118ae-3195-11e8-90b5-8bc0d5a55871" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="ebf118ae-3195-11e8-90b5-8bc0d5a55871"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="nacional"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/nacional/puigdemont-busqueda-pista-20180325105847-ntrc.html" title="El juez alemán decidirá este lunes si encarcela a Puigdemont tras ser detenido camino de Bélgica" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/25/media/cortadas/puigdemont-detencion-k5lD--300x186@RC.jpg" class="lazy"
                                         alt="El juez alemán decidirá este lunes si encarcela a Puigdemont tras ser detenido camino de Bélgica"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/25/media/cortadas/puigdemont-detencion-k5lD--300x186@RC.jpg" alt="El juez alemán decidirá este lunes si encarcela a Puigdemont tras ser detenido camino de Bélgica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/puigdemont-busqueda-pista-20180325105847-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El juez alemán decidirá este lunes si encarcela a Puigdemont tras ser detenido camino de Bélgica">
                                El juez alemán decidirá este lunes si encarcela a Puigdemont tras ser detenido camino de Bélgica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/nacional/segunda-votacion-Turrull-20180324201747-ntrc.html" title="Los independentistas usan el pleno para denunciar «un momento de involución democrática»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/24/media/cortadas/torrent-mas-kh7--300x186@RC.jpg" class="lazy"
                                         alt="Los independentistas usan el pleno para denunciar «un momento de involución democrática»"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/24/media/cortadas/torrent-mas-kh7--300x186@RC.jpg" alt="Los independentistas usan el pleno para denunciar «un momento de involución democrática»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/segunda-votacion-Turrull-20180324201747-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los independentistas usan el pleno para denunciar «un momento de involución democrática»">
                                Los independentistas usan el pleno para denunciar «un momento de involución democrática»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/nacional/puigdemont-calvario-futuro-20180325145507-ntrc.html" title="El calvario que espera a Puigdemont" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/25/media/cortadas/puigdemont-analisis-kjzB--300x186@RC.jpg" class="lazy"
                                         alt="El calvario que espera a Puigdemont"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/25/media/cortadas/puigdemont-analisis-kjzB--300x186@RC.jpg" alt="El calvario que espera a Puigdemont"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/nacional/puigdemont-calvario-futuro-20180325145507-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El calvario que espera a Puigdemont">
                                El calvario que espera a Puigdemont
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/heridos-leves-movilizacion-barcelona-protesta-encarcelaciones-politicos-20180323233716-garc.html" class="voc-horizontal voc-img-icon-link" alt="29 heridos leves en la movilización de Barcelona en protesta por las encarcelaciones de políticos"><img src="http://static.diariosur.es/www/multimedia/201803/23/media/cortadas/altercados-barcelona011-kpwD--739x455@RC.jpg" alt="29 heridos leves en la movilización de Barcelona en protesta por las encarcelaciones de políticos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/nacional/heridos-leves-movilizacion-barcelona-protesta-encarcelaciones-politicos-20180323233716-garc.html" class="voc-text-link" title="29 heridos leves en la movilización de Barcelona en protesta por las encarcelaciones de políticos" alt="29 heridos leves en la movilización de Barcelona en protesta por las encarcelaciones de políticos">
                                    29 heridos leves en la movilización de Barcelona en protesta por las encarcelaciones de políticos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/tension-barcelona-entre-manifestantes-indepdentistas-mossos-20180325194155-garc.html" class="voc-horizontal voc-img-icon-link" alt="Tensión en Barcelona entre manifestantes independentistas y los Mossos"><img src="http://static.diariosur.es/www/multimedia/201803/25/media/cortadas/Barcelona-incidencias06-kxsF--739x455@RC.jpg" alt="Tensión en Barcelona entre manifestantes independentistas y los Mossos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/nacional/tension-barcelona-entre-manifestantes-indepdentistas-mossos-20180325194155-garc.html" class="voc-text-link" title="Tensión en Barcelona entre manifestantes independentistas y los Mossos" alt="Tensión en Barcelona entre manifestantes independentistas y los Mossos">
                                    Tensión en Barcelona entre manifestantes independentistas y los Mossos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/mejores-imagenes-alemaniaespana-20180323205238-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Alemania-España"><img src="http://static.diariosur.es/www/multimedia/201803/23/media/cortadas/espanol-kduD--739x455@RC.jpg" alt="Las mejores imágenes del Alemania-España"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/mejores-imagenes-alemaniaespana-20180323205238-garc.html" class="voc-text-link" title="Las mejores imágenes del Alemania-España" alt="Las mejores imágenes del Alemania-España">
                                    Las mejores imágenes del Alemania-España
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/noche-crema-valencia-imagenes-20180320193548-ga.html" class="voc-horizontal voc-img-icon-link" alt="La noche de la Cremá de Valencia, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201803/20/media/cortadas/1405473133-kIqE--739x455@Diario%20Sur.jpg" alt="La noche de la Cremá de Valencia, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/nacional/noche-crema-valencia-imagenes-20180320193548-ga.html" class="voc-text-link" title="La noche de la Cremá de Valencia, en imágenes" alt="La noche de la Cremá de Valencia, en imágenes">
                                    La noche de la Cremá de Valencia, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/cifuentes-tilda-verguenza-altavoz-5754801718001-20180320120330-vi.html" title="Cifuentes tilda de &quot;vergüenza&quot; dar &quot;altavoz&quot; a Granados en el Congreso" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5754803541001_5754801700001-vs.jpg?pubId=85688293001&amp;videoId=5754801718001" alt="Cifuentes tilda de &quot;vergüenza&quot; dar &quot;altavoz&quot; a Granados en el Congreso"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/cifuentes-tilda-verguenza-altavoz-5754801718001-20180320120330-vi.html" class="voc-text-link" title="Cifuentes tilda de &quot;vergüenza&quot; dar &quot;altavoz&quot; a Granados en el Congreso">Cifuentes tilda de &quot;vergüenza&quot; dar &quot;altavoz&quot; a Granados en el Congreso</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/pedro-sanchez-gobierno-intermediario-5754794974001-20180320120322-vi.html" title="Pedro Sánchez: &quot;Un gobierno intermediario es un gobierno innecesario&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5754790006001_5754784348001-vs.jpg?pubId=85688293001&amp;videoId=5754794974001" alt="Pedro Sánchez: &quot;Un gobierno intermediario es un gobierno innecesario&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/pedro-sanchez-gobierno-intermediario-5754794974001-20180320120322-vi.html" class="voc-text-link" title="Pedro Sánchez: &quot;Un gobierno intermediario es un gobierno innecesario&quot;">Pedro Sánchez: &quot;Un gobierno intermediario es un gobierno innecesario&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/localizan-vida-guardia-civil-5754800178001-20180320120325-vi.html" title="Localizan sin vida al guardia civil desaparecido en un arroyo de Guillena (Sevilla)" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5754813265001_5754806642001-vs.jpg?pubId=85688293001&amp;videoId=5754800178001" alt="Localizan sin vida al guardia civil desaparecido en un arroyo de Guillena (Sevilla)"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/localizan-vida-guardia-civil-5754800178001-20180320120325-vi.html" class="voc-text-link" title="Localizan sin vida al guardia civil desaparecido en un arroyo de Guillena (Sevilla)">Localizan sin vida al guardia civil desaparecido en un arroyo de Guillena (Sevilla)</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/cifuentes-nunca-participado-gestion-5754800701001-20180320120324-vi.html" title="Cifuentes: &quot;Nunca he participado en la gestión económica ni administrativa&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5754817137001_5754813982001-vs.jpg?pubId=85688293001&amp;videoId=5754800701001" alt="Cifuentes: &quot;Nunca he participado en la gestión económica ni administrativa&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/cifuentes-nunca-participado-gestion-5754800701001-20180320120324-vi.html" class="voc-text-link" title="Cifuentes: &quot;Nunca he participado en la gestión económica ni administrativa&quot;">Cifuentes: &quot;Nunca he participado en la gestión económica ni administrativa&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/nacional/acompanantes-Puigdemont-Alemania-20180327224927-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La ‘Guardia de corps’ que acompañaba a Puigdemont cuando fue detenido</span></span></a><a class="voc-articles-right" href="http://www.diariosur.es/nacional/cortes-protestas-cataluna-puigdemont-20180327081900-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Cortan la AP-7 y la Diagonal de Barcelona para pedir la libertad de los líderes soberanistas</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/3.10.8/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803261306');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.2/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>