<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Festival Starlite volverá a celebrarse en Marbella este próximo verano | Diario Sur</title><meta name="title" content="El Festival Starlite volverá a celebrarse en Marbella este próximo verano"/><meta name="description" content="El festival Starlite seguirá celebrándose en Marbella el próximo verano. Esa de momento es la única certeza al respecto, toda vez que fuentes oficiales de la organización confirma"/><meta name="keywords" content="festival, starlite, volvera, celebrarse, marbella, proximo, verano"/><meta name="news_keywords" content="festival, starlite, volvera, celebrarse, marbella, proximo, verano"/><meta name="DC.date.issued"
          content="2017-11-29T00:18:14+01:00"/><meta name="date"
          content="2017-11-29T00:18:14+01:00"/><link rel="canonical" href="http://www.diariosur.es/marbella-estepona/festival-starlite-volvera-20171129215941-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.diariosur.es/marbella-estepona/festival-starlite-volvera-20171129215941-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/marbella-estepona/festival-starlite-volvera-20171129215941-nt.html"/><meta property="og:description" content="El festival Starlite seguirá celebrándose en Marbella el próximo verano. Esa de momento es la única certeza al respecto, toda vez que fuentes oficiales de la organización confirma"/><meta property="og:image"
            content="http://static.diariosur.es/www/multimedia/201711/28/media/cortadas/starliteok-kLPH-U502351279677FI-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Festival Starlite volverá a celebrarse en Marbella este próximo verano"/><meta property="article:tag" content="Starlite Marbella"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="marbella-estepona"/><meta property="article:published_time"
          content="2017-11-29T00:18:14+01:00"/><meta property="article:modified_time" content="2017-11-29T00:18:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Festival Starlite volverá a celebrarse en Marbella este próximo verano"/><meta name="twitter:description" content="El festival Starlite seguirá celebrándose en Marbella el próximo verano. Esa de momento es la única certeza al respecto, toda vez que fuentes oficiales de la organización confirma"/><meta name="twitter:image"
                content="http://static.diariosur.es/www/multimedia/201711/28/media/cortadas/starliteok-kLPH-U502351279677FI-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static3.diariosur.es/squido/2.4.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'marbella-estepona';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-festival-starlite-volvera-a-celebrarse-en-marbella-este-proximo-verano';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ivan-gelibter';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171129001814';
            window.voc_fem = '20171129001821';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'starlite-marbella';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/marbella-estepona/festival-starlite-volvera-20171129215941-nt.html"
      },
      "headline": "El Festival Starlite volverá a celebrarse en Marbella este próximo verano",
      "datePublished": "2017-11-29T00:18:14+01:00",
      "dateModified": "2017-11-29T00:18:21+01:00",
      "author": {
        "@type": "Person",
        "name": "Iván Gelibter"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201711/28/media/cortadas/starliteok-kLPH-U502351279677FI-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La organización confirma su continuidad pero ni la empresa ni el Ayuntamiento ofrecen detalles sobre un posible nuevo acuerdo "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/marbella-estepona/festival-starlite-volvera-20171129215941-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=marbella-estepona.el-festival-starlite-volvera-a-celebrarse-en-marbella-este-proximo-verano&amp;voc_site=diariosur&amp;voc_se=marbella-estepona&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-festival-starlite-volvera-a-celebrarse-en-marbella-este-proximo-verano&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171129001814&amp;voc_fem=20171129001821&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9e1e9d0a-d47e-11e7-a8ea-1f1bae837f79"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/marbella-estepona/">Marbella Estepona</a></span><a href="#">El Festival Starlite volverá a celebrarse en Marbella este próximo verano</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h2 class="voc-region"><a href="/marbella-estepona/" title="Marbella - estepona"
                           class="voc-active">Marbella - Estepona</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Festival Starlite volverá a celebrarse en Marbella este próximo verano</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201711/28/media/cortadas/starliteok-kLPH-U502351279677FI-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="El Festival Starlite volverá a celebrarse en Marbella este próximo verano"><noscript><img src="//static.diariosur.es/www/multimedia/201711/28/media/cortadas/starliteok-kLPH-U502351279677FI-624x385@Diario%20Sur.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La organización confirma su continuidad pero ni la empresa ni el Ayuntamiento ofrecen detalles sobre un posible nuevo acuerdo </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-538c9b7be00e3-foto.jpg" class="lazy" alt="Iván Gelibter"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-538c9b7be00e3-foto.jpg" alt="Iván Gelibter"/></noscript></figure><div><div class="voc-author-info"><author><a title="IVÁN GELIBTER"
                                            href="/autor/ivan-gelibter-803.html"
                                   class="voc-author">IVÁN GELIBTER</a><a title="IvanGelibter" href="https://twitter.com/IvanGelibter" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Miércoles, 29 noviembre 2017, 00:18
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9e1e9d0a-d47e-11e7-a8ea-1f1bae837f79"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>festival Starlite</strong> seguirá celebrándose en <strong>Marbella </strong>el próximo verano. Esa de momento es la única certeza al respecto, toda vez que fuentes oficiales de la <strong>organización </strong>confirmaron ayer a SUR este hecho, aunque de momento prefirieron no desvelar ningún detalle más sobre el canon ni incluso del lugar en el que se ubicarán los conciertos.</p><p>La <strong>noticia </strong>saltó ayer a media mañana, cuando en la cuenta oficial de <strong>Instagram </strong>del artista malagueño <strong>Pablo Alborán</strong> se colgaron todas las fechas de su gira ‘Prometo’. Entre las 18 citas está incluida, el próximo 1 de agosto, un concierto en Starlite Marbella, que de momento no había adelantado si finalmente seguiría en las ciudad tras los problemas de este pasado verano a cuenta del nuevo canon que va a cobrar el Ayuntamiento por el uso de la cantera.</p><p>De esta manera, SUR consultó con los responsables de <strong>Avory </strong>(empresa gestora del festival), que confirmaron que, efectivamente, éste se celebraría de nuevo en el municipio. Lo que de momento no aclaran es cuál será el plantel de artistas (además de Pablo Alborán), y en qué lugar exacto tendrá lugar el evento, aunque todo apunta a que se repetirá la experiencia en la cantera de Nagüeles.</p><p>De momento la empresa no ofrece más <strong>detalle</strong>. Tampoco lo hace el Ayuntamiento, tras los requerimientos de este periódico en el día de ayer. </p><p>Pendiente estaba desde el pasado mes de octubre la resolución al recurso presentado por la empresa al nuevo canon de 116.668 euros decretado por el <strong>Ayuntamiento </strong>de Marbella por la explotación de la <strong>Cantera de Nagüeles. </strong>A preguntas de IU, el edil confirmaba entonces que la tasa no había sido abonada. </p><p>Tras la<strong> moción de censura</strong>, el nuevo gobierno bipartito anunciaba que la continuidad de Starlite en la ciudad era uno de los asuntos pendientes que habían heredado, y manifestaba su interés por no dejar escapar la cita que se celebra en la ciudad desde 2012 y que supone la puesta en escena de conciertos con artistas de primer nivel verano tras verano. </p><p>A principios del mes de <strong>septiembre</strong>, el Ayuntamiento anunció a través de un escueto comunicado, que impulsaría la declaración del evento musical como festival de interés municipal. Fuentes consultadas por este periódico concretaron entonces que esta consideración «podría ayudar» a la hora de asignarle un horario extraordinario, cuestión que debía aún estudiar el Jefe de Servicio de la delegación municipal de Industria, para dirimir su encaje jurídico en la legislación autonómica.</p><p>Starlite cerró el pasado 27 de agosto la sexta edición con dudas sobre su continuidad. En pleno desarrollo del <strong>festival</strong>, la empresa promotora explotó contra el anterior <strong>Ejecutivo </strong>tripartito y en un comunicado oficial anunció que sopesaba su traslado a otra localidad por la «actitud obstaculizadora» del gobierno municipal de José Bernal, a tenor del cumplimiento de los horarios. La organización del evento reprochó al Ayuntamiento entonces que encorsetara jurídicamente la actividad, obligándole día a día a tramitar autorizaciones extraordinarias de ampliación de horario. </p><h3>Permiso ante la Junta</h3><p>En paralelo a la declaración como festival de interés municipal, el actual equipo de <strong>gobierno </strong>aprobó hace unos meses en la Junta de Gobierno Local una petición para que el Ejecutivo autonómico prorrogara por 10 años el permiso de ocupación ya extinguido de la cantera de Nagüeles, espacio donde se desarrollan los <strong>conciertos</strong>. «El objetivo es que se reconozca la singularidad del festival, cumpliendo de manera estricta con la legalidad vigente, y poner además de inmediato las bases para que Marbella siga manteniendo el derecho de ocupación del enclave natural en el que se desarrolla Starlite», afirmó entonces la alcaldesa <strong>Ángeles Muñoz</strong> en el comunicado, en el que insistía en que la ciudad no se puede permitir polémicas «carentes» de sentido sobre un evento que, más allá de su oferta cultural, contribuye a la proyección internacional de la marca Marbella.</p><p></p><div class="voc-detail-summary"><p>
  La empresa recurrió el nuevo canon municipal de 116.000 euros por el uso de la Cantera de Nagüeles
  <span></span></p></div><p></p><p>Desde el grupo de<strong> CSSP-Podemos</strong> se reprochó al gobierno municipal que estaba haciendo una «ley a medida» para que festival se siga celebrando en la ciudad. Así, añadían que declarar el evento de interés municipal es algo «que no está recogido en la normativa autonómica». «Lo único que buscan es ampliar el horario del festival para que se convierta en discoteca», sostuvieron. </p><p>El Ayuntamiento aclaró como respuesta que las <strong>negociaciones </strong>para garantizar el desarrollo de futuras ediciones del festival se estaban llevando a cabo «cumpliendo de forma escrupulosa le <strong>ley</strong>». </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/generales/starlite-marbella.html"
               title="Starlite Marbella">Starlite Marbella</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Marbella - Estepona</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/marbella-estepona/cuatro-detenidos-trafico-20171128105454-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cuatro detenidos por tráfico de drogas en Estepona">
                                    Cuatro detenidos por tráfico de drogas en Estepona
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/marbella-estepona/benahavis-municipio-viviendas-20171128224205-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Benahavís es el municipio donde las viviendas tienen un seguro más alto de España">
                                    Benahavís es el municipio donde las viviendas tienen un seguro más alto de España
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/marbella-estepona/colegio-abogados-clama-20171128214434-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Colegio de Abogados clama por una solución definitiva a la situación «insostenible» de la planta judicial marbellí">
                                    El Colegio de Abogados clama por una solución definitiva a la situación «insostenible» de la planta judicial marbellí
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/marbella-estepona/ayuntamiento-analizaran-fenomeno-20171128000744-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La UMA y el Ayuntamiento analizarán el fenómeno de las viviendas de uso turístico ">
                                    La UMA y el Ayuntamiento analizarán el fenómeno de las viviendas de uso turístico 
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/marbella-estepona/juan-conquisto-marbella-20171128000800-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Don Juan conquistó Marbella">
                                    Don Juan conquistó Marbella
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/malaga/aemet-amplia-aviso-20171128125238-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Aemet amplía el aviso por lluvias fuertes mañana en Málaga">
                                        Aemet amplía el aviso por lluvias fuertes mañana en Málaga
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/culturas/tv/polemica-final-duelo-20171128131540-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Polémica en el final del duelo en Pasapalabra que ha durado 38 días">
                                        Polémica en el final del duelo en Pasapalabra que ha durado 38 días
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/tecnologia/empresas/amazon-busca-repartidores-20171128080355-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Amazon busca repartidores a 14 euros la hora">
                                        Amazon busca repartidores a 14 euros la hora
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/malaga-capital/bomberos-rescatan-mujer-20171128081816-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Los bomberos rescatan una mujer que quedó atrapada por su canapé en Málaga">
                                        Los bomberos rescatan una mujer que quedó atrapada por su canapé en Málaga
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/malaga-capital/ciudadano-entrega-policia-20171128230750-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un ciudadano entrega a la policía local un bolso con 6.000 dólares perdido por una turista en Málaga">
                                        Un ciudadano entrega a la policía local un bolso con 6.000 dólares perdido por una turista en Málaga
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="9e1e9d0a-d47e-11e7-a8ea-1f1bae837f79" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="9e1e9d0a-d47e-11e7-a8ea-1f1bae837f79"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="marbella-estepona"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/marbella-estepona/pedro-presenta-presupuesto-20171122001931-ntvo.html" title="San Pedro presenta su presupuesto, que asciende a 19 millones de euros" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/118795693--984x468.jpg" class="lazy"
                                         alt="San Pedro presenta su presupuesto, que asciende a 19 millones de euros"/><noscript><img src="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/118795693--984x468.jpg" alt="San Pedro presenta su presupuesto, que asciende a 19 millones de euros"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/marbella-estepona/pedro-presenta-presupuesto-20171122001931-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="San Pedro presenta su presupuesto, que asciende a 19 millones de euros">
                                San Pedro presenta su presupuesto, que asciende a 19 millones de euros
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/marbella-estepona/ayuntamiento-publicara-listado-20171122002459-ntvo.html" title="El Ayuntamiento de Marbella publicará el listado de normas que modificará en 2018" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="El Ayuntamiento de Marbella publicará el listado de normas que modificará en 2018"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/marbella-estepona/ayuntamiento-publicara-listado-20171122002459-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento de Marbella publicará el listado de normas que modificará en 2018">
                                El Ayuntamiento de Marbella publicará el listado de normas que modificará en 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/marbella-estepona/gobierno-aclara-existe-20171122002453-ntvo.html" title="El Gobierno aclara que no existe acuerdo para que Marbella supere el techo de gasto" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/118797827--984x468.jpg" class="lazy"
                                         alt="El Gobierno aclara que no existe acuerdo para que Marbella supere el techo de gasto"/><noscript><img src="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/118797827--984x468.jpg" alt="El Gobierno aclara que no existe acuerdo para que Marbella supere el techo de gasto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/marbella-estepona/gobierno-aclara-existe-20171122002453-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Gobierno aclara que no existe acuerdo para que Marbella supere el techo de gasto">
                                El Gobierno aclara que no existe acuerdo para que Marbella supere el techo de gasto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/marbella-estepona/psoe-alega-adaptacion-20171122002534-ntvo.html" title="El PSOE de Marbella alega contra la adaptación del PGOU a la LOUA para «garantizar la seguridad jurídica»" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="El PSOE de Marbella alega contra la adaptación del PGOU a la LOUA para «garantizar la seguridad jurídica»"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/marbella-estepona/psoe-alega-adaptacion-20171122002534-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El PSOE de Marbella alega contra la adaptación del PGOU a la LOUA para «garantizar la seguridad jurídica»">
                                El PSOE de Marbella alega contra la adaptación del PGOU a la LOUA para «garantizar la seguridad jurídica»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/marbella-estepona/ruta-marbella-minera-20171125231158-ga.html" class="voc-horizontal voc-img-icon-link" alt="De ruta por la Marbella minera"><img src="http://static.diariosur.es/www/multimedia/201711/24/media/cortadas/Mina%20Buenavista%201-kP3D--739x455@Diario%20Sur.jpg" alt="De ruta por la Marbella minera"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/marbella-estepona/ruta-marbella-minera-20171125231158-ga.html" class="voc-text-link" title="De ruta por la Marbella minera" alt="De ruta por la Marbella minera">
                                    De ruta por la Marbella minera
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido el entrenamiento del Málaga este miércoles"><img src="http://static.diariosur.es/malagacf/multimedia/201711/22/media/cortadas/1402711938-kzoE--739x455@Diario%20Sur.jpg" alt="Así ha sido el entrenamiento del Málaga este miércoles"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-text-link" title="Así ha sido el entrenamiento del Málaga este miércoles" alt="Así ha sido el entrenamiento del Málaga este miércoles">
                                    Así ha sido el entrenamiento del Málaga este miércoles
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/cubismo-segun-malagueno-eugenio-carmona-20171122190840-ga.html" class="voc-horizontal voc-img-icon-link" alt="El cubismo, según el malagueño Eugenio Carmona"><img src="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/SF0W3P71-kYTE--739x455@Diario%20Sur.jpg" alt="El cubismo, según el malagueño Eugenio Carmona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/cubismo-segun-malagueno-eugenio-carmona-20171122190840-ga.html" class="voc-text-link" title="El cubismo, según el malagueño Eugenio Carmona" alt="El cubismo, según el malagueño Eugenio Carmona">
                                    El cubismo, según el malagueño Eugenio Carmona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/mejores-imagenes-juventusbarcelona-20171122213037-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Juventus-Barcelona"><img src="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/018-juventus-barcelona-knBB--739x455@RC.jpg" alt="Las mejores imágenes del Juventus-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/mejores-imagenes-juventusbarcelona-20171122213037-garc.html" class="voc-text-link" title="Las mejores imágenes del Juventus-Barcelona" alt="Las mejores imágenes del Juventus-Barcelona">
                                    Las mejores imágenes del Juventus-Barcelona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/marbella-estepona/detienen-estepona-profesor-ingles-5656079878001-20171123151105-vi.html" title="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5656138942001_5656079878001-vs.jpg?pubId=85688293001&amp;videoId=5656079878001" alt="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span></span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/marbella-estepona/detienen-estepona-profesor-ingles-5656079878001-20171123151105-vi.html" class="voc-text-link" title="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas">Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/marbella-estepona/detienen-estepona-profesor-ingles-5656140919001-20171123151147-vi.html" title="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5656143849001_5656140919001-vs.jpg?pubId=85688293001&amp;videoId=5656140919001" alt="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:21</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/marbella-estepona/detienen-estepona-profesor-ingles-5656140919001-20171123151147-vi.html" class="voc-text-link" title="Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas">Detienen en Estepona a un profesor de inglés de una academia por presuntos abusos a dos niñas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/desfile-invidentes-reina-sofia-5654669373001-20171122091104-vi.html" title="Desfile de invidentes en el Reina Sofía" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654678896001_5654665347001-vs.jpg?pubId=85688293001&amp;videoId=5654669373001" alt="Desfile de invidentes en el Reina Sofía"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/desfile-invidentes-reina-sofia-5654669373001-20171122091104-vi.html" class="voc-text-link" title="Desfile de invidentes en el Reina Sofía">Desfile de invidentes en el Reina Sofía</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/tension-gran-operativo-seguridad-5654673486001-20171122091105-vi.html" title="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654687021001_5654671107001-vs.jpg?pubId=85688293001&amp;videoId=5654673486001" alt="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:51</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/tension-gran-operativo-seguridad-5654673486001-20171122091105-vi.html" class="voc-text-link" title="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool">Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/marbella-estepona/marbella-volvera-contar-20171129215041-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Marbella volverá a contar con expositor propio en la próxima edición de Fitur</span></span></a><a class="voc-articles-right" href="http://www.diariosur.es/marbella-estepona/ayuntamiento-cilniana-unen-20171129005843-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Ayuntamiento y Cilniana se unen para difundir la arqueología entre los escolares</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/2.4.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>