<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados | Diario Sur</title><meta name="title" content="Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados"/><meta name="description" content="Cuando Carlos, director de Marketing de una gran empresa dedicada a la limpieza, a las reformas y a la climatización, encontró sobre su mesa la factura mensual de teléfono móvil d"/><meta name="keywords" content="proyecto, hombre, impulsa, programa, empresas, detecten, adicciones, empleados"/><meta name="news_keywords" content="proyecto, hombre, impulsa, programa, empresas, detecten, adicciones, empleados"/><meta name="DC.date.issued"
          content="2017-10-23T00:31:29+02:00"/><meta name="date"
          content="2017-10-23T00:31:29+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.diariosur.es/malaga-capital/proyecto-hombre-impulsa-20171023195416-nt.html"/><link rel="amphtml"
          href="http://www.diariosur.es/malaga-capital/proyecto-hombre-impulsa-20171023195416-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/malaga-capital/proyecto-hombre-impulsa-20171023195416-nt.html"/><meta property="og:description" content="Cuando Carlos, director de Marketing de una gran empresa dedicada a la limpieza, a las reformas y a la climatización, encontró sobre su mesa la factura mensual de teléfono móvil d"/><meta property="og:image"
            content="http://static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre1-kdIC-U401088722615fpG-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados"/><meta property="article:tag" content="Proyecto Hombre"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malaga-capital"/><meta property="article:published_time"
          content="2017-10-23T00:31:29+02:00"/><meta property="article:modified_time" content="2017-10-23T00:31:29+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados"/><meta name="twitter:description" content="Cuando Carlos, director de Marketing de una gran empresa dedicada a la limpieza, a las reformas y a la climatización, encontró sobre su mesa la factura mensual de teléfono móvil d"/><meta name="twitter:image"
                content="http://static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre1-kdIC-U401088722615fpG-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Entre un 15 y un 30% por ciento de la población española tiene problemas de consumo. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malaga-capital';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'proyecto-hombre-impulsa-un-programa-para-que-las-empresas-detecten-adicciones-en-sus-empleados';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ana-perez-bryan';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171023003129';
            window.voc_fem = '20171023003129';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'proyecto-hombre';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/malaga-capital/proyecto-hombre-impulsa-20171023195416-nt.html"
      },
      "headline": "Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados",
      "datePublished": "2017-10-23T00:31:29+02:00",
      "dateModified": "2017-10-23T00:31:29+02:00",
      "author": {
        "@type": "Person",
        "name": "Ana Pérez-Bryan"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre1-kdIC-U401088722615fpG-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La iniciativa surge del nuevo perfil que la ONG advierte en sus sesiones de terapia: casi el 70% compatibilizan su empleo con el consumo de drogas "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/malaga-capital/proyecto-hombre-impulsa-20171023195416-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malaga-capital.proyecto-hombre-impulsa-un-programa-para-que-las-empresas-detecten-adicciones-en-sus-empleados&amp;voc_site=diariosur&amp;voc_se=malaga-capital&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=proyecto-hombre-impulsa-un-programa-para-que-las-empresas-detecten-adicciones-en-sus-empleados&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171023003129&amp;voc_fem=20171023003129&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="90c25460-b748-11e7-81a8-549a785f52a2"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/malaga-capital/">Málaga Capital</a></span><a href="#">Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h2 class="voc-region"><a href="/malaga-capital/" title="Málaga capital"
                           class="voc-active">Málaga capital</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Proyecto Hombre impulsa un programa para que las empresas detecten adicciones en sus empleados</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre1-kdIC-U401088722615fpG-624x385@Diario%20Sur.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre1-kdIC-U401088722615fpG-624x385@Diario%20Sur.jpg"
                                                                                     alt="Entre un 15 y un 30% por ciento de la población española tiene problemas de consumo. "/></noscript></div><figcaption
                        class="figure-caption">Entre un 15 y un 30% por ciento de la población española tiene problemas de consumo.  / 
                    <span class="voc-photo-author">Sur</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La iniciativa surge del nuevo perfil que la ONG advierte en sus sesiones de terapia: casi el 70% compatibilizan su empleo con el consumo de drogas </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-5374de0d841d3-foto.jpg" class="lazy" alt="Ana Pérez-Bryan"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-5374de0d841d3-foto.jpg" alt="Ana Pérez-Bryan"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANA PÉREZ-BRYAN"
                                            href="/autor/ana-perez-bryan-600.html"
                                   class="voc-author">ANA PÉREZ-BRYAN</a><a title="anaperezbryan" href="http://twitter.com/anaperezbryan" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Lunes, 23 octubre 2017, 00:31
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="90c25460-b748-11e7-81a8-549a785f52a2"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Cuando Carlos, director de Marketing de una gran empresa dedicada a la limpieza, a las reformas y a la climatización, encontró sobre su mesa la factura mensual de <strong>teléfono móvil </strong>de uno de sus empleados se dio cuenta de que estaba ante un problema cuyo origen había que detectar cuanto antes. Aquella cuenta de más de <strong>2.000 euros </strong>superaba «con mucho» la cantidad habitual de otros empleados como él, que hacía labores de comercial y que además «parecía un tipo <strong>extrovertido</strong>» del que hasta el momento no había quejas salvo el progresivo incremento mensual en sus <strong>facturas</strong>. El trabajador creyó dar por zanjadas las explicaciones con un escueto «es que tengo muchos clientes», pero un análisis en <strong>profundidad </strong>de los detalles de la factura arrojaron otros datos que no cuadraban. «Fue entonces cuando descubrimos la base real del problema», admite Carlos, quien explica que el empleado «llevaba un nivel de vida muy superior al que le permitía su sueldo medio y para tratar de ganarse una cantidad extra se <strong>enganchó </strong>a las<strong> apuestas online</strong>». Con el teléfono de la empresa. La compañía, que cuenta con 150 trabajadores, intentó negociar con él la manera de devolverlo, «pero se rompieron todos los puentes» y aquello terminó en despido.</p><p>Esa ruptura de relaciones es, de hecho, la salida mayoritaria en los casos en los que las <strong>empresas </strong>detectan que sus <strong>empleados </strong>cuentan con algún tipo de <strong>adicción</strong>, ya sea al juego, a las <strong>drogas</strong>, al <strong>alcohol </strong>o a las<strong> nuevas tecnología</strong>s, entre otras muchas. «Normalmente los problemas están ahí, pero los empresarios no los quieren ver». Quien habla es Belén Pardo, directora de <strong>Proyecto Hombre</strong> en <strong>Málaga</strong>, a quien llegó la voz de alarma de este tipo de situaciones –cada vez más «numerosas», admite– no por las consultas de las empresas, sino por el perfil que comenzó a detectar en los adictos que a pesar de ser consumidores eran capaces de compatibilizar sus trabajos con una terapia de desintoxicación en el <strong>‘Programa Nocturno</strong>’ de esta asociación: en efecto, desde el año 2003 Proyecto Hombre había puesto en marcha este programa específico para evitar que los consumidores «que llevaban una vida relativamente normalizada» rompieran los lazos con su entorno por culpa de un ingreso. Y desde entonces la cantidad de personas atendidas, en la actualidad medio centenar en <strong>terapias </strong>que se celebran por la tarde o por la noche para ajustarse a su horario laboral, no ha dejado de crecer: «Os sorprendería el perfil de las personas que vienen», advierte Pardo, quien incluye entre esos nuevos tipos de <strong>adictos </strong>con una vida relativamente normal a abogados, médicos, camareros e incluso empresarios... «De los últimos hay muchos», añade la directora de Proyecto Hombre, quien aporta otro dato que da que pensar: «Casi el 70% de los adictos que en la actualidad siguen un tratamiento de desintoxicación son personas que compatibilizan la terapia con su puesto de trabajo».</p><p></p><section class="voc-ficha-detail"><h4>Los datos</h4><dl><dt>70%</dt><dd>
                            de los adictos que siguen un programa de desintoxicación en Proyecto Hombre lo hacen compatibilizando la terapia con su puesto de trabajo.
                    </dd><dt>15-30%</dt><dd>
                            de la población española de entre 14 y 64% tiene algún problema de consumo, o bien de alcohol, o de drogas, o combinado.
                    </dd></dl></section><p></p><p>Esa <strong>percepción </strong>real y «preocupante» de que el consumidor ya no tiene nada que ver con la imagen de antes –de hecho el perfil mayoritario de hoy es el de un varón, de unos 34 años y con una vida laboral y familiar normalizada–, y de que además este fenómeno va a más, está detrás de un nuevo programa que ha puesto en marcha Proyecto Hombre y que está dedicado de manera específica a las empresas: el <strong>objetivo </strong>es impartir una <strong>formación </strong>detallada tanto a empresarios como a trabajadores para prevenir el <strong>consumo de alcohol y otras drogas </strong>en el <strong>ámbito laboral.</strong></p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static.diariosur.es/www/multimedia/201710/22/media/cortadas/proyecto-hombre-kdIC-U401088722615CTD-624x385@Diario%20Sur.jpg" alt=""></div><figcaption class="figure-caption">Los empresarios que acudieron a la cita informativa.  / <span class="voc-photo-author">Salvador Salas</span></figcaption></figure><p></p><p>«No se trata de crear ‘chivatos’, sino de saber detectar estas conductas a tiempo y ser capaces de resolverlas», añadía Pardo durante la<strong> sesión informativa </strong>que Proyecto Hombre impartió a unos quince empresarios procedentes de todos los ámbitos (hostelería, copistería, limpieza, inmobiliario, mantenimiento, comunicación e incluso universitario, con presencia de una representación del Servicio de Prevención de la Universidad de Málaga). De hecho, el ejemplo que Carlos compartió con sus <strong>colegas </strong>sobre la <strong>adicción </strong>de su empleado podría haber terminado en un acuerdo «beneficioso para las dos partes» en el caso de que hubieran contado con las herramientas necesarias: «Este servicio es bueno para la empresa porque se crea la sensación entre sus trabajadores de que los jefes se preocupan por ellos y están dispuestos a ayudar llegado el caso; y para el empleado representa una salida bien orientada a su consumo que le permitirá crear unos lazos de gratitud con su empresa y, además, ganará en <strong>productividad</strong>». O lo que es lo mismo: ayudar, al final, se traduce en más rentabilidad (social y económica) para la empresa.</p><p></p><div class="voc-detail-summary"><p>
  «No se trata de crear ‘chivatos’, sino de detectar a tiempo los consumos», dicen en Proyecto Hombre
  <span></span></p></div><p></p><p>Y es que el <strong>problema </strong>del <strong>consumo </strong>en el lugar de trabajo no es un tema nada menor si se tienen en cuenta las estadísticas que manejan los organismos oficiales: según el Plan Nacional contra las Drogas dependiente del Ministerio de Sanidad, entre el 15 y el 30% de la población de entre 14 y 64 años tiene un problema de consumo excesivo o bien de alcohol o bien de otras sustancias ilegales. Y ese porcentaje –ojo– es perfectamente extrapolable a la empresa, es decir, en una compañía de cien trabajadores no sería extraño que entre dos y tres personas fueron adictos.</p><h3>Las señales de alarma</h3><p>Para prevenir estas <strong>situaciones </strong>no sólo es imprescindible «estar alerta y ser capaces de escuchar a nuestros empleados» –sostiene Pardo–, sino conocer una serie de señales de alarma que pueden avanzar que algo no va bien: por ejemplo si un trabajador falta todos los lunes, si excusa «muy a menudo» su <strong>ausencia </strong>diciendo que está enfermo o si llega a su puesto «con <strong>síntomas </strong>de consumo» es hora de abordar el problema. «Imaginad el peligro que puede representar una persona manejando un ‘<strong>torito</strong>’ después de haber bebido, o una persona que se dedique al transporte y que maneje cuando no está en condiciones», advertía por su parte el técnico de Proyecto Hombre Miguel Neira.</p><p></p><div class="voc-detail-summary"><p>
  Los trabajos con turnos cambiantes, el sector sanitario y la hostelería son sectores de riesgo
  <span></span></p></div><p></p><p>A pesar de que nadie está libre de caer en el consumo irresponsable de alcohol o drogas y de que hay trabajos más ‘sensibles’ por el peligro que puede representar el ejecutarlos en estas circunstancias, es un hecho que hay sectores –o circunstancias laborales– que representan un riesgo añadido que puede terminar en consumo: son los empleos con ‘turnicidad’ (es decir, con turnos cambiantes a los que es difícil adaptarse), la <strong>hostelería </strong>e incluso los relacionados con el sistema <strong>sanitario </strong>«por el fácil acceso que se tiene a algunos fármacos», concluye Pardo, quien deja una última pista sobre la ‘normalidad’ que viven algunos adictos: «En nuestras terapias hay hasta empleados de farmacias». </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/entidades/proyecto-hombre.html"
               title="Proyecto Hombre">Proyecto Hombre</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/malaga-capital/niebla-marina-cubre-20171022181232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Una niebla marina cubre Málaga">
                        Una niebla marina cubre Málaga
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/malaga-capital/chiquito-20171022190321-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Chiquito de la Calzada: «Ya estoy mucho mejor, pero la verdad es que lo he pasado regular &#039;na más&#039;»">
                        Chiquito de la Calzada: «Ya estoy mucho mejor, pero la verdad es que lo he pasado regular &#039;na más&#039;»
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/malaga-capital/ayuntamiento-malaga-amplia-20171022131859-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El Ayuntamiento de Málaga amplía el plazo para registrar el ADN de los perros">
                        El Ayuntamiento de Málaga amplía el plazo para registrar el ADN de los perros
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/malaga-capital/exhibicion-policia-malaga-20171018192845-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Hace 30 años | La exhibición de la Policía que acabó con 14 heridos en Málaga">
                        Hace 30 años | La exhibición de la Policía que acabó con 14 heridos en Málaga
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/malaga-capital/utrera-20171022204517-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="José Luis Utrera, el juez de las peores batallas que nunca dio clases de Historia">
                        José Luis Utrera, el juez de las peores batallas que nunca dio clases de Historia
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="90c25460-b748-11e7-81a8-549a785f52a2" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="90c25460-b748-11e7-81a8-549a785f52a2"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/malaga-capital/catedral-inicia-revision-20171016013653-ntvo.html" title="La Catedral inicia la revisión de sus fachadas tras la caída de un cascote en junio" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/117458897-kawF--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="La Catedral inicia la revisión de sus fachadas tras la caída de un cascote en junio"/><noscript><img src="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/117458897-kawF--984x468@Diario%20Sur.jpg" alt="La Catedral inicia la revisión de sus fachadas tras la caída de un cascote en junio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/catedral-inicia-revision-20171016013653-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Catedral inicia la revisión de sus fachadas tras la caída de un cascote en junio">
                                La Catedral inicia la revisión de sus fachadas tras la caída de un cascote en junio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/malaga-capital/reclaman-solucion-ruido-20171016100909-nt.html" title="Reclaman una solución al ruido" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201710/16/media/cosas-1.jpg" class="lazy"
                                         alt="Reclaman una solución al ruido"/><noscript><img src="http://static.diariosur.es/www/multimedia/201710/16/media/cosas-1.jpg" alt="Reclaman una solución al ruido"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/reclaman-solucion-ruido-20171016100909-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Reclaman una solución al ruido">
                                Reclaman una solución al ruido
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/malaga-capital/ayuntamiento-malaga-aprueba-20171016123605-nt.html" title="El Ayuntamiento de Málaga aprueba «agilizar» los trámites para el hotel del puerto" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/torre-k9FG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Ayuntamiento de Málaga aprueba «agilizar» los trámites para el hotel del puerto"/><noscript><img src="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/torre-k9FG--984x468@Diario%20Sur.jpg" alt="El Ayuntamiento de Málaga aprueba «agilizar» los trámites para el hotel del puerto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/ayuntamiento-malaga-aprueba-20171016123605-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento de Málaga aprueba «agilizar» los trámites para el hotel del puerto">
                                El Ayuntamiento de Málaga aprueba «agilizar» los trámites para el hotel del puerto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/malaga-capital/ayuntamiento-malaga-invertira-20171016130909-nt.html" title="El Ayuntamiento de Málaga invertirá dos millones de euros en un pabellón de balonmano en Puerto de la Torre" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/pabellon-balonmano-kSYB--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Ayuntamiento de Málaga invertirá dos millones de euros en un pabellón de balonmano en Puerto de la Torre"/><noscript><img src="http://static.diariosur.es/www/multimedia/201710/16/media/cortadas/pabellon-balonmano-kSYB--984x468@Diario%20Sur.jpg" alt="El Ayuntamiento de Málaga invertirá dos millones de euros en un pabellón de balonmano en Puerto de la Torre"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/ayuntamiento-malaga-invertira-20171016130909-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento de Málaga invertirá dos millones de euros en un pabellón de balonmano en Puerto de la Torre">
                                El Ayuntamiento de Málaga invertirá dos millones de euros en un pabellón de balonmano en Puerto de la Torre
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/tromba-agua-inunda-calles-malaga-20171018094131-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una tromba de agua inunda calles de Málaga (I)"><img src="http://static.diariosur.es/www/multimedia/201710/18/media/cortadas/lluvia-fefe%20(18)-k04C--739x455@Diario%20Sur.jpg" alt="Una tromba de agua inunda calles de Málaga (I)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/tromba-agua-inunda-calles-malaga-20171018094131-ga.html" class="voc-text-link" title="Una tromba de agua inunda calles de Málaga (I)" alt="Una tromba de agua inunda calles de Málaga (I)">
                                    Una tromba de agua inunda calles de Málaga (I)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/tromba-agua-inunda-calles-malaga-20171018093902-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una tromba de agua inunda calles de Málaga (II)"><img src="http://static.diariosur.es/www/multimedia/201710/18/media/cortadas/lluvia-bori%20(5)-kOJG--739x455@Diario%20Sur.jpg" alt="Una tromba de agua inunda calles de Málaga (II)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/tromba-agua-inunda-calles-malaga-20171018093902-ga.html" class="voc-text-link" title="Una tromba de agua inunda calles de Málaga (II)" alt="Una tromba de agua inunda calles de Málaga (II)">
                                    Una tromba de agua inunda calles de Málaga (II)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/cena-inauguracion-japon-llega-malaga-imagenes-20171018204606-ga.html" class="voc-horizontal voc-img-icon-link" alt="La cena de inauguración de &#039;Japón llega a Málaga&#039;, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201710/18/media/cortadas/1401898569-kJtG--739x455@Diario%20Sur.jpg" alt="La cena de inauguración de &#039;Japón llega a Málaga&#039;, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/cena-inauguracion-japon-llega-malaga-imagenes-20171018204606-ga.html" class="voc-text-link" title="La cena de inauguración de &#039;Japón llega a Málaga&#039;, en imágenes" alt="La cena de inauguración de &#039;Japón llega a Málaga&#039;, en imágenes">
                                    La cena de inauguración de &#039;Japón llega a Málaga&#039;, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/fotos-foro-espanajapon-malaga-20171019175150-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del XIX Foro España-Japón en Málaga"><img src="http://static.diariosur.es/www/multimedia/201710/19/media/cortadas/foro-japon%20(2)-kYy--739x455@Diario%20Sur.jpg" alt="Fotos del XIX Foro España-Japón en Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/fotos-foro-espanajapon-malaga-20171019175150-ga.html" class="voc-text-link" title="Fotos del XIX Foro España-Japón en Málaga" alt="Fotos del XIX Foro España-Japón en Málaga">
                                    Fotos del XIX Foro España-Japón en Málaga
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/exposicion-origami-termica-motivo-5614542203001-20171017181038-vi.html" title="Exposición de Origami en la Térmica con motivo del Foro España-Japón" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201710/85688293001_5614587215001_5614542203001-vs.jpg?pubId=85688293001&amp;videoId=5614542203001" alt="Exposición de Origami en la Térmica con motivo del Foro España-Japón"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/exposicion-origami-termica-motivo-5614542203001-20171017181038-vi.html" class="voc-text-link" title="Exposición de Origami en la Térmica con motivo del Foro España-Japón">Exposición de Origami en la Térmica con motivo del Foro España-Japón</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/lluvia-trafico-lento-entorno-5615753970001-20171018091037-vi.html" title="Lluvia y tráfico lento en el entorno de El Corte Inglés" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201710/85688293001_5615779232001_5615753970001-vs.jpg?pubId=85688293001&amp;videoId=5615753970001" alt="Lluvia y tráfico lento en el entorno de El Corte Inglés"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/lluvia-trafico-lento-entorno-5615753970001-20171018091037-vi.html" class="voc-text-link" title="Lluvia y tráfico lento en el entorno de El Corte Inglés">Lluvia y tráfico lento en el entorno de El Corte Inglés</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/efecto-agua-calle-centro-5615776466001-20171018091032-vi.html" title="Efecto del agua en una calle del centro de Málaga" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201710/85688293001_5615769544001_5615776466001-vs.jpg?pubId=85688293001&amp;videoId=5615776466001" alt="Efecto del agua en una calle del centro de Málaga"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/efecto-agua-calle-centro-5615776466001-20171018091032-vi.html" class="voc-text-link" title="Efecto del agua en una calle del centro de Málaga">Efecto del agua en una calle del centro de Málaga</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/goteras-ciudad-justicia-5615916196001-20171018131016-vi.html" title="Goteras en la Ciudad de la Justicia" class="voc-horizontal voc-img-icon-link"><img src="" alt="Goteras en la Ciudad de la Justicia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/goteras-ciudad-justicia-5615916196001-20171018131016-vi.html" class="voc-text-link" title="Goteras en la Ciudad de la Justicia">Goteras en la Ciudad de la Justicia</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/malaga-capital/perez-quiere-barrio-20171023211426-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El PSOE quiere que el barrio de viviendas de la Alcazaba se dedique a oficios</span></span></a><a class="voc-articles-right" href="http://www.diariosur.es/malaga-capital/renovacion-liderazgo-20171023193727-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Renovación de liderazgos en el tablero político provincial</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201710171329');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>