<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El convenio de comercio de Málaga incluye una subida del 1,4% | Diario Sur</title><meta name="title" content="El convenio de comercio de Málaga incluye una subida del 1,4%"/><meta name="description" content="Se benefician unos 65.000 trabajadores de la provincia para los años 2018-2019"/><meta name="keywords" content="convenio, comercio, malaga, incluye, subida"/><meta name="news_keywords" content="convenio, comercio, malaga, incluye, subida"/><meta name="DC.date.issued"
          content="2018-05-30T13:37:59+02:00"/><meta name="date"
          content="2018-05-30T13:37:59+02:00"/><link rel="canonical" href="http://www.diariosur.es/malaga-capital/convenio-comercio-malaga-20180530133721-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.diariosur.es/malaga-capital/convenio-comercio-malaga-20180530133721-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/malaga-capital/convenio-comercio-malaga-20180530133721-nt.html"/><meta property="og:description" content="Se benefician unos 65.000 trabajadores de la provincia para los años 2018-2019"/><meta property="og:image" content="http://static.diariosur.es/www/multimedia/201805/30/media/cortadas/convenio-comercio-kOvF-U502067526295eP-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El convenio de comercio de Málaga incluye una subida del 1,4%"/><meta property="article:tag" content="Ugt Union General De Trabajadores"/><meta property="article:tag" content="Cc Oo"/><meta property="article:tag" content="Málaga"/><meta property="article:tag" content="Málaga (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malaga-capital"/><meta property="article:published_time"
          content="2018-05-30T13:37:59+02:00"/><meta property="article:modified_time" content="2018-05-30T13:37:59+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El convenio de comercio de Málaga incluye una subida del 1,4%"/><meta name="twitter:description" content="Se benefician unos 65.000 trabajadores de la provincia para los años 2018-2019"/><meta name="twitter:image" content="http://static.diariosur.es/www/multimedia/201805/30/media/cortadas/convenio-comercio-kOvF-U502067526295eP-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static1.diariosur.es/squido/3.10.30/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malaga-capital';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-convenio-de-comercio-de-malaga-incluye-una-subida-del-1,4%';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'sur';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180530133759';
            window.voc_fem = '20180530133759';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ugt-union-general-de-trabajadores,cc-oo,malaga,malaga-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/malaga-capital/convenio-comercio-malaga-20180530133721-nt.html"
      },
      "headline": "El convenio de comercio de Málaga incluye una subida del 1,4%",
      "datePublished": "2018-05-30T13:37:59+02:00",
      "dateModified": "2018-05-30T13:37:59+02:00",
      "author": {
        "@type": "Person",
        "name": "sur"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201805/30/media/cortadas/convenio-comercio-kOvF-U502067526295eP-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se benefician unos 65.000 trabajadores de la provincia para los años 2018-2019"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/malaga-capital/convenio-comercio-malaga-20180530133721-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malaga-capital.el-convenio-de-comercio-de-malaga-incluye-una-subida-del-1-4&amp;voc_site=diariosur&amp;voc_se=malaga-capital&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-convenio-de-comercio-de-malaga-incluye-una-subida-del-1-4&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180530133759&amp;voc_fem=20180530133759&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e1017ef4-63fc-11e8-aa80-e80b9daf55ea"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/malaga-capital/">Málaga Capital</a></span><a href="#">El convenio de comercio de Málaga incluye una subida del 1,4%</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h2 class="voc-region"><a href="/malaga-capital/" title="Málaga capital"
                           class="voc-active">Málaga capital</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El convenio de comercio de Málaga incluye una subida del 1,4%</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201805/30/media/cortadas/convenio-comercio-kOvF-U502067526295eP-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="El convenio de comercio de Málaga incluye una subida del 1,4%"><noscript><img src="//static.diariosur.es/www/multimedia/201805/30/media/cortadas/convenio-comercio-kOvF-U502067526295eP-624x385@Diario%20Sur.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>Se benefician unos 65.000 trabajadores de la provincia para los años 2018-2019</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="SUR"
                                   class="voc-author">SUR</a></author><time>
                                            Miércoles, 30 mayo 2018, 13:37
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e1017ef4-63fc-11e8-aa80-e80b9daf55ea"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Luz verde al convenio de comercio de Málaga</strong>, que afecta a unos 65.000 trabajadores y trabajadoras de Málaga y su provincia para los años 2018-2019, concretamente del 1 de enero de 2018 al 31 de diciembre de 2019.</p><p>La subida para 2018 se ha establecido en <strong>un 1,4% sobre las tablas del 2017 y el 1,4% para 2019 con una revisión del 0.20%</strong> del IPC si supera el 1,8%. Las negociaciones comenzaron el pasado mes de febrero y han finalizado este miércoles tras las numerosas reuniones de las mesas negociadoras. <strong>Las patronales que han firmado son Comercio y Servicios y FECOMA y los sindicatos UGT y CC OO.</strong></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/entidades/ugt-union-general-de-trabajadores.html"
               title="Ugt Union General De Trabajadores">Ugt Union General De Trabajadores</a>,                    <a href="http://www.diariosur.es/temas/entidades/cc-oo.html"
               title="Cc Oo">Cc Oo</a>,                    <a href="http://www.diariosur.es/temas/lugares/malaga.html"
               title="Málaga">Málaga</a>,                    <a href="http://www.diariosur.es/temas/lugares/malaga-provincia.html"
               title="Málaga (Provincia)">Málaga (Provincia)</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga capital</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/malaga-capital/asaltan-destornillador-joven-20180529120553-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Clavan un destornillador en la cara a un joven para robarle el móvil y la tarjeta en Pedregalejo">
                                    Clavan un destornillador en la cara a un joven para robarle el móvil y la tarjeta en Pedregalejo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/malaga-capital/ingresa-prision-entrenador-20180530224642-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores">
                                    Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariosur.es/malaga-capital/centro-comercial-rosaleda-20180530231350-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El centro comercial Rosaleda se renueva con la apertura de tres nuevos negocios">
                                    El centro comercial Rosaleda se renueva con la apertura de tres nuevos negocios
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/malaga-capital/junta-autoriza-captura-20180529224230-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La Junta de Andalucía autoriza la captura de cotorras vivas y el uso de aves rapaces en Málaga">
                                    La Junta de Andalucía autoriza la captura de cotorras vivas y el uso de aves rapaces en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/malaga-capital/teatino-duenos-perros-20180529094811-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Teatinos: Dueños de perros denuncian acoso policial">
                                    Teatinos: Dueños de perros denuncian acoso policial
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/nacional/culpable-sevillanos-padre-20180529180745-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="«Ella es la culpable, podía con 5 y con 25 sevillanos». El padre de &#039;El Prenda&#039; ataca a la víctima de &#039;La Manada&#039;">
                                        «Ella es la culpable, podía con 5 y con 25 sevillanos». El padre de &#039;El Prenda&#039; ataca a la víctima de &#039;La Manada&#039;
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/malaga-capital/asaltan-destornillador-joven-20180529120553-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Clavan un destornillador en la cara a un joven para robarle el móvil y la tarjeta en Pedregalejo">
                                        Clavan un destornillador en la cara a un joven para robarle el móvil y la tarjeta en Pedregalejo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariosur.es/sociedad/cuantas-personas-llaman-20180529185737-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="¿Cuántas personas se llaman o apellidan como tú en España?">
                                        ¿Cuántas personas se llaman o apellidan como tú en España?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/sociedad/salud/mercadona-retira-bebida-20180529122117-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Mercadona retira una bebida de soja que contiene trazas de proteína de leche de vaca">
                                        Mercadona retira una bebida de soja que contiene trazas de proteína de leche de vaca
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/malaga-capital/ingresa-prision-entrenador-20180530224642-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores">
                                        Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e1017ef4-63fc-11e8-aa80-e80b9daf55ea" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="e1017ef4-63fc-11e8-aa80-e80b9daf55ea"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malaga-capital"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/malaga-capital/pepe-lola-alejandro-20180530223642-nt.html" title="De Pepe y Lola a Alejandro y Lucía" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201805/29/media/cortadas/nombres-kmK--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="De Pepe y Lola a Alejandro y Lucía"/><noscript><img src="http://static.diariosur.es/www/multimedia/201805/29/media/cortadas/nombres-kmK--300x186@Diario%20Sur.jpg" alt="De Pepe y Lola a Alejandro y Lucía"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/pepe-lola-alejandro-20180530223642-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="De Pepe y Lola a Alejandro y Lucía">
                                De Pepe y Lola a Alejandro y Lucía
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/malaga-capital/caritas-habla-primera-20180530134117-nt.html" title="Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201805/30/media/cortadas/caritas-kpe--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables"/><noscript><img src="http://static.diariosur.es/www/multimedia/201805/30/media/cortadas/caritas-kpe--300x186@Diario%20Sur.jpg" alt="Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga-capital/caritas-habla-primera-20180530134117-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables">
                                Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/economia/pensiones-funcionarios-presupuestos-20180523223424-ntrc.html" title="Las pensiones y los funcionarios protagonizan las cuentas públicas" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201805/23/media/cortadas/pensiones-justas-kmvD--300x186@RC.jpg" class="lazy"
                                         alt="Las pensiones y los funcionarios protagonizan las cuentas públicas"/><noscript><img src="http://static.diariosur.es/www/multimedia/201805/23/media/cortadas/pensiones-justas-kmvD--300x186@RC.jpg" alt="Las pensiones y los funcionarios protagonizan las cuentas públicas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/economia/pensiones-funcionarios-presupuestos-20180523223424-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las pensiones y los funcionarios protagonizan las cuentas públicas">
                                Las pensiones y los funcionarios protagonizan las cuentas públicas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga/sitios-hijos-deben-conocer-provincia-malaga-20180529182753-ga.html" class="voc-horizontal voc-img-icon-link" alt="13 sitios que tus hijos deben conocer en la provincia de Málaga"><img src="http://static.diariosur.es/www/multimedia/201805/29/media/cortadas/10-kHVD--228x141@Diario%20Sur.jpg" alt="13 sitios que tus hijos deben conocer en la provincia de Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga/sitios-hijos-deben-conocer-provincia-malaga-20180529182753-ga.html" class="voc-text-link" title="13 sitios que tus hijos deben conocer en la provincia de Málaga" alt="13 sitios que tus hijos deben conocer en la provincia de Málaga">
                                    13 sitios que tus hijos deben conocer en la provincia de Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/naturalezas-nueva-exposicion-jorge-rando-20180528162544-ga.html" class="voc-horizontal voc-img-icon-link" alt="&#039;Naturalezas...&#039;, la nueva exposición de Jorge Rando"><img src="http://static.diariosur.es/www/multimedia/201805/28/media/cortadas/1407171861-k1--228x141@Diario%20Sur.jpg" alt="&#039;Naturalezas...&#039;, la nueva exposición de Jorge Rando"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/naturalezas-nueva-exposicion-jorge-rando-20180528162544-ga.html" class="voc-text-link" title="&#039;Naturalezas...&#039;, la nueva exposición de Jorge Rando" alt="&#039;Naturalezas...&#039;, la nueva exposición de Jorge Rando">
                                    &#039;Naturalezas...&#039;, la nueva exposición de Jorge Rando
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/tension-desalojo-ecologistas-arraijanal-20180524221727-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tensión en el desalojo de los ecologistas en Arraijanal"><img src="http://static.diariosur.es/www/multimedia/201805/24/media/cortadas/1407091354-k0HH--228x141@Diario%20Sur.jpg" alt="Tensión en el desalojo de los ecologistas en Arraijanal"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/tension-desalojo-ecologistas-arraijanal-20180524221727-ga.html" class="voc-text-link" title="Tensión en el desalojo de los ecologistas en Arraijanal" alt="Tensión en el desalojo de los ecologistas en Arraijanal">
                                    Tensión en el desalojo de los ecologistas en Arraijanal
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/desfile-legion-este-domingo-malaga-fotos-20180527140527-ga.html" class="voc-horizontal voc-img-icon-link" alt="El desfile de La Legión de este domingo en Málaga, en fotos"><img src="http://static.diariosur.es/www/multimedia/201805/27/media/cortadas/legion%20(36)-k7CH--228x141@Diario%20Sur.jpg" alt="El desfile de La Legión de este domingo en Málaga, en fotos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/desfile-legion-este-domingo-malaga-fotos-20180527140527-ga.html" class="voc-text-link" title="El desfile de La Legión de este domingo en Málaga, en fotos" alt="El desfile de La Legión de este domingo en Málaga, en fotos">
                                    El desfile de La Legión de este domingo en Málaga, en fotos
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/desfile-legion-malaga-video-5790185352001-20180527120530-vi.html" title="El desfile de La Legión en Málaga, en vídeo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201805/85688293001_5790196185001_5790185352001-th.jpg?pubId=85688293001&amp;videoId=5790185352001" alt="El desfile de La Legión en Málaga, en vídeo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>04:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/desfile-legion-malaga-video-5790185352001-20180527120530-vi.html" class="voc-text-link" title="El desfile de La Legión en Málaga, en vídeo">El desfile de La Legión en Málaga, en vídeo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/registro-policia-ingresa-prision-5791262732001-20180530100500-vi.html" title="Registro de la Policía: Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201805/85688293001_5791275105001_5791262732001-th.jpg?pubId=85688293001&amp;videoId=5791262732001" alt="Registro de la Policía: Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/malaga-capital/registro-policia-ingresa-prision-5791262732001-20180530100500-vi.html" class="voc-text-link" title="Registro de la Policía: Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores">Registro de la Policía: Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/adolescentes-espanoles-obsesionados-peso-5788655751001-20180523140515-vi.html" title="Los adolescentes españoles: obsesionados con su peso" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788653543001_5788651309001-th.jpg?pubId=85688293001&amp;videoId=5788655751001" alt="Los adolescentes españoles: obsesionados con su peso"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/adolescentes-espanoles-obsesionados-peso-5788655751001-20180523140515-vi.html" class="voc-text-link" title="Los adolescentes españoles: obsesionados con su peso">Los adolescentes españoles: obsesionados con su peso</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/juez-lamela-envia-juicio-5788662683001-20180523140507-vi.html" title="La juez Lamela envía a juicio a Trapero y la cúpula de los Mossos por sedición" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788667690001_5788659648001-th.jpg?pubId=85688293001&amp;videoId=5788662683001" alt="La juez Lamela envía a juicio a Trapero y la cúpula de los Mossos por sedición"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/juez-lamela-envia-juicio-5788662683001-20180523140507-vi.html" class="voc-text-link" title="La juez Lamela envía a juicio a Trapero y la cúpula de los Mossos por sedición">La juez Lamela envía a juicio a Trapero y la cúpula de los Mossos por sedición</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/malaga-capital/ingresa-prision-entrenador-20180530224642-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Ingresa en prisión un entrenador de la Escuela del Málaga por corrupción de menores</span></span></a><a class="voc-articles-right" href="http://www.diariosur.es/malaga-capital/caritas-habla-primera-20180530134117-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Cáritas habla por primera vez de escenario &#039;postcrisis&#039;: menos pobres, pero más vulnerables</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.10.30/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201805241517');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.11.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>