<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La Legión celebra la festividad de Santiago Apóstol en Ronda | Diario Sur</title><meta name="title" content="La Legión celebra la festividad de Santiago Apóstol en Ronda" /><meta name="description" content="El cuartel de la localidad acoge una parada militar por el patrón del Arma de Caballería " /><meta name="keywords" content="legion, celebra, festividad, santiago, apostol, ronda" /><meta name="news_keywords" content="legion, celebra, festividad, santiago, apostol, ronda" /><meta name="DC.date.issued" content="2017-07-25T13:14:13+02:00" /><meta name="date" content="2017-07-25T13:14:13+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt.html"/><link rel="amphtml" href="http://www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/" /><!-- meta OG --><meta property="og:site_name" content="Diario Sur" /><meta property="og:url" content="http://www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt.html" /><meta property="og:description" content="El cuartel de la localidad acoge una parada militar por el patrón del Arma de Caballería " /><meta property="og:image" content="http://static1.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kGi-U40420929958Z7H-624x385@Diario%20Sur.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="La Legión celebra la festividad de Santiago Apóstol en Ronda" /><meta property="article:tag" content="Ronda" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="interior"/><meta property="article:published_time" content="2017-07-25T13:14:13+02:00"/><meta property="article:modified_time" content="2017-07-25T13:14:13+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diariosur" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="La Legión celebra la festividad de Santiago Apóstol en Ronda" /><meta name="twitter:description" content="El cuartel de la localidad acoge una parada militar por el patrón del Arma de Caballería " /><meta name="twitter:image" content="http://static1.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kGi-U40420929958Z7H-624x385@Diario%20Sur.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static.diariosur.es/squido/1.0.111/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'interior';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-legion-celebra-la-festividad-de-santiago-apostol-en-ronda';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'vanessa-melgar';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170725131055';
            window.voc_fem = '20170725131413';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ronda';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5LJTR9"
    data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt.html"
      },
      "headline": "La Legión celebra la festividad de Santiago Apóstol en Ronda",
      "datePublished": "2017-07-25T13:14:13+02:00",
      "dateModified": "2017-07-25T13:14:13+02:00",
      "author": {
        "@type": "Person",
        "name": "Vanessa Melgar"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kGi-U40420929958Z7H-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El cuartel de la localidad acoge una parada militar por el patrón del Arma de Caballería "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=interior.la-legion-celebra-la-festividad-de-santiago-apostol-en-ronda&amp;voc_site=diariosur&amp;voc_se=interior&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-legion-celebra-la-festividad-de-santiago-apostol-en-ronda&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725131055&amp;voc_fem=20170725131413&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ce4e24ca-7126-11e7-a3bb-5447f807c9c4"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/interior/">Interior</a></span><a href="#">La Legión celebra la festividad de Santiago Apóstol en Ronda</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/malaga/" title="Málaga"
                           >Málaga</a></h3><h1 class="voc-region"><a href="/interior/" title="Interior"
                           class="voc-active">Interior</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Legión celebra la festividad de Santiago Apóstol en Ronda</h1><a href="/interior/legion-celebra-festividad-santiago-apostol-20170725130816-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kGi-U40420929958Z7H-624x385@Diario%20Sur.jpg"
                                                                        alt=""><noscript><img src="//static1.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kGi-U40420929958Z7H-624x385@Diario%20Sur.jpg"
                                                                                     alt=""/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl "></i></div><figcaption
                        class="figure-caption"><span class="voc-photo-author">Vanessa Melgar</span></figcaption></figure></a><a href="#" class="voc-link-related"></a><h2>El cuartel de la localidad acoge una parada militar por el patrón del Arma de Caballería </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-5374ef026bbab-foto.jpg" class="lazy" alt="Vanessa Melgar"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-5374ef026bbab-foto.jpg" alt="Vanessa Melgar"/></noscript></figure><div><div class="voc-author-info"><author><a title="VANESSA MELGAR"
                                            href="/autor/vanessa-melgar-432.html"
                                   class="voc-author">VANESSA MELGAR</a><a title="VanessaMelgar4" href="http://twitter.com/VanessaMelgar4" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Ronda </span></author><time>                Martes, 25 julio 2017, 13:14
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ce4e24ca-7126-11e7-a3bb-5447f807c9c4"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Legión celebra hoy el día de <strong>Santiago Apóstol</strong>, patrón del Arma de Caballería, con una parada militar que se ha desarrollado en las instalaciones del Acuartelamiento de Montejaque, sede el Tercio Alejandro Farnesio 4º de la Legión y del Grupo de Caballería Reyes Católicos II. La cita, que ha reunido a distinta autoridades civiles y militares, ha estado presidido por el general de la Legión Juan Jesús Martín Cabrero y al mando de la línea ha estado el teniente coronel de Caballería Francisco Javier López Villar. </p><p>Aunque estaba previsto, según ha anunciado la Legión, finalmente no han acudido a la celebración el presidente de la Diputación Provincial de Málaga, Elías Bendodo, y el subdelegado del Gobierno en Málaga, Miguel Briones, sí la alcaldesa de Ronda, Teresa Valdenebro, aunque con ñ retraso. En la <strong>parada militar</strong> han intervenido la Banda de Guerra del Tercio rondeño y Grupo de Caballería de La Legión, Escuadra de Batidores, Plana Mayor de Mando y Escuadrones del Grupo de Caballería Ligero AcorazadoReyes Católicos II de La Legión y una Compañía de Honores de la X Bandera Millán Astray. Durante la cita se han entregado distintas condecoraciones. </p><p>Villar ha dicho que esta celebración &quot;es de todos los españoles que aman a su país&quot;. &quot;Nos identificados con los valores de entrega y sacrificio de nuestro patrón&quot;, ha añadido y ha destacado la participación de la <strong>unidad en distintos países</strong>. Villar ha tenido un recuerdo especial a efectivos fallecidos como Víctor Manuel Alba. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/lugares/ronda.html"
               title="Ronda">Ronda</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/interior/denuncian-abandono-unicos-20170725000756-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Denuncian el abandono de los únicos restos prehistóricos en Ronda ">
                        Denuncian el abandono de los únicos restos prehistóricos en Ronda 
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/interior/caminito-impresion-20170725004616-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Caminito de impresión">
                        Caminito de impresión
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/interior/boticaria-medicamentos-cuestas-20170723000539-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Una boticaria con los medicamentos a cuestas">
                        Una boticaria con los medicamentos a cuestas
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/interior/archidona-suma-tercer-20170724002542-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Archidona suma un tercer pozo a su red para hacer frente al suministro en verano">
                        Archidona suma un tercer pozo a su red para hacer frente al suministro en verano
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/interior/legion-celebra-festividad-20170725125925-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La Legión celebra la festividad de Santiago Apóstol en Ronda">
                        La Legión celebra la festividad de Santiago Apóstol en Ronda
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ce4e24ca-7126-11e7-a3bb-5447f807c9c4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ce4e24ca-7126-11e7-a3bb-5447f807c9c4"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/interior/duro-descorche-serrania-20170719174223-nt.html" title="El duro descorche en la Serranía de Ronda" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201707/19/media/cortadas/IMG_5350-k4aC--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El duro descorche en la Serranía de Ronda"/><noscript><img src="http://static.diariosur.es/www/multimedia/201707/19/media/cortadas/IMG_5350-k4aC--984x468@Diario%20Sur.jpg" alt="El duro descorche en la Serranía de Ronda"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/interior/duro-descorche-serrania-20170719174223-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El duro descorche en la Serranía de Ronda">
                                El duro descorche en la Serranía de Ronda
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/interior/corcho-mujeres-20170720204311-nt.html" title="El corcho también es cosa de mujeres" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201707/19/media/cortadas/corchoronda-khvG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El corcho también es cosa de mujeres"/><noscript><img src="http://static.diariosur.es/www/multimedia/201707/19/media/cortadas/corchoronda-khvG--984x468@Diario%20Sur.jpg" alt="El corcho también es cosa de mujeres"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/interior/corcho-mujeres-20170720204311-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El corcho también es cosa de mujeres">
                                El corcho también es cosa de mujeres
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/interior/denuncian-abandono-unicos-20170725000756-nt.html" title="Denuncian el abandono de los únicos restos prehistóricos en Ronda" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201707/25/media/cortadas/restos-kBkG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Denuncian el abandono de los únicos restos prehistóricos en Ronda"/><noscript><img src="http://static.diariosur.es/www/multimedia/201707/25/media/cortadas/restos-kBkG--984x468@Diario%20Sur.jpg" alt="Denuncian el abandono de los únicos restos prehistóricos en Ronda"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/interior/denuncian-abandono-unicos-20170725000756-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Denuncian el abandono de los únicos restos prehistóricos en Ronda">
                                Denuncian el abandono de los únicos restos prehistóricos en Ronda
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/interior/recogen-firmas-centro-20170725010212-ntvo.html" title="Recogen firmas para un centro sociosanitario en las instalaciones del antiguo hospital" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="Recogen firmas para un centro sociosanitario en las instalaciones del antiguo hospital"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/interior/recogen-firmas-centro-20170725010212-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Recogen firmas para un centro sociosanitario en las instalaciones del antiguo hospital">
                                Recogen firmas para un centro sociosanitario en las instalaciones del antiguo hospital
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "diariosur.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "diariosur.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/interior/duro-descorche-serrania-ronda-20170719174209-ga.html" class="voc-horizontal voc-img-icon-link" alt="El duro descorche de la Serranía de Ronda"><img src="http://static.diariosur.es/www/multimedia/201707/19/media/cortadas/M1-1203371567-kleC--739x455@Diario%20Sur.jpg" alt="El duro descorche de la Serranía de Ronda"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/interior/duro-descorche-serrania-ronda-20170719174209-ga.html" class="voc-text-link" title="El duro descorche de la Serranía de Ronda" alt="El duro descorche de la Serranía de Ronda">
                                    El duro descorche de la Serranía de Ronda
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/interior/legion-celebra-festividad-santiago-apostol-20170725130816-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Legión celebra la festividad de Santiago Apóstol"><img src="http://static.diariosur.es/www/multimedia/201707/25/media/cortadas/IMG_5523-kz9E--739x455@Diario%20Sur.jpg" alt="La Legión celebra la festividad de Santiago Apóstol"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/interior/legion-celebra-festividad-santiago-apostol-20170725130816-ga.html" class="voc-text-link" title="La Legión celebra la festividad de Santiago Apóstol" alt="La Legión celebra la festividad de Santiago Apóstol">
                                    La Legión celebra la festividad de Santiago Apóstol
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga/nuevas-moviles-emergencias-sanitarias-20170718210525-ga.html" class="voc-horizontal voc-img-icon-link" alt="Dos nuevas UVI móviles del 061 de Emergencias Sanitarias"><img src="http://static.diariosur.es/www/multimedia/201707/18/media/cortadas/M1-1203339668-kmvE--739x455@Diario%20Sur.jpg" alt="Dos nuevas UVI móviles del 061 de Emergencias Sanitarias"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga/nuevas-moviles-emergencias-sanitarias-20170718210525-ga.html" class="voc-text-link" title="Dos nuevas UVI móviles del 061 de Emergencias Sanitarias" alt="Dos nuevas UVI móviles del 061 de Emergencias Sanitarias">
                                    Dos nuevas UVI móviles del 061 de Emergencias Sanitarias
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/entramos-restos-naufragio-costa-concordia-20170718223515-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entramos en los restos del naufragio del Costa Concordia"><img src="http://static.diariosur.es/www/multimedia/201707/18/media/cortadas/costaconcordia%20(3)-kCME--739x455@Diario%20Sur.jpg" alt="Entramos en los restos del naufragio del Costa Concordia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/internacional/entramos-restos-naufragio-costa-concordia-20170718223515-ga.html" class="voc-text-link" title="Entramos en los restos del naufragio del Costa Concordia" alt="Entramos en los restos del naufragio del Costa Concordia">
                                    Entramos en los restos del naufragio del Costa Concordia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/interior/duro-descorche-serrania-ronda-5512979411001-20170719180749-vi.html" title="El duro descorche en la Serranía de Ronda" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201707/85688293001_5513000656001_5512979411001-vs.jpg?pubId=85688293001&amp;videoId=5512979411001" alt="El duro descorche en la Serranía de Ronda"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/interior/duro-descorche-serrania-ronda-5512979411001-20170719180749-vi.html" class="voc-text-link" title="El duro descorche en la Serranía de Ronda">El duro descorche en la Serranía de Ronda</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/sociedad/ciencia/escucha-sonido-espacio-rodea-5511214919001-20170718140705-vi.html" title="Escucha el sonido del espacio que rodea la Tierra" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511214302001_5511213698001-vs.jpg?pubId=85688293001&amp;videoId=5511214919001" alt="Escucha el sonido del espacio que rodea la Tierra"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/sociedad/ciencia/escucha-sonido-espacio-rodea-5511214919001-20170718140705-vi.html" class="voc-text-link" title="Escucha el sonido del espacio que rodea la Tierra">Escucha el sonido del espacio que rodea la Tierra</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/incendio-cerca-split-deja-5511235898001-20170718140705-vi.html" title="Un incendio cerca Split y deja una víctima mortal" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511231403001_5511230949001-vs.jpg?pubId=85688293001&amp;videoId=5511235898001" alt="Un incendio cerca Split y deja una víctima mortal"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/internacional/incendio-cerca-split-deja-5511235898001-20170718140705-vi.html" class="voc-text-link" title="Un incendio cerca Split y deja una víctima mortal">Un incendio cerca Split y deja una víctima mortal</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/pere-soler-azote-independentistas-5511222043001-20170718140705-vi.html" title="Pere Soler, de azote de los no independentistas a jefe de los Mossos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511237285001_5511229196001-vs.jpg?pubId=85688293001&amp;videoId=5511222043001" alt="Pere Soler, de azote de los no independentistas a jefe de los Mossos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/pere-soler-azote-independentistas-5511222043001-20170718140705-vi.html" class="voc-text-link" title="Pere Soler, de azote de los no independentistas a jefe de los Mossos">Pere Soler, de azote de los no independentistas a jefe de los Mossos</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/interior/futuro-museo-belen-20170725124544-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El futuro museo del Belén de Mollina aspira a ser el más grande del mundo</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>