<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«El Gobierno no puede trabajar para bailar al son de las encuestas» | Diario Sur</title><meta name="title" content="«El Gobierno no puede trabajar para bailar al son de las encuestas»"/><meta name="description" content="García Tejerina, posible relevo de De Guindos, aclara que se siente «muy ilusionada» con los retos de su cartera"/><meta name="keywords" content="gobierno, puede, trabajar, bailar, encuestas, mejorar, vida, espanoles"/><meta name="news_keywords" content="gobierno, puede, trabajar, bailar, encuestas, mejorar, vida, espanoles"/><meta name="DC.date.issued"
          content="2018-02-11T10:34:15+01:00"/><meta name="date"
          content="2018-02-11T10:34:15+01:00"/><link rel="canonical" href="http://www.elcorreo.com/economia/gobierno-puede-trabajar-20180211083632-ntrc.html"/><meta name="robots"
          content="noindex,follow"/><link rel="amphtml"
              href="http://www.diariosur.es/economia/gobierno-puede-trabajar-20180211083632-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/economia/gobierno-puede-trabajar-20180211083632-ntrc.html"/><meta property="og:description" content="García Tejerina, posible relevo de De Guindos, aclara que se siente «muy ilusionada» con los retos de su cartera"/><meta property="og:image"
            content="http://static2.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista2-kiBB-U50944973342CT-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="«El Gobierno no puede trabajar para bailar al son de las encuestas»"/><meta property="article:tag" content="Isabel García Tejerina"/><meta property="article:tag" content="Ministerio De Agricultura Y Pesca, Alimentacion Y Medio Ambiente"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Pac (Política Agraria Común)"/><meta property="article:tag" content="Contaminación"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="economia"/><meta property="article:published_time"
          content="2018-02-11T12:56:48+01:00"/><meta property="article:modified_time" content="2018-02-11T12:56:48+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="«El Gobierno no puede trabajar para bailar al son de las encuestas»"/><meta name="twitter:description" content="García Tejerina, posible relevo de De Guindos, aclara que se siente «muy ilusionada» con los retos de su cartera"/><meta name="twitter:image"
                content="http://static2.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista2-kiBB-U50944973342CT-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Isabel García Tejerina durante la entrevista."/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static3.diariosur.es/squido/3.9.5/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-el-gobierno-no-puede-trabajar-para-bailar-al-son-de-las-encuestas-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-maria-camarero';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180211103415';
            window.voc_fem = '20180211125648';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'isabel-garcia-tejerina,ministerio-de-agricultura-y-pesca,-alimentacion-y-medio-ambiente,espana,pac-(politica-agraria-comun),contaminacion';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/economia/gobierno-puede-trabajar-20180211083632-ntrc.html"
      },
      "headline": "«El Gobierno no puede trabajar para bailar al son de las encuestas»",
      "datePublished": "2018-02-11T10:34:15+01:00",
      "dateModified": "2018-02-11T12:56:48+01:00",
      "author": {
        "@type": "Person",
        "name": "José María Camarero"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista2-kiBB-U50944973342CT-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "García Tejerina, posible relevo de De Guindos, aclara que se siente «muy ilusionada» con los retos de su cartera"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/economia/gobierno-puede-trabajar-20180211083632-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.el-gobierno-no-puede-trabajar-para-bailar-al-son-de-las-encuestas&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-gobierno-no-puede-trabajar-para-bailar-al-son-de-las-encuestas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180211103415&amp;voc_fem=20180211125648&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b34f078c-0efd-11e8-bff2-87e0a709903a"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                     alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/">Economía</a></span><a href="#">«El Gobierno no puede trabajar para bailar al son de las encuestas»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/economia/" title="Economía" class="voc-active">Economía</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/economia/empresas-malaguenas/" title="Empresas malagueñas"
                               target="_self">Empresas malagueñas</a></h3></li><li><h3><a href="/economia/agroalimentacion/" title="Agroalimentación"
                               target="_self">Agroalimentación</a></h3></li><li><h3><a href="/economia/empresas/" title="Empresas"
                               target="_self">Empresas</a></h3></li><li><h3><a href="http://quienesquien.diariosur.es/" title="Directorio de empresas"
                               target="_self">Directorio de empresas</a></h3></li><li><h3><a href="/economia/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a></h3></li><li><h3><a href="/economia/autonomos/" title="Autónomos"
                               target="_self">Autónomos</a></h3></li><li><h3><a href="/economia/banca/" title="Banca"
                               target="_self">Banca</a></h3></li><li><h3><a href="/economia/trabajo/" title="Trabajo"
                               target="_self">Trabajo</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>«El Gobierno no puede trabajar para bailar al son de las encuestas»</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                 data-voc-video-player
                 data-voc-video-player-accountname="diariosur"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="RC-5731069143001"
                 data-voc-video-player-poster="//static2.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista2-kiBB-U50944973342CT-624x385@RC.jpg"
                 data-voc-video-player-autoplay="false"
                 data-voc-video-player-muted="false"
                 data-voc-video-player-domain="www.diariosur.es"
                     data-voc-video-player-newsid="b34f078c-0efd-11e8-bff2-87e0a709903a" 
                    
                    
            ><img
                        src="//static2.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista2-kiBB-U50944973342CT-624x385@RC.jpg"
                        height="385px"
                        width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>02:57</span></i></div></div><figcaption
                    class="figure-caption">Isabel García Tejerina durante la entrevista. / 
                <span class="voc-photo-author">Foto: A. Ferreras | Vídeo: V. Carrasco</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>García Tejerina, posible relevo de De Guindos, aclara que se siente «muy ilusionada» con los retos de su cartera</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-54d0c33781315-foto.jpg" class="lazy" alt="José María Camarero"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-54d0c33781315-foto.jpg" alt="José María Camarero"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ MARÍA CAMARERO"
                                            href="/autor/jose-maria-camarero-884.html"
                                   class="voc-author">JOSÉ MARÍA CAMARERO</a><a title="jmcamarero" href="https://twitter.com/jmcamarero" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>                        Domingo, 11 febrero 2018, 12:56
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b34f078c-0efd-11e8-bff2-87e0a709903a"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La candidatura de Luis de Guindos a la vicepresidencia del BCE obligaría al presidente del Gobierno, Mariano Rajoy, a reubicar a alguno de sus ministros para cubrir la cartera de Economía. Entre los candidatos, la titular de Agricultura se limita a apuntar que quiere centrarse en usar sus «dotes de negociación» para afrontar el nuevo reparto de ayudas, acordar el Pacto del Agua y mejorar en la eficiencia medioambiental.</p><p><strong>-Su nombre aparece en todas las quinielas para suceder a Luis De Guindos. ¿Se ve en ese puesto?</strong></p><p>-Él es un candidato excepcional para ocupar ese cargo en el BCE y cualquier otro de responsabilidad en el ámbito comunitario. Tiene un prestigio muy importante a nivel europeo, porque saben que parte de la recuperación milagrosa de España se debe en gran medida al ministro de Economía. Yo estoy tremendamente ilusionada como ministra de Agricultura para sumir los retos que este departamento me otorga.</p><p><strong>-Sus afines destacan las dotes de negociadora que tiene en el ámbito de la UE, un aspecto clave para asumir la cartera de Economía.</strong></p><p>-Esas mismas dotes son las que también hacen falta también para defender los intereses de los agricultores y los ganaderos en Bruselas. Mi vocación y experiencia las necesita el sector agrario porque estamos a las puertas de la negociación de un presupuesto comunitario donde España dará prioridad a la Política Agraria Común (PAC). La experiencia negociadora es un grado para cualquier política del Ejecutivo. Lo que celebro es que la gente lo tenga en cuenta conmigo porque al Gobierno no se viene a hacer currículum sino a ponerlo al servicio del ciudadano.</p><p></p><section class="voc-ficha-detail"><h4>Las claves de la legislatura</h4><dl><dt>La PAC con el &#039;Brexit&#039;:</dt><dd>
                            «La negociación es difícil, pero en 2013 conseguimos volver a ser receptores de ayudas y nadie lo creía»
                    </dd><dt>Cierre del carbón:</dt><dd>
                            «Si cumplimos la exigencia ambiental, como ya ocurre, hay margen para decidirlo según el precio de la luz»
                    </dd><dt>Conflicto del cava:</dt><dd>
                            «La producción debe crecer de forma ordenada, que nadie vea un trato a favor por el tema catalán»
                    </dd><dt>Corrupción:</dt><dd>
                            «Nunca antes se han #dado tantas facilidades #a las instituciones #para combatirla»
                    </dd></dl></section><p></p><p><strong>-¿Son necesarios cambios en el Gobierno para lograr el «impulso» al que ha instado Rajoy?</strong></p><p>-Primero están los intereses de #España, después los del Gobierno y los del partido. Seguramente hay que dar un impulso porque hay muchas noticias positivas que se deben a la acción del Ejecutivo y, sin embargo, los ciudadanos no nos las atribuyen a nosotros. La aplicación del artículo 155 de la Constitución en Cataluña es el mejor ejemplo: fue una decisión del Gobierno, pero al presidente no se le reconoce toda la responsabilidad que asumió. He de recordar que en septiembre, antes del 1-O, PSOE y Ciudadanos decían ‘no’ al 155. Y ahora parece que el Gobierno no haya tenido nada que ver con esa aplicación. Por eso, creo que tenemos que cubrir los huecos informativos que hemos dejado de lado. Pero no podemos perder tampoco nuestra impronta: la eficacia en la gestión. Estamos aquí para trabajar, transformar y mejorar la vida de los españoles, no para bailar al son de la demoscopia. Somos el Gobierno de la recuperación y del millón y medio de nuevos trabajos que se han creado estos últimos años.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/sociedad/comunidades-mejor-pacto-20180211100003-ntrc.html">
        Tejerina: «Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»
    </a></li></ul></section><p></p><p><strong>-A estas alturas, ¿reconocen que han cometido errores?</strong></p><p>-Seguro que sí. Porque entre la cantidad de decisiones que hemos adoptado es imposible pensar que en alguna no nos hayamos equivocado, por acción u omisión. También hay que pensar en el trabajo realizado en estos seis años para cambiar el país. En nada se parece la España de 2018 con la de 2011. Hoy nos dan dinero para financiarnos; hay más empleo; más mujeres que nunca trabajando; avanzamos, no todo lo rápido que desearíamos, en reducir la brecha salarial... Y aún no hemos cumplido todos los objetivos. Tenemos que rendir más cuentas. </p><p><strong>-¿También en materia de los casos de corrupción del PP?</strong></p><p>-También, porque ha habido errores en materia de corrupción, sin ninguna duda. El problema es que, a lo mejor, no hemos explicado por qué hay ahora tantos casos juzgándose, aunque sean del pasado. Quizá sea porque nunca se han dado más facilidades a las instituciones para combatir la corrupción. Hemos legislado para ir contra los corruptos y hemos facilitado al sistema jurídico y de fuerzas de seguridad para que se combatan estos casos, aunque no sea esa la percepción.</p><p><strong>-Uno de los retos que se le plantean en Bruselas es gestionar el nuevo presupuesto de la PAC, ya sin contar con la aportación de Reino Unido. ¿Se verán afectados los fondos para España?</strong></p><p>-Pondremos toda nuestra vocación y experiencia al servicio de agricultores y ganaderos. Yo recuerdo las negociaciones de 2013, que fueron muy complicadas, pero en las que conseguimos ser, contra todo pronóstico, receptores netos. El ‘brexit’ supondrá 13.000 millones de euros menos al año, y las nuevas política de inmigración y seguridad se llevarán otra parte del presupuesto. La situación es difícil, pero ya hemos empezado a trabajar para tener el mejor resultado en la PAC.</p><p><strong>-Un recorte de ayudas puede ser el germen del euroescepticismo...</strong></p><p>-No lo creo. Todos sabemos lo importante que es la UE para España. Trabajamos por mejorar la PAC y para que el mercado común remunere mejor a agricultores y ganaderos, después de que en 2017 se batieran récords en valor de la producción, renta agraria y exportaciones. </p><p><strong>-Al hilo del conflicto catalán, Agricultura restringió el crecimiento de la producción de cava en otras comunidades. ¿Fue una medida para evitar calmar los ánimos del proceso independentista?</strong></p><p>-El trato para el cava va en la línea del resto dado a otras superficies de viñedo. Actuamos, según lo que dicte la denominación de origen. La Comunidad Valenciana y Extremadura pueden aumentar su producción de cava, porque no todo se elabora después allí. Pero la razón última de la decisión que tomamos es la misma que se aplica a cualquier otro sector en su defensa: un crecimiento ordenado de la producción. Sin esta medida, en un año podríamos duplicar, en el caso extremo, esa producción, y no hay mercado para absorberlo. Si queremos que el cava siga teniendo valor y prestigio, y que los viticultores sigan teniendo buenas rentas, es necesario acordar un crecimiento ordenado. Que nadie busque otra justificación. </p><p><strong>-Ante el cierre de centrales de carbón, usted priorizó el medio ambiente a los efectos que pudiera tener en el precio de la luz. ¿Mantiene esa discrepancia con Energía?</strong></p><p>-No hay ninguna discrepancia. Nosotros asumimos unos compromisos medioambientales, que hoy cumplimos en un 10% por encima de lo establecido. Estos compromisos ponen unas condiciones al mix de producción energética. Pero Energía no cuestiona esta realidad. Una vez que se cumplen las exigencias medioambientales, y recuerdo que España va por delante de sus obligaciones y por delante de países a quien le gusta poner de ejemplo como Francia y Alemania, entonces tenemos margen para buscar un mejor precio con la decisión sobre estas centrales. Porque entendemos que el precio también es importante y buscar un mejor recibo significa atender a las familias, que en ocasiones les cuesta pagar el recibo, y la competitividad de las empresas frente al exterior.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/personajes/isabel-garcia-tejerina.html"
               title="Isabel García Tejerina">Isabel García Tejerina</a>,                    <a href="http://www.diariosur.es/temas/entidades/ministerio-de-agricultura-y-pesca-alimentacion-y-medio-ambiente.html"
               title="Ministerio De Agricultura Y Pesca, Alimentacion Y Medio Ambiente">Ministerio De Agricultura Y Pesca, Alimentacion Y Medio Ambiente</a>,                    <a href="http://www.diariosur.es/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="http://www.diariosur.es/temas/generales/pac-politica-agraria-comun.html"
               title="Pac (Política Agraria Común)">Pac (Política Agraria Común)</a>,                    <a href="http://www.diariosur.es/temas/generales/contaminacion.html"
               title="Contaminación">Contaminación</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Economía</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/economia/plan-pensiones-antiguedad-20180209143117-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cualquier plan de pensiones con una antigüedad de 10 años podrá retirarse a partir de 2025">
                                    Cualquier plan de pensiones con una antigüedad de 10 años podrá retirarse a partir de 2025
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/economia/puede-rescatar-plan-20180209131307-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cómo cambian los planes de pensiones tras las modificaciones aprobadas por el Gobierno">
                                    Cómo cambian los planes de pensiones tras las modificaciones aprobadas por el Gobierno
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.diariosur.es/economia/201504/24/cosas-cubre-seguro-hogar-20150424214132.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cosas que cubre tu seguro de hogar y que ignoras">
                                    Cosas que cubre tu seguro de hogar y que ignoras
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/economia/gobierno-puede-trabajar-20180211083632-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="«El Gobierno no puede trabajar para bailar al son de las encuestas»">
                                    «El Gobierno no puede trabajar para bailar al son de las encuestas»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/economia/cuatro-euros-gastados-20180208134653-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Uno de cada cuatro euros gastados en alimentación se los lleva Mercadona">
                                    Uno de cada cuatro euros gastados en alimentación se los lleva Mercadona
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariosur.es/sociedad/resultados-final-carnaval-20180210091440-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Resultados de la final del Carnaval de Cádiz de 2018: chirigota, comparsa, cuarteto y coro ganadores">
                                        Resultados de la final del Carnaval de Cádiz de 2018: chirigota, comparsa, cuarteto y coro ganadores
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariosur.es/sociedad/final-carnaval-cadiz-20180210093753-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Final Carnaval de Cádiz 2018: Vídeo de la chirigota ganadora">
                                        Final Carnaval de Cádiz 2018: Vídeo de la chirigota ganadora
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariosur.es/sociedad/cara-oculta-vicks-20180207171504-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La cara oculta del Vicks Vaporub. Once usos alternativos que no conocías y que te sorprenderán">
                                        La cara oculta del Vicks Vaporub. Once usos alternativos que no conocías y que te sorprenderán
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariosur.es/sociedad/final-carnaval-cadiz-20180210094914-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Final Carnaval de Cádiz 2018: Vídeo de la comparsa ganadora">
                                        Final Carnaval de Cádiz 2018: Vídeo de la comparsa ganadora
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariosur.es/costadelsol/muere-joven-anos-20180210000647-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Muere una joven de 24 años intoxicada por la mala combustión de un termo en Torremolinos">
                                        Muere una joven de 24 años intoxicada por la mala combustión de un termo en Torremolinos
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="b34f078c-0efd-11e8-bff2-87e0a709903a" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="b34f078c-0efd-11e8-bff2-87e0a709903a"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/sociedad/comunidades-mejor-pacto-20180211100003-ntrc.html" title="«Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista1-kIJE--300x186@RC.jpg" class="lazy"
                                         alt="«Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»"/><noscript><img src="http://static.diariosur.es/www/multimedia/201802/11/media/cortadas/tejerina-entrevista1-kIJE--300x186@RC.jpg" alt="«Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/sociedad/comunidades-mejor-pacto-20180211100003-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»">
                                «Todas las comunidades estarán mejor con un pacto nacional sobre el agua que sin él»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/sociedad/comision-europea-cansa-20180205021717-ntrc.html" title="La Comisión Europea se cansa de los malos humos de España" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201802/05/media/cortadas/malos-humos-espana-kM4E--300x186@RC.JPG" class="lazy"
                                         alt="La Comisión Europea se cansa de los malos humos de España"/><noscript><img src="http://static.diariosur.es/www/multimedia/201802/05/media/cortadas/malos-humos-espana-kM4E--300x186@RC.JPG" alt="La Comisión Europea se cansa de los malos humos de España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/sociedad/comision-europea-cansa-20180205021717-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Comisión Europea se cansa de los malos humos de España">
                                La Comisión Europea se cansa de los malos humos de España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/sociedad/gobierno-remitira-nuevas-20180207133128-ntrc.html" title="El Gobierno no remitirá a la UE nuevas medidas para evitar la denuncia por contaminación atmosférica" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201802/07/media/cortadas/contaminacion-madrid-krsD--300x186@RC.jpg" class="lazy"
                                         alt="El Gobierno no remitirá a la UE nuevas medidas para evitar la denuncia por contaminación atmosférica"/><noscript><img src="http://static.diariosur.es/www/multimedia/201802/07/media/cortadas/contaminacion-madrid-krsD--300x186@RC.jpg" alt="El Gobierno no remitirá a la UE nuevas medidas para evitar la denuncia por contaminación atmosférica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/sociedad/gobierno-remitira-nuevas-20180207133128-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Gobierno no remitirá a la UE nuevas medidas para evitar la denuncia por contaminación atmosférica">
                                El Gobierno no remitirá a la UE nuevas medidas para evitar la denuncia por contaminación atmosférica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/mejores-momentos-real-madridreal-sociedad-imagenes-20180210204710-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Real Sociedad, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201802/10/media/cortadas/cr-suh-k0JE--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Real Sociedad, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/mejores-momentos-real-madridreal-sociedad-imagenes-20180210204710-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Real Sociedad, en imágenes" alt="Los mejores momentos del Real Madrid-Real Sociedad, en imágenes">
                                    Los mejores momentos del Real Madrid-Real Sociedad, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/sociedad/tunel-viento-alto-europa-imagenes-20180211082400-garc.html" class="voc-horizontal voc-img-icon-link" alt="El túnel de viento más alto de Europa, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201802/11/media/cortadas/OCH_VUELOINDOOR_07-kmMC--739x455@RC.jpg" alt="El túnel de viento más alto de Europa, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/sociedad/tunel-viento-alto-europa-imagenes-20180211082400-garc.html" class="voc-text-link" title="El túnel de viento más alto de Europa, en imágenes" alt="El túnel de viento más alto de Europa, en imágenes">
                                    El túnel de viento más alto de Europa, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/personas-protestan-malaga-caza-galgos-maltrato-animal-20180204155940-ga.html" class="voc-horizontal voc-img-icon-link" alt="Más de 500 personas protestan en Málaga por la caza con galgos y el maltrato animal"><img src="http://static.diariosur.es/www/multimedia/201802/04/media/cortadas/galgos%20(34)-ktPB--739x455@Diario%20Sur.jpg" alt="Más de 500 personas protestan en Málaga por la caza con galgos y el maltrato animal"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/personas-protestan-malaga-caza-galgos-maltrato-animal-20180204155940-ga.html" class="voc-text-link" title="Más de 500 personas protestan en Málaga por la caza con galgos y el maltrato animal" alt="Más de 500 personas protestan en Málaga por la caza con galgos y el maltrato animal">
                                    Más de 500 personas protestan en Málaga por la caza con galgos y el maltrato animal
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/fotos-partido-dado-espana-pase-cuartos-final-copa-davis-20180204165805-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del partido que ha dado a España el pase a cuartos de final de la Copa Davis"><img src="http://static.diariosur.es/www/multimedia/201802/04/media/cortadas/ramos-davis%20(41)-k9I--739x455@Diario%20Sur.jpg" alt="Fotos del partido que ha dado a España el pase a cuartos de final de la Copa Davis"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/fotos-partido-dado-espana-pase-cuartos-final-copa-davis-20180204165805-ga.html" class="voc-text-link" title="Fotos del partido que ha dado a España el pase a cuartos de final de la Copa Davis" alt="Fotos del partido que ha dado a España el pase a cuartos de final de la Copa Davis">
                                    Fotos del partido que ha dado a España el pase a cuartos de final de la Copa Davis
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/fomento-trabaja-plan-choque-5726328477001-20180205120213-vi.html" title="Fomento trabaja en un plan de choque para Cercanías en Madrid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5726372879001_5726361811001-vs.jpg?pubId=85688293001&amp;videoId=5726328477001" alt="Fomento trabaja en un plan de choque para Cercanías en Madrid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/fomento-trabaja-plan-choque-5726328477001-20180205120213-vi.html" class="voc-text-link" title="Fomento trabaja en un plan de choque para Cercanías en Madrid">Fomento trabaja en un plan de choque para Cercanías en Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/dice-cumple-legislacion-caja-5726442971001-20180205150205-vi.html" title="ELA dice que cumple la legislación con la caja de resistencia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5726444457001_5726436357001-vs.jpg?pubId=85688293001&amp;videoId=5726442971001" alt="ELA dice que cumple la legislación con la caja de resistencia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/dice-cumple-legislacion-caja-5726442971001-20180205150205-vi.html" class="voc-text-link" title="ELA dice que cumple la legislación con la caja de resistencia">ELA dice que cumple la legislación con la caja de resistencia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/renfe-lanzara-2019-nuevo-5727111927001-20180206130214-vi.html" title="Renfe lanzará en 2019 un nuevo AVE &#039;low cost&#039; e inteligente" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5727149271001_5727142944001-vs.jpg?pubId=85688293001&amp;videoId=5727111927001" alt="Renfe lanzará en 2019 un nuevo AVE &#039;low cost&#039; e inteligente"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/renfe-lanzara-2019-nuevo-5727111927001-20180206130214-vi.html" class="voc-text-link" title="Renfe lanzará en 2019 un nuevo AVE &#039;low cost&#039; e inteligente">Renfe lanzará en 2019 un nuevo AVE &#039;low cost&#039; e inteligente</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/serna-presenta-nueva-alta-5727111705001-20180206120205-vi.html" title="De la Serna presenta la nueva Alta Velocidad EVA" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5727132690001_5727123155001-vs.jpg?pubId=85688293001&amp;videoId=5727111705001" alt="De la Serna presenta la nueva Alta Velocidad EVA"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/serna-presenta-nueva-alta-5727111705001-20180206120205-vi.html" class="voc-text-link" title="De la Serna presenta la nueva Alta Velocidad EVA">De la Serna presenta la nueva Alta Velocidad EVA</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/economia/agroalimentacion/kiwano-curioso-fruto-20180208003341-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La extraña fruta con pinta de alien que se vende en Málaga</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariosur.es/squido/3.9.5/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.12/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>