<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones | Diario Sur</title><meta name="title" content="Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones" /><meta name="description" content="Se trata del mayor crecimiento de Andalucía desde 2010 a 2016 y todo apunta a que este año volverán aumentar las ventas agroalimentarias en el exterior " /><meta name="keywords" content="malaga, duplica, exportaciones, agro, anos, superando, millones" /><meta name="news_keywords" content="malaga, duplica, exportaciones, agro, anos, superando, millones" /><meta name="DC.date.issued" content="2017-08-19T02:01:38+02:00" /><meta name="date" content="2017-08-19T02:01:38+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.diariosur.es/economia/agroalimentacion/malaga-duplica-exportaciones-20170819224531-nt.html"/><link rel="amphtml" href="http://www.diariosur.es/economia/agroalimentacion/malaga-duplica-exportaciones-20170819224531-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/" /><!-- meta OG --><meta property="og:site_name" content="Diario Sur" /><meta property="og:url" content="http://www.diariosur.es/economia/agroalimentacion/malaga-duplica-exportaciones-20170819224531-nt.html" /><meta property="og:description" content="Se trata del mayor crecimiento de Andalucía desde 2010 a 2016 y todo apunta a que este año volverán aumentar las ventas agroalimentarias en el exterior " /><meta property="og:image" content="http://static.diariosur.es/www/multimedia/201708/18/media/cortadas/agro-kunD-U40586141791wMB-624x385@Diario%20Sur.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="385" /><meta property="og:type" content="article" /><meta property="og:title" content="Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="economia/agroalimentacion"/><meta property="article:published_time" content="2017-08-19T02:01:38+02:00"/><meta property="article:modified_time" content="2017-08-19T02:01:38+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diariosur" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones" /><meta name="twitter:description" content="Se trata del mayor crecimiento de Andalucía desde 2010 a 2016 y todo apunta a que este año volverán aumentar las ventas agroalimentarias en el exterior " /><meta name="twitter:image" content="http://static.diariosur.es/www/multimedia/201708/18/media/cortadas/agro-kunD-U40586141791wMB-624x385@Diario%20Sur.jpg" /><meta name="twitter:image:alt" content="El aceite de oliva y las frutas, sectores que más han vendido fuera del mercado nacional" /><meta property="fb:pages" content="52107727250" /><link rel="stylesheet" href="//static1.diariosur.es/squido/1.0.116/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'agroalimentacion';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'malaga-duplica-las-exportaciones-agro-en-10-anos-superando-los-mil-millones';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'agustin-pelaez';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170819020138';
            window.voc_fem = '20170819020138';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/economia/agroalimentacion/malaga-duplica-exportaciones-20170819224531-nt.html"
      },
      "headline": "Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones",
      "datePublished": "2017-08-19T02:01:38+02:00",
      "dateModified": "2017-08-19T02:01:38+02:00",
      "author": {
        "@type": "Person",
        "name": "Agustín Peláez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201708/18/media/cortadas/agro-kunD-U40586141791wMB-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se trata del mayor crecimiento de Andalucía desde 2010 a 2016 y todo apunta a que este año volverán aumentar las ventas agroalimentarias en el exterior "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/economia/agroalimentacion/malaga-duplica-exportaciones-20170819224531-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.malaga-duplica-las-exportaciones-agro-en-10-anos-superando-los-mil-millones&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=agroalimentacion&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=malaga-duplica-las-exportaciones-agro-en-10-anos-superando-los-mil-millones&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170819020138&amp;voc_fem=20170819020138&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="5d1376ce-8455-11e7-bfc9-315c422fd8ad"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/agroalimentacion/">Agroalimentación</a></span><a href="#">Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h1 class="voc-region"><a href="/economia/agroalimentacion/" title="Agroalimentación"
                           class="voc-active">Agroalimentación</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Málaga duplica las exportaciones ‘agro’ en 10 años superando los mil millones</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201708/18/media/cortadas/agro-kunD-U40586141791wMB-624x385@Diario%20Sur.jpg"
                                                                        alt="El aceite de oliva y las frutas, sectores que más han vendido fuera del mercado nacional"><noscript><img src="//static.diariosur.es/www/multimedia/201708/18/media/cortadas/agro-kunD-U40586141791wMB-624x385@Diario%20Sur.jpg"
                                                                                     alt="El aceite de oliva y las frutas, sectores que más han vendido fuera del mercado nacional"/></noscript></div><figcaption
                        class="figure-caption">El aceite de oliva y las frutas, sectores que más han vendido fuera del mercado nacional / 
                    <span class="voc-photo-author">Agustín Peláez</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Se trata del mayor crecimiento de Andalucía desde 2010 a 2016 y todo apunta a que este año volverán aumentar las ventas agroalimentarias en el exterior </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-5374dadfd4524-foto.jpg" class="lazy" alt="Agustín Peláez"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-5374dadfd4524-foto.jpg" alt="Agustín Peláez"/></noscript></figure><div><div class="voc-author-info"><author><a title="AGUSTÍN PELÁEZ"
                                            href="/autor/agustin-pelaez-721.html"
                                   class="voc-author">AGUSTÍN PELÁEZ</a><a title="Apelaezt" href="http://twitter.com/Apelaezt" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                Sábado, 19 agosto 2017, 02:01
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="5d1376ce-8455-11e7-bfc9-315c422fd8ad"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los <strong>datos </strong>son contundentes. Si hay un sector de la provincia que ha crecido mejorando su <strong>posicionamiento </strong>en el exterior, ese es el agroalimentario, y ello a pesar de la <strong>crisis</strong>. De hecho, ese impulso se ha experimentado en plena crisis económica. La <strong>ralentización </strong>del consumo en el <strong>mercado interior </strong>ha obligado a las empresas a tener que salir fuera y competir con otros países productores. Según la A<strong>gencia Andaluza de Promoción Exterior-Extenda</strong>, las exportaciones de <strong>Málaga </strong>del sector <strong>agroalimentario </strong>y de bebidas alcanzaron en 2016 los 1.042 millones de euros, lo que supone un <strong>incremento </strong>del 123% desde 2010. Además se trata del mayor incremento de todas las provincias andaluzas en este periodo, casi del doble de lo que creció <strong>Andalucía </strong>(64%) y más del doble de la media de <strong>España </strong>(52%). </p><p>Sólo entre <strong>2015 y 2016</strong> el crecimiento del ‘agro’ malagueño fuera de nuestras fronteras fue del 20%, mientras que entre <strong>enero y mayo </strong>de este año el crecimiento supera ya el 23,5% respecto al mismo periodo del ejercicio anterior, con 536 millones de euros en estos cinco primero meses de 2017. Con estas cifras, <strong>Málaga</strong>, según Extenda, es la cuarta provincia exportadora, subiendo un puesto con respecto a 2015 y casi <strong>triplicando </strong>su peso en el global de <strong>Andalucía </strong>desde 2010, al pasar de un 7,7 a un 20%. El sector agroalimentario acumuló en 2015 el 98,4% del total de las ventas malagueñas, por el 1,6% que generaron las bebidas. El ‘<strong>agro</strong>’ ha triplicado las venta de <strong>frutas </strong>y ha duplicado las de a<strong>ceite </strong><strong>de</strong><strong> oliva, cárnicos y hortalizas</strong>.</p><p></p><section class="voc-ficha-detail"><h4>Datos</h4><dl><dt>1.042</dt><dd>
            millones de euros. Este fue el valor de las exportaciones agroalimentarias malagueñas en 2016, lo que supone un incremento del 123% desde 2010
        </dd><dt>536</dt><dd>
            millones de euros es el importe de las exportaciones ‘agro’ de la provincia durante los primeros cinco meses de este año, lo que hace prever que al final del ejercicio habrá un nuevo incremento
        </dd><dt>349</dt><dd>
            millones de euros fue el valor de las ventas de aceite de oliva en 2016 fuera de nuestras fronteras, el doble que en 2010. Le siguen las frutas, con 294 millones; los productos cárnicos, con 192, y las hortalizas, con 49
        </dd></dl></section><p></p><p>El aceite de oliva es el <strong>producto más exportado </strong>por Málaga en la última década, con 349 millones de euros, habiendo <strong>duplicado </strong>las ventas entre 2010 y 2016. Le sigue las <strong>frutas</strong>, con 294 millones, que ha <strong>triplicado </strong>su factura con un crecimiento del 211%); los productos cárnicos, con 192, que también duplican la <strong>factura</strong>, y las hortalizas, con 49 millones, que casi duplica sus ventas en el exterior (82%) entre 2010 y 2016.</p><p>En lo que va de año, el<strong> aceite de oliva</strong> sigue siendo el producto más exportado (180 millones), seguido de la frutas (171), los productos cárnicos, (89) y las hortalizas (31).</p><p>Según la <strong>Agencia Andaluza de Promoción Exterior</strong>, Málaga experimenta un crecimiento sin igual de sus exportaciones de agro y <strong>bebidas </strong>en los 10 primeros mercados en lo que va de década (2010-16). Así, multiplica por 20 en dos <strong>países extracomunitarios</strong> (EEUU y China); triplica en dos (Japón y Suecia) y duplica en otros dos (Alemania y Reino Unido). Francia fue el primer destino en 2016, con 190 millones, seguido de Italia, con 152 millones, y Estados Unidos, con 119, <strong>destino </strong>en el que ha multiplicado por 20 sus ventas desde 2010. Por lo que respecta a este ejercicio, <strong>Italia </strong>ocupa la primera posición, con 97 millones.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>El aguacate mantiene una línea ascendente con 135,3 millones </h5><p>Málaga acapara las exportaciones de aguacate andaluzas con 135,3 millones de euros entre enero y mayo (104,2 millones en 2016), seguida de Granada, con 22 millones (11,4 millones en el mismo intervalo del año pasado), según la Junta. La evolución del aguacate mantiene una línea ascendente con transacciones en los primeros cinco meses de 2017 por un montante de 159,2 millones de euros, un 36,1 por ciento más respecto al mismo periodo de 2016, cuando las ventas internacionales ascendieron a 116,9 millones. El volumen de negocio duplica ya (2,24 veces más) los números de los primeros cinco meses de 2014, en los que se alcanzaron los 71,2 millones y se aleja también de los 103,9 millones de 2015 .</p></div></section><p></p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/economia/mercados/bolsas-europeas-abren-20170818092308-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Ibex modera su caída y se deja un 0,56% tras el atentado">
                        El Ibex modera su caída y se deja un 0,56% tras el atentado
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/economia/gobierno-propone-marcos-20170818130129-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="El Gobierno propone al mediador de la estiba para el arbitraje de El Prat">
                        El Gobierno propone al mediador de la estiba para el arbitraje de El Prat
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/economia/empresas/merkamueble-mercadona-20170814192742-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="De Merkamueble a Mercadona">
                        De Merkamueble a Mercadona
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/economia/vigilantes-eulen-renuncia-20170817125643-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="La plantilla de Eulen aplaza la huelga en El Prat tras el atentado en Barcelona">
                        La plantilla de Eulen aplaza la huelga en El Prat tras el atentado en Barcelona
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/economia/vivienda/mision-imposible-encontrar-20170813205212-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Encontrar un alquiler en Málaga ya es misión imposible">
                        Encontrar un alquiler en Málaga ya es misión imposible
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="5d1376ce-8455-11e7-bfc9-315c422fd8ad" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="5d1376ce-8455-11e7-bfc9-315c422fd8ad"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/economia/refuerzo-guardia-civil-20170812122205-ntrc.html" title="La CUP, sobre la Guardia Civil en El Prat: es una «acción ilícita de esquirolaje»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201708/12/media/prat-guardia-civil.jpg" class="lazy"
                                         alt="La CUP, sobre la Guardia Civil en El Prat: es una «acción ilícita de esquirolaje»"/><noscript><img src="http://static.diariosur.es/www/multimedia/201708/12/media/prat-guardia-civil.jpg" alt="La CUP, sobre la Guardia Civil en El Prat: es una «acción ilícita de esquirolaje»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/economia/refuerzo-guardia-civil-20170812122205-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La CUP, sobre la Guardia Civil en El Prat: es una «acción ilícita de esquirolaje»">
                                La CUP, sobre la Guardia Civil en El Prat: es una «acción ilícita de esquirolaje»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/economia/sequia-pasa-factura-20170813003816-ntvo.html" title="La sequía pasa una factura de más de 4.400 millones a la economía" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="La sequía pasa una factura de más de 4.400 millones a la economía"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/economia/sequia-pasa-factura-20170813003816-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La sequía pasa una factura de más de 4.400 millones a la economía">
                                La sequía pasa una factura de más de 4.400 millones a la economía
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/economia/escasez-agua-amenaza-20170813003818-ntvo.html" title="La escasez de agua amenaza la próxima campaña del aceite" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="La escasez de agua amenaza la próxima campaña del aceite"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/economia/escasez-agua-amenaza-20170813003818-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La escasez de agua amenaza la próxima campaña del aceite">
                                La escasez de agua amenaza la próxima campaña del aceite
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/economia/espina-productividad-china-20170813003819-ntvo.html" title="La espina de la productividad china" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="La espina de la productividad china"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/economia/espina-productividad-china-20170813003819-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La espina de la productividad china">
                                La espina de la productividad china
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w980 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "diariosur.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "diariosur.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga/huelga-taxis-toma-malaga-este-lunes-20170814153942-ga.html" class="voc-horizontal voc-img-icon-link" alt="La huelga de taxis toma Málaga este lunes"><img src="http://static.diariosur.es/www/multimedia/201708/14/media/cortadas/nito4-k0AD--739x455@Diario%20Sur.jpeg" alt="La huelga de taxis toma Málaga este lunes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga/huelga-taxis-toma-malaga-este-lunes-20170814153942-ga.html" class="voc-text-link" title="La huelga de taxis toma Málaga este lunes" alt="La huelga de taxis toma Málaga este lunes">
                                    La huelga de taxis toma Málaga este lunes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga/minutos-silencio-malaga-solidaridad-repulsa-atentados-cataluna-20170818131334-ga.html" class="voc-horizontal voc-img-icon-link" alt="Minutos de silencio en Málaga en solidaridad y repulsa por los atentados en Cataluña"><img src="http://static.diariosur.es/www/multimedia/201708/18/media/concentraciones/malaga5.jpg" alt="Minutos de silencio en Málaga en solidaridad y repulsa por los atentados en Cataluña"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga/minutos-silencio-malaga-solidaridad-repulsa-atentados-cataluna-20170818131334-ga.html" class="voc-text-link" title="Minutos de silencio en Málaga en solidaridad y repulsa por los atentados en Cataluña" alt="Minutos de silencio en Málaga en solidaridad y repulsa por los atentados en Cataluña">
                                    Minutos de silencio en Málaga en solidaridad y repulsa por los atentados en Cataluña
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/feria/mejores-fotos-romeria-victoria-feria-malaga-2017-20170812135735-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores fotos de la romería a la Victoria de la Feria de Málaga 2017"><img src="http://static.diariosur.es/www/multimedia/201708/12/media/cortadas/1400321450-kJcD--739x455@Diario%20Sur.jpg" alt="Las mejores fotos de la romería a la Victoria de la Feria de Málaga 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/feria/mejores-fotos-romeria-victoria-feria-malaga-2017-20170812135735-ga.html" class="voc-text-link" title="Las mejores fotos de la romería a la Victoria de la Feria de Málaga 2017" alt="Las mejores fotos de la romería a la Victoria de la Feria de Málaga 2017">
                                    Las mejores fotos de la romería a la Victoria de la Feria de Málaga 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/marbella-estepona/antonio-banderas-sobre-starlite-ojala-quede-marbella-20170812170234-ga.html" class="voc-horizontal voc-img-icon-link" alt="Antonio Banderas, sobre el Starlite: «Ojalá se quede en Marbella»"><img src="http://static.diariosur.es/www/multimedia/201708/12/media/cortadas/JRF_6772-kw0B--739x455@Diario%20Sur.jpg" alt="Antonio Banderas, sobre el Starlite: «Ojalá se quede en Marbella»"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/marbella-estepona/antonio-banderas-sobre-starlite-ojala-quede-marbella-20170812170234-ga.html" class="voc-text-link" title="Antonio Banderas, sobre el Starlite: «Ojalá se quede en Marbella»" alt="Antonio Banderas, sobre el Starlite: «Ojalá se quede en Marbella»">
                                    Antonio Banderas, sobre el Starlite: «Ojalá se quede en Marbella»
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/asetra-pide-afectados-colas-5540588482001-20170814140804-vi.html" title="ASETRA pide a afectados por colas que reclamen" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540596843001_5540577096001-vs.jpg?pubId=85688293001&amp;videoId=5540588482001" alt="ASETRA pide a afectados por colas que reclamen"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/asetra-pide-afectados-colas-5540588482001-20170814140804-vi.html" class="voc-text-link" title="ASETRA pide a afectados por colas que reclamen">ASETRA pide a afectados por colas que reclamen</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/diferencia-entre-cabify-uber-5540765169001-20170814180856-vi.html" title="¿Qué diferencia hay entre Cabify, Uber y Bla Bla Car?" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201708/85688293001_5540768444001_5540765169001-vs.jpg?pubId=85688293001&amp;videoId=5540765169001" alt="¿Qué diferencia hay entre Cabify, Uber y Bla Bla Car?"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/diferencia-entre-cabify-uber-5540765169001-20170814180856-vi.html" class="voc-text-link" title="¿Qué diferencia hay entre Cabify, Uber y Bla Bla Car?">¿Qué diferencia hay entre Cabify, Uber y Bla Bla Car?</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/gobierno-celebrara-consejo-ministros-5540931868001-20170814210806-vi.html" title="Gobierno celebrará Consejo de Ministros extraordinario" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540936229001_5540916750001-vs.jpg?pubId=85688293001&amp;videoId=5540931868001" alt="Gobierno celebrará Consejo de Ministros extraordinario"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/gobierno-celebrara-consejo-ministros-5540931868001-20170814210806-vi.html" class="voc-text-link" title="Gobierno celebrará Consejo de Ministros extraordinario">Gobierno celebrará Consejo de Ministros extraordinario</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/eulen-cree-gobierno-vulnera-5542604042001-20170816150805-vi.html" title="Eulen cree que el Gobierno vulnera el derecho de huelga" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5542609945001_5542585275001-vs.jpg?pubId=85688293001&amp;videoId=5542604042001" alt="Eulen cree que el Gobierno vulnera el derecho de huelga"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/eulen-cree-gobierno-vulnera-5542604042001-20170816150805-vi.html" class="voc-text-link" title="Eulen cree que el Gobierno vulnera el derecho de huelga">Eulen cree que el Gobierno vulnera el derecho de huelga</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/economia/agroalimentacion/flota-malaga-captura-20170811221954-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La flota de Málaga captura este semestre 359.000 kilos menos, pero factura 1,1 millones más</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/1.0.116/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.2/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.5/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.15/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>