<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones | Diario Sur</title><meta name="title" content="La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones"/><meta name="description" content="El campo no tiene puertas y ello hace que productos con un alto precio en los mercados terminen convirtiéndose en pasto de los ladrones. Sucede todos los años y siempre con los pr"/><meta name="keywords" content="aguacate"/><meta name="news_keywords" content="aguacate"/><meta name="DC.date.issued"
          content="2018-01-06T00:34:32+01:00"/><meta name="date"
          content="2018-01-06T00:34:32+01:00"/><link rel="canonical" href="http://www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt.html"/><meta property="og:description" content="El campo no tiene puertas y ello hace que productos con un alto precio en los mercados terminen convirtiéndose en pasto de los ladrones. Sucede todos los años y siempre con los pr"/><meta property="og:image"
            content="http://static.diariosur.es/www/multimedia/201801/05/media/cortadas/aguacate-kpBE-U50551090031pi-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones"/><meta property="article:tag" content="Torrox"/><meta property="article:tag" content="Vélez-Málaga"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="economia/agroalimentacion"/><meta property="article:published_time"
          content="2018-01-06T00:34:32+01:00"/><meta property="article:modified_time" content="2018-01-06T00:34:32+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones"/><meta name="twitter:description" content="El campo no tiene puertas y ello hace que productos con un alto precio en los mercados terminen convirtiéndose en pasto de los ladrones. Sucede todos los años y siempre con los pr"/><meta name="twitter:image"
                content="http://static.diariosur.es/www/multimedia/201801/05/media/cortadas/aguacate-kpBE-U50551090031pi-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Sacos aguacates robados en una finca de Málaga. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.4.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'agroalimentacion';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-alta-cotizacion-del-aguacate-convierte-a-esta-fruta-tropical-en-pasto-de-los-ladrones';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'agustin-pelaez';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180106003432';
            window.voc_fem = '20180106003432';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'torrox,velez-malaga';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt.html"
      },
      "headline": "La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones",
      "datePublished": "2018-01-06T00:34:32+01:00",
      "dateModified": "2018-01-06T00:34:32+01:00",
      "author": {
        "@type": "Person",
        "name": "Agustín Peláez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/www/multimedia/201801/05/media/cortadas/aguacate-kpBE-U50551090031pi-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Productores se organizan para contratar vigilancia privada y luchar contra los robos constantes en las explotaciones agrarias de la provincia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=economia.la-alta-cotizacion-del-aguacate-convierte-a-esta-fruta-tropical-en-pasto-de-los-ladrones&amp;voc_site=diariosur&amp;voc_se=economia&amp;voc_s1=agroalimentacion&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-alta-cotizacion-del-aguacate-convierte-a-esta-fruta-tropical-en-pasto-de-los-ladrones&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180106003432&amp;voc_fem=20180106003432&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="5f90cd62-f254-11e7-85f1-017041f3355b"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/agroalimentacion/">Agroalimentación</a></span><a href="#">La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/agroalimentacion/" title="Agroalimentación"
                           class="voc-active">Agroalimentación</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/www/multimedia/201801/05/media/cortadas/aguacate-kpBE-U50551090031pi-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="Sacos aguacates robados en una finca de Málaga. /Sur"><noscript><img src="//static.diariosur.es/www/multimedia/201801/05/media/cortadas/aguacate-kpBE-U50551090031pi-624x385@Diario%20Sur.jpg"
                             alt="Sacos aguacates robados en una finca de Málaga. "/></noscript></div><figcaption
                        class="figure-caption">Sacos aguacates robados en una finca de Málaga.  / 
                    <span class="voc-photo-author">Sur</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Productores se organizan para contratar vigilancia privada y luchar contra los robos constantes en las explotaciones agrarias de la provincia</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.diariosur.es/comun/img/2014/autor/firmas-5374dadfd4524-foto.jpg" class="lazy" alt="Agustín Peláez"/><noscript><img src="http://www.diariosur.es/comun/img/2014/autor/firmas-5374dadfd4524-foto.jpg" alt="Agustín Peláez"/></noscript></figure><div><div class="voc-author-info"><author><a title="AGUSTÍN PELÁEZ"
                                            href="/autor/agustin-pelaez-721.html"
                                   class="voc-author">AGUSTÍN PELÁEZ</a><a title="Apelaezt" href="https://twitter.com/Apelaezt" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Sábado, 6 enero 2018, 00:34
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="5f90cd62-f254-11e7-85f1-017041f3355b"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>campo </strong>no tiene <strong>puertas </strong>y ello hace que productos con un alto precio en los <strong>mercados </strong>terminen <strong>convirtiéndose </strong>en pasto de los ladrones. Sucede todos los años y siempre con los productos agrarios que por cualquier circunstancia cuente con un mayor <strong>precio</strong>. Así, durante las últimas semanas la fruta que se ha colocado en el punto de mira de los cacos es el <strong>aguacate</strong>, toda vez que está alcanzado precios muy golosos para los amigos de lo ajeno: entre 2,70 y 3 euros el <strong>kilo </strong>en origen, según el calibre. Eso es algo que conocen los agricultores, y también las autoridades. Para combatir los robos, muchos agricultores optan por adelantar la <strong>recolección </strong>para evitar que se la roben, especialmente al inicio de la temporada. Sin embargo, ello no pone freno a las <strong>sustracciones </strong>en las fincas ni a los daños que ocasionan en las <strong>explotaciones</strong>.</p><p>Con los precios que está manteniendo el aguacate este año (los de piel verde se ha llegado a cotizar hasta a 1,70 euros el kilo, el doble que hace un año, y los de variedad Hass hasta 3,30 euros, que son los más valorados), el robo de una tonelada puede suponer un sustancioso botín para cualquier ladrón, en torno a los 2.700 euros en el caso del aguacate Hass. La cosecha de esta variedad, que es la más extendida, comienza en noviembre y se prolonga hasta mayo.</p><h3>Pérdidas</h3><p>La <strong>Cooperativa Agrícola de Estepona</strong> estimaba recientemente que desde el inicio de la campaña de aguacate de este año, el pasado mes de octubre, en la zona han sido sustraídos unos 10.000 kilos, lo que supone unas pérdidas de 25.000 euros. Estepona cuenta con unas 40 hectáreas destinadas al cultivo de aguacate dentro de la cooperativa. En la comarca de la Axarquía la superficie de cultivo se extiende por unas 6.200 hectáreas.</p><p>La <strong>problemática </strong>que se está generando con los robos ha llevado a las organizaciones agrarias y a los colectivos de productores a reclamar más vigilancia por partes de la Fuerzas y Cuerpos de Seguridad.</p><p>«No es de recibo que no se adopten medidas y se refuerce la vigilancia en estas situaciones. Los agricultores llevan todo un año cuidando sus fincas para que vengan unos desalmados y se lleven su cosecha en una sola noche», ha lamentado el presidente de COAG Málaga, Antonio Rodríguez.</p><h3>Vigilancia</h3><p>«Es absolutamente necesario que las <strong>administraciones </strong>públicas refuercen la vigilancia en el campo y que los municipios con sus policías locales se impliquen también en el tema, ya no sólo vigilando los caminos rurales, sino también inspeccionando los comercios y los mercados ambulantes para comprobar la procedencia del fruto y su trazabilidad», ha manifestado el técnico especiales en frutas tropicales de Asaja Málaga, Benjamín Faulí.</p><p>Desde la <strong>Asociación Nacional de Productores de Frutas Tropicales</strong>, que agrupa a agricultores de la provincia y Granada fundamentalmente, se están llevando a cabo gestiones con una empresa de seguridad privada con el objetivo de reunir a socios interesados en contratar sus servicios. «Este sistema funciona ya en Granada y pensamos que también puede funcionar en Málaga. Cada agricultor que se adhiera a esta iniciativa pagaría en función de su superficie», ha explicado el presidente de la asociación, José Linares.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>El PSOE exige medidas y Subdelegación asegura que los robos se han reducido un 29%</h5><p>El diputado socialista Miguel Ángel Heredia ha expresado su preocupación por los robos en el campo malagueño, especialmente en la Axarquía, Estepona y Valle del Guadalhorce, hasta el punto de que productores de aguacates de la Axarquía están recurriendo a la vigilancia privada para evitar las sustracciones. El parlamentario socialista ha exigido al Gobierno que intensifique las medidas y ha reclamado un incremento en el número de efectivos de los Cuerpos y Fuerzas de Seguridad del Estado para luchar contra este problema y reforzar. Además ha reclamado que se controlen las zonas de compra de estos productos agrícolas.</p><p>Por su parte, la Subdelegación de Gobierno ha destacado el descenso de casi un 29% de robos en el campo malagueño respecto al primer semestre del año.</p><p>En la provincia operan dos Equipos ROCA de la Guardia Civil; uno en la comarca de Antequera y otro en el Valle del Guadalhorce, con base en Coín. En la Axarquía no existen equipos ROCA. En Vélez-Málaga la vigilancia recae en la Policía Nacional , que cuenta en las grandes campañas agrícolas con el apoyo de un helicóptero, y en el resto de la comarca a la Guardia Civil. </p><p>Desde la Subdelegación se valorado la eficacia de la ‘Guía Conduce’, al facilitar la circulación, recepción y venta de los productos en las campañas agrícolas.</p></div></section><p></p><p>El colectivo ha insistido en la <strong>necesidad </strong>de que los <strong>agricultores </strong><strong>denuncien </strong>todos y cada uno de los robos para que <strong>consten </strong>y las <strong>administraciones </strong>refuercen sus efectivos contra los robos en el campo en cada zona.</p><p>Según Linares, es <strong>problema </strong>de los <strong>robos </strong>es <strong>endémico </strong>y todo apunta a que va a crecer cada día más. «Esto lo saben los productores y ello esta provocando que muchos adelanten la recolección de la fruta en sus zonas sensibles para evitar que se la roben la producción. Ello está afectando negativamente al sector, toda vez que se está recolectando fruta sin que esta se encuentre en su punto», ha señalado <strong>Linares</strong>.</p><h3>Signos de frutas robadas</h3><p>Para la Asociación Nacional de Productores, hay signos en al fruta que denotan que los aguacates han podido ser robados. «Muchas veces se presentan revueltos chicos con grandes, presentan golpes ennegrecidos que se producen cuando no ha sido envasados adecuadamente y ha sido transportados en sacos, rozándose unos con otros, o con los pedúnculos irregulares porque han sido arrancados y no cortados como corresponde», ha explicado Linares, que ha insistido en la necesidad de que se denuncien todos los robos.</p><p>En <strong>Torrox</strong>, ante el problema de las <strong>sustracciones</strong>, el grupo municipal del <strong>PSOE </strong>pidió ya en noviembre pasado que se pusiera en marcha un plan especial de vigilancia coordinado entre la Guardia Civil y la Policía Local para tratar de frenar este tipo de robos. Para Asaja, debido a la demanda de este fruto en el mercado europeo este año se están batiendo <strong>récords </strong>de <strong>cotizaciones</strong>, lo que atrae a lo ladrones hasta la explotaciones agrícolas dedicadas al tropical.</p><p>La Policía Nacional ha arrestado estos días en Vélez a un hombre de 31 años por su presunta implicación en 12 delitos contra el patrimonio. se le acusa de haber <strong>cometido </strong>robos en 12 <strong>fincas </strong>y sustraer diez toneladas de <strong>aguacates </strong>(10.000 kilos).</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariosur.es/temas/lugares/torrox.html"
               title="Torrox">Torrox</a>,                    <a href="http://www.diariosur.es/temas/lugares/velez-malaga.html"
               title="Vélez-Málaga">Vélez-Málaga</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Agroalimentación</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/economia/agroalimentacion/aguacate-20180106211005-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones">
                                    La alta cotización del aguacate convierte a esta fruta tropical en pasto de los ladrones
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/economia/mercados/precio-gasoleo-arranca-20180105202212-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El precio del gasóleo arranca 2018 marcando máximos desde julio de 2015">
                                    El precio del gasóleo arranca 2018 marcando máximos desde julio de 2015
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/economia/mercados/reyes-regalan-ibex-20180105195351-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Los Reyes regalan al Ibex 10.400 puntos">
                                    Los Reyes regalan al Ibex 10.400 puntos
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/economia/mercados/ibex35-rebasa-10300-20180104202617-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Ibex-35 rebasa los 10.300 en su mejor sesión desde octubre">
                                    El Ibex-35 rebasa los 10.300 en su mejor sesión desde octubre
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/economia/micolchon-sevilla-segundo-20180104122232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Micolchón también en Sevilla con el segundo centro en descanso más grande de Europa">
                                    Micolchón también en Sevilla con el segundo centro en descanso más grande de Europa
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/interior/coin-20180105223215-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Una reyerta entre familias en Coín se salda con dos muertos y dos heridos por arma blanca">
                                        Una reyerta entre familias en Coín se salda con dos muertos y dos heridos por arma blanca
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/interior/matado-dado-gana-20180105134028-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«Los han matado porque les ha dado la gana»">
                                        «Los han matado porque les ha dado la gana»
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/interior/muertos-heridos-pelea-20180104200758-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Dos muertos y dos heridos en una multitudinaria pelea con navajas y palos en Coín">
                                        Dos muertos y dos heridos en una multitudinaria pelea con navajas y palos en Coín
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/interior/tres-detenidos-tres-20180105141445-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Tres detenidos y tres investigados en relación con la reyerta de Coín con dos muertos">
                                        Tres detenidos y tres investigados en relación con la reyerta de Coín con dos muertos
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/interior/personas-participaron-reyerta-20180105100250-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Guardia Civil toma declaración a los familiares de los implicados en la reyerta de Coín con dos muertos">
                                        La Guardia Civil toma declaración a los familiares de los implicados en la reyerta de Coín con dos muertos
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="5f90cd62-f254-11e7-85f1-017041f3355b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="5f90cd62-f254-11e7-85f1-017041f3355b"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/axarquia/investigan-tres-personas-20180102110103-nt.html" title="Rescatan a 38 perros en una operación en la Axarquía contra el maltrato animal" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201801/02/media/cortadas/perros-kJPC--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Rescatan a 38 perros en una operación en la Axarquía contra el maltrato animal"/><noscript><img src="http://static.diariosur.es/www/multimedia/201801/02/media/cortadas/perros-kJPC--984x468@Diario%20Sur.jpg" alt="Rescatan a 38 perros en una operación en la Axarquía contra el maltrato animal"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/axarquia/investigan-tres-personas-20180102110103-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rescatan a 38 perros en una operación en la Axarquía contra el maltrato animal">
                                Rescatan a 38 perros en una operación en la Axarquía contra el maltrato animal
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/axarquia/tranvia-velezmalaga-llega-20171231234131-nt.html" title="El tranvía de Vélez-Málaga llega a 2018 en la misma vía muerta en la que está desde cinco años y medio" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201712/30/media/cortadas/tranvia-velez-kuWF--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El tranvía de Vélez-Málaga llega a 2018 en la misma vía muerta en la que está desde cinco años y medio"/><noscript><img src="http://static.diariosur.es/www/multimedia/201712/30/media/cortadas/tranvia-velez-kuWF--984x468@Diario%20Sur.jpg" alt="El tranvía de Vélez-Málaga llega a 2018 en la misma vía muerta en la que está desde cinco años y medio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/axarquia/tranvia-velezmalaga-llega-20171231234131-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El tranvía de Vélez-Málaga llega a 2018 en la misma vía muerta en la que está desde cinco años y medio">
                                El tranvía de Vélez-Málaga llega a 2018 en la misma vía muerta en la que está desde cinco años y medio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/axarquia/rodaje-serie-emitira-20180102000241-ntvo.html" title="Rodaje de una serie que se emitirá por Internet" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201801/02/media/cortadas/120138815--984x468.jpg" class="lazy"
                                         alt="Rodaje de una serie que se emitirá por Internet"/><noscript><img src="http://static.diariosur.es/www/multimedia/201801/02/media/cortadas/120138815--984x468.jpg" alt="Rodaje de una serie que se emitirá por Internet"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/axarquia/rodaje-serie-emitira-20180102000241-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rodaje de una serie que se emitirá por Internet">
                                Rodaje de una serie que se emitirá por Internet
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/axarquia/cabalgata-reyes-magos-axarquia-20180105183428-ga.html" class="voc-horizontal voc-img-icon-link" alt="La cabalgata y los Reyes Magos en la Axarquía"><img src="http://static.diariosur.es/www/multimedia/201801/05/media/cortadas/IMG_5539-k9pD--739x455@Diario%20Sur.jpg" alt="La cabalgata y los Reyes Magos en la Axarquía"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/axarquia/cabalgata-reyes-magos-axarquia-20180105183428-ga.html" class="voc-text-link" title="La cabalgata y los Reyes Magos en la Axarquía" alt="La cabalgata y los Reyes Magos en la Axarquía">
                                    La cabalgata y los Reyes Magos en la Axarquía
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/marbella-estepona/marbella-adelanta-campanadas-nochevieja-para-pequenos-20171230141659-ga.html" class="voc-horizontal voc-img-icon-link" alt="Marbella adelanta las campanadas de Nochevieja para los más pequeños"><img src="http://static.diariosur.es/www/multimedia/201712/30/media/cortadas/minicampanadas%20(4)-kha--739x455@Diario%20Sur.jpg" alt="Marbella adelanta las campanadas de Nochevieja para los más pequeños"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/marbella-estepona/marbella-adelanta-campanadas-nochevieja-para-pequenos-20171230141659-ga.html" class="voc-text-link" title="Marbella adelanta las campanadas de Nochevieja para los más pequeños" alt="Marbella adelanta las campanadas de Nochevieja para los más pequeños">
                                    Marbella adelanta las campanadas de Nochevieja para los más pequeños
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/entrenamiento-malaga-este-sabado-20171230172720-ga.html" class="voc-horizontal voc-img-icon-link" alt="El entrenamiento del Málaga de este sábado"><img src="http://static.diariosur.es/malagacf/multimedia/201712/30/media/cortadas/1403521591-kI2E--739x455@Diario%20Sur.jpg" alt="El entrenamiento del Málaga de este sábado"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/entrenamiento-malaga-este-sabado-20171230172720-ga.html" class="voc-text-link" title="El entrenamiento del Málaga de este sábado" alt="El entrenamiento del Málaga de este sábado">
                                    El entrenamiento del Málaga de este sábado
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/puntuaciones-jugadores-unicaja-ante-bilbao-20171230230155-ga.html" class="voc-horizontal voc-img-icon-link" alt="Puntuaciones uno a uno de los jugadores del Unicaja ante el Bilbao"><img src="http://static.diariosur.es/unicaja/multimedia/201712/30/media/cortadas/1-ficha-jugador-1514671180-k3T--739x455@Diario%20Sur.jpg" alt="Puntuaciones uno a uno de los jugadores del Unicaja ante el Bilbao"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/puntuaciones-jugadores-unicaja-ante-bilbao-20171230230155-ga.html" class="voc-text-link" title="Puntuaciones uno a uno de los jugadores del Unicaja ante el Bilbao" alt="Puntuaciones uno a uno de los jugadores del Unicaja ante el Bilbao">
                                    Puntuaciones uno a uno de los jugadores del Unicaja ante el Bilbao
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/precio-vivienda-nueva-espana-5700339496001-20180102140113-vi.html" title="El precio de la vivienda nueva en España crece un 5%" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5700341660001_5700338118001-vs.jpg?pubId=85688293001&amp;videoId=5700339496001" alt="El precio de la vivienda nueva en España crece un 5%"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/precio-vivienda-nueva-espana-5700339496001-20180102140113-vi.html" class="voc-text-link" title="El precio de la vivienda nueva en España crece un 5%">El precio de la vivienda nueva en España crece un 5%</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/seguridad-social-cosecha-mejor-5700987903001-20180103110105-vi.html" title="La Seguridad Social cosecha su mejor resultado desde 2005" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5701020223001_5701009610001-vs.jpg?pubId=85688293001&amp;videoId=5700987903001" alt="La Seguridad Social cosecha su mejor resultado desde 2005"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/seguridad-social-cosecha-mejor-5700987903001-20180103110105-vi.html" class="voc-text-link" title="La Seguridad Social cosecha su mejor resultado desde 2005">La Seguridad Social cosecha su mejor resultado desde 2005</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/espana-bate-record-82293-5701018984001-20180103110104-vi.html" title="España bate récord: 82.293 millones de gasto turístico" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5701029067001_5701006101001-vs.jpg?pubId=85688293001&amp;videoId=5701018984001" alt="España bate récord: 82.293 millones de gasto turístico"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/espana-bate-record-82293-5701018984001-20180103110104-vi.html" class="voc-text-link" title="España bate récord: 82.293 millones de gasto turístico">España bate récord: 82.293 millones de gasto turístico</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/economia/ccoo-peores-datos-paro-5701088676001-20180103130113-vi.html" title="CCOO: &quot;Son los peores datos de paro de los últimos años&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5701091091001_5701085932001-vs.jpg?pubId=85688293001&amp;videoId=5701088676001" alt="CCOO: &quot;Son los peores datos de paro de los últimos años&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/economia/ccoo-peores-datos-paro-5701088676001-20180103130113-vi.html" class="voc-text-link" title="CCOO: &quot;Son los peores datos de paro de los últimos años&quot;">CCOO: &quot;Son los peores datos de paro de los últimos años&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/economia/agroalimentacion/valor-exportaciones-aguacates-20171228132213-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El valor de las exportaciones de aguacates aumenta un 32% en la campaña 2016-2017 y supera los 251 millones de euros</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>