<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039; | Diario Sur</title><meta name="title" content="Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;"/><meta name="description" content="SUBEN"/><meta name="keywords" content="dura, batalla, cara, suena"/><meta name="news_keywords" content="dura, batalla, cara, suena"/><meta name="DC.date.issued"
          content="2017-12-02T10:27:36+01:00"/><meta name="date"
          content="2017-12-02T10:27:36+01:00"/><link rel="canonical" href="http://www.ideal.es/culturas/tv/dura-batalla-cara-20171202102510-ntrc.html"/><meta name="robots"
          content="noindex,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.diariosur.es/culturas/tv/dura-batalla-cara-20171202102510-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Diario Sur"/><meta property="og:url" content="http://www.diariosur.es/culturas/tv/dura-batalla-cara-20171202102510-ntrc.html"/><meta property="og:description" content="SUBEN"/><meta property="og:image"
            content="http://static1.diariosur.es/www/multimedia/201712/02/media/cortadas/57-kEyE-U50275789835ZD-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="culturas/tv"/><meta property="article:published_time"
          content="2017-12-02T10:27:36+01:00"/><meta property="article:modified_time" content="2017-12-02T10:27:36+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;"/><meta name="twitter:description" content="SUBEN"/><meta name="twitter:image"
                content="http://static1.diariosur.es/www/multimedia/201712/02/media/cortadas/57-kEyE-U50275789835ZD-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Foto promocional de la gala de ayer en &#039;Tu cara me suena&#039;."/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.0.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = 'tv';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'dura-batalla-entre-tu-cara-me-suena-y-la-voz-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'rebeca-cortes';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20171202102736';
            window.voc_fem = '20171202102736';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariosur.es/culturas/tv/dura-batalla-cara-20171202102510-ntrc.html"
      },
      "headline": "Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;",
      "datePublished": "2017-12-02T10:27:36+01:00",
      "dateModified": "2017-12-02T10:27:36+01:00",
      "author": {
        "@type": "Person",
        "name": "Rebeca Cortés"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariosur.es/www/multimedia/201712/02/media/cortadas/57-kEyE-U50275789835ZD-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los triunfadores y perdedores del día en el enfrentamiento entre cadenas y programas"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariosur.es/culturas/tv/dura-batalla-cara-20171202102510-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=culturas.dura-batalla-entre-tu-cara-me-suena-y-la-voz&amp;voc_site=diariosur&amp;voc_se=culturas&amp;voc_s1=tv&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=dura-batalla-entre-tu-cara-me-suena-y-la-voz&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171202102736&amp;voc_fem=20171202102736&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1ff6d6f0-d73e-11e7-ba24-d2722008fba7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es/"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Diario Sur"></a></div><a href="http://www.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/tv/">Televisión</a></span><a href="#">Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/culturas/" title="Culturas"
                           >Culturas</a></h3><h2 class="voc-region"><a href="/culturas/tv/" title="Televisión"
                           class="voc-active">Televisión</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/guia-tv/" title="Programación de TV"
                               target="_self">Programación de TV</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Dura batalla entre &#039;Tu cara me suena&#039; y &#039;La voz&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariosur.es/www/multimedia/201712/02/media/cortadas/57-kEyE-U50275789835ZD-624x385@RC.jpg"
                        title=""
                        alt="Foto promocional de la gala de ayer en &#039;Tu cara me suena&#039;./"><noscript><img src="//static1.diariosur.es/www/multimedia/201712/02/media/cortadas/57-kEyE-U50275789835ZD-624x385@RC.jpg"
                             alt="Foto promocional de la gala de ayer en &#039;Tu cara me suena&#039;."/></noscript></div><figcaption
                        class="figure-caption">Foto promocional de la gala de ayer en &#039;Tu cara me suena&#039;.
                    <span class="voc-photo-author"></span></figcaption></figure><a href="#"
                                       class="voc-link-related">Visto y oído</a><h2>Los triunfadores y perdedores del día en el enfrentamiento entre cadenas y programas</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="REBECA CORTÉS"
                                   class="voc-author">REBECA CORTÉS</a><span class="voc-city">Madrid </span></author><time>                        Sábado, 2 diciembre 2017, 10:27
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1ff6d6f0-d73e-11e7-ba24-d2722008fba7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>SUBEN</strong></p><p><strong>-&#039;Tu cara me suena&#039;:</strong> Dura batalla este viernes entre los dos &#039;concursos&#039; musicales de Antena 3 y Telecinco. Ganó el primero, pero por la mínima y habiendo perdido 1,1 puntos con respecto a la semana anterior. Así, fue seguido por 2,05 millones de espectadores y anotó un 15,7% de &#039;share&#039;.</p><p><strong>-&#039;La voz&#039;:</strong> El espacio presentado por Jesús Vázquez en la cadena de Mediaset obtuvo también buenos datos. Fue la segunda opción de la noche y congregó en torno al televisor a 1,95 millones de espectadores, alcanzando a un 15,2% de la audiencia.</p><p><strong>-&#039;Noe&#039;:</strong> La cinta de Cuatro fue la tercera alternativa de la noche entre los espectadores. Dirigida por Darren Aronofsky y protagonizada, entre otros, por Russell Crowe, Emma Watson y Jennifer Connelly, fue vista por 1,40 millones de espectadores, marcando un 9,7% de &#039;share&#039;.</p><p><strong>BAJAN</strong></p><p><strong>-&#039;Historia de nuestro cine&#039;:</strong> La 2 pasaba ayer en el espacio que recorre la historia del cine español &#039;Perdita durango&#039;, tercera película de Álex de la Iglesia y primera aventura internacional del cineasta de &#039;El día de la bestia&#039;. Técnicamente sigue siendo fresca y original, pero sus pobres interpretaciones -Bardem parece estar perdido- empobrecen una película que podía haber dado mucho más de sí. Anoche fue vista por 361.000 personas, un 2,4% de la gente que entonces estaba viendo la televisión.</p><p><strong>-&#039;Máximo riesgo&#039;:</strong> Protagonizada por Sylvester Stallone, esta cinta de 1993 que emitió ayer La 1 se tuvo que conformar con un 7,6% de la audiencia. Fue seguida por 1,24 millones de espectadores.</p><p></p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariosur.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Televisión</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/culturas/musica/pablo-alboran-saca-20171201191649-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Pablo Alborán saca la preventa de las entradas de España">
                                    Pablo Alborán saca la preventa de las entradas de España
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/culturas/libros/creo-papa-francisco-20171201220055-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Dominique Wolton: «Creo que el Papa Francisco se ha ido radicalizando en estos últimos 30 años»">
                                    Dominique Wolton: «Creo que el Papa Francisco se ha ido radicalizando en estos últimos 30 años»
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariosur.es/culturas/fotografos-20171202225541-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cinco miradas para retratar el mundo">
                                    Cinco miradas para retratar el mundo
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/culturas/musica/malagueno-niko-reinterpreta-20171202222340-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El DJ malagueño Niko OA reinterpreta a Javier Ojeda para la Diputación">
                                    El DJ malagueño Niko OA reinterpreta a Javier Ojeda para la Diputación
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/culturas/tv/beso-televisivo-20171202002243-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title=" El beso televisivo del año">
                                     El beso televisivo del año
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.diariosur.es/axarquia/muere-mujer-tras-20171201160025-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Muere una mujer tras un atropello en Torrox Costa">
                                        Muere una mujer tras un atropello en Torrox Costa
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariosur.es/malaga-capital/condena-bebe-20171202224031-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Condenan a cinco años a una joven por matar a su bebé durante el parto">
                                        Condenan a cinco años a una joven por matar a su bebé durante el parto
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/puntito-sutura-malaga-20171201230009-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Sin juego ni jugadores, el Málaga no sale de pobre">
                                        Sin juego ni jugadores, el Málaga no sale de pobre
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariosur.es/interior/fallece-hombre-anos-20171201114055-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Fallece un hombre de 48 años en un accidente de tráfico en Cártama">
                                        Fallece un hombre de 48 años en un accidente de tráfico en Cártama
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariosur.es/planes/hoteles-desconectar-salir-20171130184159-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="12 hoteles para desconectar sin salir de la provincia en Málaga">
                                        12 hoteles para desconectar sin salir de la provincia en Málaga
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="1ff6d6f0-d73e-11e7-ba24-d2722008fba7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="1ff6d6f0-d73e-11e7-ba24-d2722008fba7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="culturas"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/culturas/tv/tirandose-20171126003637-ntvo.html" title="«No veo &#039;OT&#039;, sería como ver a tu ex tirándose a otro»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201711/26/media/cortadas/118929575--984x468.jpg" class="lazy"
                                         alt="«No veo &#039;OT&#039;, sería como ver a tu ex tirándose a otro»"/><noscript><img src="http://static.diariosur.es/www/multimedia/201711/26/media/cortadas/118929575--984x468.jpg" alt="«No veo &#039;OT&#039;, sería como ver a tu ex tirándose a otro»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/culturas/tv/tirandose-20171126003637-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«No veo &#039;OT&#039;, sería como ver a tu ex tirándose a otro»">
                                «No veo &#039;OT&#039;, sería como ver a tu ex tirándose a otro»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/culturas/tv/accidente-destaca-semana-20171126114407-ntrc.html" title="&#039;El accidente&#039; y &#039;Traición&#039;, duelo de titanes el martes en &#039;prime time&#039;" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201711/26/media/cortadas/accidente-k2zG--984x468@RC.jpg" class="lazy"
                                         alt="&#039;El accidente&#039; y &#039;Traición&#039;, duelo de titanes el martes en &#039;prime time&#039;"/><noscript><img src="http://static.diariosur.es/www/multimedia/201711/26/media/cortadas/accidente-k2zG--984x468@RC.jpg" alt="&#039;El accidente&#039; y &#039;Traición&#039;, duelo de titanes el martes en &#039;prime time&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/culturas/tv/accidente-destaca-semana-20171126114407-ntrc.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;El accidente&#039; y &#039;Traición&#039;, duelo de titanes el martes en &#039;prime time&#039;">
                                &#039;El accidente&#039; y &#039;Traición&#039;, duelo de titanes el martes en &#039;prime time&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/culturas/tv/calle-sorprenden-simpatica-20171127000658-ntvo.html" title="«En la calle se sorprenden de que sea simpática»" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="«En la calle se sorprenden de que sea simpática»"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/culturas/tv/calle-sorprenden-simpatica-20171127000658-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«En la calle se sorprenden de que sea simpática»">
                                «En la calle se sorprenden de que sea simpática»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/culturas/tv/cenar-trospidos-20171127000700-ntvo.html" title="VEN A CENAR TRÓSPIDOS" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="VEN A CENAR TRÓSPIDOS"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/culturas/tv/cenar-trospidos-20171127000700-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="VEN A CENAR TRÓSPIDOS">
                                VEN A CENAR TRÓSPIDOS
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/primera-jornada-foro-futuro-espanol-imagenes-20171128140404-garc.html" class="voc-horizontal voc-img-icon-link" alt="La primera jornada del foro Futuro en Español, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201711/28/media/cortadas/_06G9966-kJ6H--739x455@La%20Verdad.jpg" alt="La primera jornada del foro Futuro en Español, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/primera-jornada-foro-futuro-espanol-imagenes-20171128140404-garc.html" class="voc-text-link" title="La primera jornada del foro Futuro en Español, en imágenes" alt="La primera jornada del foro Futuro en Español, en imágenes">
                                    La primera jornada del foro Futuro en Español, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/testimonios-terror-nazi-20171129032743-garc.html" class="voc-horizontal voc-img-icon-link" alt="Testimonios del terror nazi"><img src="http://static.diariosur.es/www/multimedia/201711/29/media/cortadas/_AF_Auschwitz15-kkyD--739x455@RC.jpg" alt="Testimonios del terror nazi"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/testimonios-terror-nazi-20171129032743-garc.html" class="voc-text-link" title="Testimonios del terror nazi" alt="Testimonios del terror nazi">
                                    Testimonios del terror nazi
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/exposicion-estan-todas-bien-20171201005121-garc.html" class="voc-horizontal voc-img-icon-link" alt="Exposición &#039;Están todas bien&#039;"><img src="http://static.diariosur.es/www/multimedia/201711/30/media/cortadas/VCM_ANA_PENYAS_14-khOC--739x455@RC.jpg" alt="Exposición &#039;Están todas bien&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/exposicion-estan-todas-bien-20171201005121-garc.html" class="voc-text-link" title="Exposición &#039;Están todas bien&#039;" alt="Exposición &#039;Están todas bien&#039;">
                                    Exposición &#039;Están todas bien&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/premios-agripina-malaga-20171201184202-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los premios Agripina, en Málaga"><img src="http://static.diariosur.es/www/multimedia/201712/01/media/cortadas/1402918660-kIFB--739x455@Diario%20Sur.jpg" alt="Los premios Agripina, en Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/premios-agripina-malaga-20171201184202-ga.html" class="voc-text-link" title="Los premios Agripina, en Málaga" alt="Los premios Agripina, en Málaga">
                                    Los premios Agripina, en Málaga
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/esports-llegado-para-quedarse-5658194943001-20171125191105-vi.html" title="Los eSports han llegado para quedarse" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658191355001_5658188507001-vs.jpg?pubId=85688293001&amp;videoId=5658194943001" alt="Los eSports han llegado para quedarse"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/esports-llegado-para-quedarse-5658194943001-20171125191105-vi.html" class="voc-text-link" title="Los eSports han llegado para quedarse">Los eSports han llegado para quedarse</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/naturaleza-como-exposicion-caceres-5659086416001-20171126111114-vi.html" title="La naturaleza como eje en una exposición en Cáceres." class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5659116048001_5659109012001-vs.jpg?pubId=85688293001&amp;videoId=5659086416001" alt="La naturaleza como eje en una exposición en Cáceres."><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/naturaleza-como-exposicion-caceres-5659086416001-20171126111114-vi.html" class="voc-text-link" title="La naturaleza como eje en una exposición en Cáceres.">La naturaleza como eje en una exposición en Cáceres.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/exposicion-sobre-planeta-rojo-5659086452001-20171126111105-vi.html" title="Una exposición sobre el Planeta Rojo descubre nuevos enigmas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5659126942001_5659111571001-vs.jpg?pubId=85688293001&amp;videoId=5659086452001" alt="Una exposición sobre el Planeta Rojo descubre nuevos enigmas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/exposicion-sobre-planeta-rojo-5659086452001-20171126111105-vi.html" class="voc-text-link" title="Una exposición sobre el Planeta Rojo descubre nuevos enigmas">Una exposición sobre el Planeta Rojo descubre nuevos enigmas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/casablanca-celebra-aniversario-5659230421001-20171126171122-vi.html" title="&#039;Casablanca&#039; celebra su 75 aniversario" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5659226586001_5659225448001-vs.jpg?pubId=85688293001&amp;videoId=5659230421001" alt="&#039;Casablanca&#039; celebra su 75 aniversario"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/casablanca-celebra-aniversario-5659230421001-20171126171122-vi.html" class="voc-text-link" title="&#039;Casablanca&#039; celebra su 75 aniversario">&#039;Casablanca&#039; celebra su 75 aniversario</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariosur.es/culturas/tv/escaso-control-parental-20171202002250-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Escaso uso del control parental en televisión</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.diariosur.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="https://areapersonal.diariosur.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://cartelera-malaga.diariosur.es" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://promociones.diariosur.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://esquelas.diariosur.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.surinenglish.com" title="Sur in English">Sur in English</a></h3></li><li><h3><a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariosur.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/malaga" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.diariosur.es/" title="Blogs">Blogs</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.0.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>